Kennzeichenbeleuchtung defekt

Diskutiere Kennzeichenbeleuchtung defekt im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo. Hab ein Problem mit meiner Kennzeichenbeleuchtung. Mal leuchtet sie, und mal wieder nicht. Glaube liegt nicht an den Birnen. Kann mir...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Floh

    Floh Elchfan

    Dabei seit:
    11.03.2006
    Beiträge:
    31
    Zustimmungen:
    0
    Ort:
    Kassel
    Marke/Modell:
    A 190 Avantgarde
    Hallo.

    Hab ein Problem mit meiner Kennzeichenbeleuchtung. Mal leuchtet sie, und mal wieder nicht. Glaube liegt nicht an den Birnen. Kann mir Irgendjemand weiterhelfen?
    Danke sagt Floh
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scooby_DooAK, 27.04.2006
    Scooby_DooAK

    Scooby_DooAK Elchfan

    Dabei seit:
    28.05.2003
    Beiträge:
    778
    Zustimmungen:
    0
    Ort:
    Hamburg
    Marke/Modell:
    Jack A-160
    Moinsen,

    eines der Grundregeln beim Elch gilt:

    Glauben heisst ned wissen *ulk* - dafür ist dieses Gefährt einfach unberechenbar ;D

    Mach doch einfach mal Dein Kofferraum auf und dann mit einem Kreuzschrauber, beide Schräubchen rausdrehen.
    Anschließend fällt Dir dann schon die Abdeckung in die Hand, wenn nicht mit einem Schlitzschraubendreher an der Seite, diese lockern.

    Zum Vorschein kommt der Halter mit der Birne, dann einfach diese mal checken - wenn die Birne OK sein sollte, Kontakte reinigen und mit den Fingern/Zange etwas zusammendrücken. Evtl. hast de ja auch nur ne wackler - so wie ich auch schon mal.

    In diesem Sinne,

    Greetz
    Scooby
     
  4. Floh

    Floh Elchfan

    Dabei seit:
    11.03.2006
    Beiträge:
    31
    Zustimmungen:
    0
    Ort:
    Kassel
    Marke/Modell:
    A 190 Avantgarde
    Nach meinen Erfahrungen die ich mit Suzuki und Rover gesammelt hatte, bin ich davon ausgegangen das bei meinem 190er von Mercedes Glauben auch gleich Wissen heißt. Ich bitte diesen, meinen Fehler zu entschuldigen ;)

    Dann werd ich mal los schrauben und schauen was sich so ergibt. Falls aber noch jemand nen Ratschlag hat, bin für alles offen.

    Thanks
     
  5. #4 Jessica, 27.04.2006
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Der Spruch ist ja mal genial *thumbup* ;D *thumbup*
     
  6. Hägar

    Hägar Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    bei Gütersloh
    Marke/Modell:
    A 170 CDI
    Hoffe das sie bald ganz aus geht! Dann können die grünen Männchen das Schild schlechter lesen *LOL*

    Meine ist auch schon lange aus. :-X

    Nur der Tüv schimpft immer bischen ;)
     
Thema:

Kennzeichenbeleuchtung defekt

Die Seite wird geladen...

Kennzeichenbeleuchtung defekt - Ähnliche Themen

  1. Benzinpumpe defekt - neue zum Starten direkt anschließen?

    Benzinpumpe defekt - neue zum Starten direkt anschließen?: Hallo Experten, meine Benzinpumpe scheint defekt zu sein. Sie ist bei Überbrückung des Relais zwar gut zu hören, aber am Rail ist dann kein Druck...
  2. W168 Diesel Injektoren defekt

    W168 Diesel Injektoren defekt: Hallo erstmal, bin hier ganz neu. Mein w168 cdi mit 45KW stinkt stark nach Diesel im Innenraum. Am Samstag war ich bei einer Werkstatt. Diagnose=...
  3. MB100 Garantie bei Thermostat defekt

    MB100 Garantie bei Thermostat defekt: Hallo zusammen, bei meiner B Klasse leuchtet seit Mittwoch abend die Motorleuchte. Daher bin ich Donnerstag umgehend zur MB Werkstatt. Nach...
  4. A140 Stoßdämpfer oder Querlenker defekt hinten

    A140 Stoßdämpfer oder Querlenker defekt hinten: Hallo liebe Elchfans, ich fahre seid Montag einen A140. Der Vorbesitzer meinte es müsste der Stoßdämpfer hinten rechts gewechselt werden da...
  5. Innenraumbelüftung - Bedienelement defekt

    Innenraumbelüftung - Bedienelement defekt: Hallo zusammen! Ich habe ein Problem mit meinem W168 (A140) Classic: Plötzlich funktioniert die Lüftung nicht mehr. Unabhängig von der...
Status des Themas:
Es sind keine weiteren Antworten möglich.