KI-Abdeckung knistert und brizzelt ...

Diskutiere KI-Abdeckung knistert und brizzelt ... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Guten Tag, guten Tag! Neben einigen anderen kleinen Geräuschen in meinem Elch geht mir vor allem eins auf die Nerven: Ein ziemlich lautes...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. meeker

    meeker Elchfan

    Dabei seit:
    27.06.2003
    Beiträge:
    72
    Zustimmungen:
    0
    Beruf:
    frei, frei, frei :-)
    Ort:
    Ruhrgebiet, Gelsenkirchen
    Marke/Modell:
    A 170
    Guten Tag, guten Tag!
    Neben einigen anderen kleinen Geräuschen in meinem Elch geht mir vor allem eins auf die Nerven: Ein ziemlich lautes Knistern aus der Abdeckung des KI, sobald sich die ersten Sonnenstrahlen darauf brechen ... bei DC haben die netten Menschen das Ganze schon mit Filzband unterfüttert (von meinen Versuchen mit Moosgummi-Keilen rede ich lieber nicht), das hat dann auch eine ganze Woche gereicht, immerhin ... aber es knsistert immer noch fürchterlich. Das Problem sind, denke ich, die beiden verschiedenen Kunststoffe, die zusammengepasst die komplette Schale bilden.
    Hat jemand so etwas bei sich auch, und was könnte ich vielleicht noch versuchen, um das Gebrizzel zu stoppen?
    Schon mal vielen Dank,
    m.

    PS.: Ich werd gleich mal sehen, ob ich die beiden Spezialhaken zur Demontage bekomme ... oder sollte ich lieber die Finger davon lassen, als Beidlinkshänder? ;)
     
  2. Anzeige

  3. #2 trustkill, 27.06.2003
    trustkill

    trustkill Guest

    Hab genau das selbe. Immer wenn´s draußen warm ist und die Klima grad so richtig schön kühlt: brzrzrzrzrzrzzrz, knister etc.


    Dummerweise ist´s immer nach ca. 10 km Fahrt weg. Und das ist nunmal die Entfernung trustkill ----> Autohaus.
     
  4. sauger

    sauger Elchfan

    Dabei seit:
    11.12.2002
    Beiträge:
    587
    Zustimmungen:
    0
    Beruf:
    cnc Bediener
    Ort:
    Sauerland
    Marke/Modell:
    V 220 CDI
    hatte das gleiche problem,knisterstellen einfach einfetten und das problem ist gelöst.

    Gruß sauger ;D
     
  5. meeker

    meeker Elchfan

    Dabei seit:
    27.06.2003
    Beiträge:
    72
    Zustimmungen:
    0
    Beruf:
    frei, frei, frei :-)
    Ort:
    Ruhrgebiet, Gelsenkirchen
    Marke/Modell:
    A 170
    Sauger,
    du meinst also, KI-Abdeckung abmontieren, mit diesen beiden ominösen Haken, die beiden Schalen der Abdeckung trennen (ich hoffe, das geht überhaupt), fetten und dann is gut?
    Hm ... na denn. Ich werde mal ein ruhiges Wochenende abwarten, an dem ich ausgeruht und entspannt bin :-)
    Ich frage mich allerdings, warum MB das nicht direkt aus einem einzigen Teil gemacht hat (gab es das Knistern vor der Modellpflege eigentlich auch?).
    Eigentlich dachte ich, ich hol mir ´nen Benz, weil ich solche Geräusche eben nicht haben wollte ... tja, alles nich mehr das, was es mal war, hm?
    Dankeschön für den Tipp!
    grüße,
    m.
     
  6. #5 Mr. Bonk, 28.06.2003
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Hallo!

    Habe das gleiche Problem mit meinem Heckrollo (Gepäckraumabdeckung)... kurze, aber heftige Sonneneinstrahlung und seitdem knarzt es. Und will gar nicht mehr aufhören... ;( ;(

    Na ja, zwischen der A-Klasse und der S-Klasse liegt schon ein kleiner Preisunterschied... meinst nicht?!?

    Darum heißt die A-Klasse ja auch "Halber Benz" oder liebevoll "Baby-Benz"... und ein Baby schreit halt auch mehr, als ein Erwachsener. Im Normalfall! ;D ;D
     
  7. #6 trustkill, 28.06.2003
    trustkill

    trustkill Guest

    Das mit dem "einfetten" wür´mich auch mal interessieren. Was hast Du genau gemacht ?
     
  8. dwolfd

    dwolfd Elchfan

    Dabei seit:
    25.06.2003
    Beiträge:
    38
    Zustimmungen:
    0
    Ort:
    Kreis RE
    Marke/Modell:
    A170cdi
    hallo!

    mein elch hat es nach 5 monaten auch gehabt. knistern und brizzeln. hab ihn jetzt zur niederlassung dortmund gebracht und dort wurd´s abgestellt (garantieleistung). ich hoffe es kommt nicht wieder. der leihwagen, den ich hate, war 2 monate alt, hatte keine 2000 km auf dem tacho und war ebenfals so am knistern. unglaublich...
     
  9. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. dwolfd

    dwolfd Elchfan

    Dabei seit:
    25.06.2003
    Beiträge:
    38
    Zustimmungen:
    0
    Ort:
    Kreis RE
    Marke/Modell:
    A170cdi
    was mir noch grad einfällt:

    ich hatte bis zum werkstattermin etwas zwischen lenkrad und dem schmalen streifen unter dem tacho geklemmt, deswegen stand die ganze sache unter spannung und konnte nicht mehr quietschen.
    ist natürlich keine dauerlösung, ganz klar
     
  11. sauger

    sauger Elchfan

    Dabei seit:
    11.12.2002
    Beiträge:
    587
    Zustimmungen:
    0
    Beruf:
    cnc Bediener
    Ort:
    Sauerland
    Marke/Modell:
    V 220 CDI
    Hi den Deckel vom Ki abbauen und die beiden hacken leicht einfetten, und den deckel auch leicht einfetten dort wo der Filz ist,habe seit dem ruhe,ich habe ein mopf(Rappelkiste) ;D ;D ;D
    Gruß sauger
     
Thema:

KI-Abdeckung knistert und brizzelt ...

Die Seite wird geladen...

KI-Abdeckung knistert und brizzelt ... - Ähnliche Themen

  1. W169 Suche Abdeckung Unterboden mit Hitzeschutz

    Suche Abdeckung Unterboden mit Hitzeschutz: Die Teilenummer ist A1696100508. Mir ist das Teil kaputtgegangen, als ich etwas zu "enthusiastisch" über eine provisorische Fahrbahnschwelle an...
  2. Grünes Licht?/Licht angelassen Warnpiepser/KI reparieren/

    Grünes Licht?/Licht angelassen Warnpiepser/KI reparieren/: Hallo. Alle Fragen aus dem Betreff gehören zu EINEM Problem: Ich brauchte jetzt schon 2x Starthilfe, weil ich das Licht angelassen hatte! Sowas...
  3. Funkfernbedienung nachrüsten-finde das schwarze Kabel an KI nicht

    Funkfernbedienung nachrüsten-finde das schwarze Kabel an KI nicht: Ich habe gerade versucht an meinem 2002 er Vaneo eine FFB von Jom nachzurüsten (anhand der Anleitung von Mirko Dölle). Es gibt nur ein Problem,...
  4. Uhrzeit nicht über KI oder COMAND APS einstellbar

    Uhrzeit nicht über KI oder COMAND APS einstellbar: Hi Ich konnte bisher immer über das APS die Uhrzeit einstellen. Nun steht da 13.12.1976 und die Uhrzeit wird nicht ins KI übernommen. Das...
  5. Tankanzeige defekt nach KI wechsel

    Tankanzeige defekt nach KI wechsel: Hallo Allerseits, ich stelle mich direkt mal mit einem wahrscheinlich etwas blöden Problem vor. ich habe vor ein paar tagen in meiner A Klasse das...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden