KI bei meinem A140 getauscht, jetzt springt er nicht mehr an!,

Diskutiere KI bei meinem A140 getauscht, jetzt springt er nicht mehr an!, im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, habe das Kombiinstrument getauscht weil beim Original die tankanzeige und das Display nicht mehr ging. Soweit so gut, hatte es eingebaut...

  1. rocki

    rocki Elchfan

    Dabei seit:
    08.06.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Marke/Modell:
    A140
    Hallo, habe das Kombiinstrument getauscht weil beim Original die tankanzeige und das Display nicht mehr ging. Soweit so gut, hatte es eingebaut und getestet. Super Auto ist auch angesprungen. Dann habe ich das KI nochmals ausgebaut um noch die led's zu tauschen weil einige nicht gingen. Somit war der Elch eine Nacht ohne KI in der Garage gestanden. Dann als ich alles wieder einbaute, springt mein Elch nicht mehr an. Was hab ich falsch gemacht? Hat das etwas mit der Wegfahrsperre zu tun? Ich bin verzweifelt, vielleicht kann mir jemand weiterhelfen. Netten Gruß rocki
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

KI bei meinem A140 getauscht, jetzt springt er nicht mehr an!,

Die Seite wird geladen...

KI bei meinem A140 getauscht, jetzt springt er nicht mehr an!, - Ähnliche Themen

  1. Beleuchtungsproblem im KI (140er / BJ 1999)

    Beleuchtungsproblem im KI (140er / BJ 1999): Guten Abend zusammen, Ich habe hier bereits quer gelesen, dass gerne mal die LEDs im KI ausfallen und auch recht einfach gewechselt werden...
  2. Springt im warmen Zustand nicht an

    Springt im warmen Zustand nicht an: Hallo zusammen, Habe ein Problem mit meinem Vaneo, 1.7CDI, Schalter. EZ 08/2005. Wenn man ihn morgens oder auch wenn er kalt ist starten will,...
  3. 2. Gang springt raus bei Erschütterungen

    2. Gang springt raus bei Erschütterungen: Hallo, bislang hab ich nirgendwo eine Problembeschreibung wie meine gefunden, vielleicht hatte mal jemand das Problem oder kennt sich so gut aus,...
  4. KI Problem

    KI Problem: Hallo, Es geht um ein w168 bj. 2000 Mein Vater hatte letztens die Sicherungen gecheckt weil bei der Beifahrer seite der Fensterheber nicht ging...
  5. A 160 Startet nicht mehr

    A 160 Startet nicht mehr: Hallo erstmal ! Seit kurzem habe ich einen A160 Automatik der mich an den Rand der Verzweiflung Bringt Zuerst dachte ich es sei nur der Anlasser...