W169 KI Meldet SRS defekt - nach Sitzausbau...

Diskutiere KI Meldet SRS defekt - nach Sitzausbau... im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Huhu ! Im Rahmen meines DIY´s zur Sitzheizungsnachrüstung habe ich ja die beiden Sitze ausgebaut. Nun fahre ich heute erstmalig wieder mit dem...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Möppel, 11.12.2006
    Möppel

    Möppel Elchfan

    Dabei seit:
    01.09.2006
    Beiträge:
    280
    Zustimmungen:
    1
    Beruf:
    Systemberater
    Ort:
    Banana Republic
    Marke/Modell:
    ELCH VERKAUFT :-(
    Huhu !

    Im Rahmen meines DIY´s zur Sitzheizungsnachrüstung habe ich ja die beiden Sitze ausgebaut. Nun fahre ich heute erstmalig wieder mit dem *elch* und der erzählt mir nun was von "SRS Rückhaltesystem defekt - Werkstatt aufsuchen"... Ich bin sicher, das liegt daran, dass die Sitze raus waren. Kaputt ist aber sicherlich nichts. Was kann ich tun, um die Meldung wieder zu "Resetten" ? Oder muss der Freundliche das machen ?

    HELP :-/
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. secret

    secret ex-Admine
    Administrator

    Dabei seit:
    03.03.2003
    Beiträge:
    1.617
    Zustimmungen:
    16
    Ort:
    Stuttgart
    Marke/Modell:
    SLK 200K
    ich hatte das auch schonmal (allerdings beim W168). Ich hab denen in der Werkstatt erzählt wir hätten an den Lautsprechern in den Türen gebastelt, neue kabel gezogen etc. und dannach sei die SRS leuchte an gewesen.
    Die haben den Fehler ausgelesen und gelöscht. Wenn es ein defekt gewesen wäre dann hätte dieser in der zwischenzeit sicher wieder die srs lampe leuchten lassen.
     
  4. #3 funkenmeister, 11.12.2006
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Hallo Möppel,

    einmal bitte an die Stöpseldose zum Fehlerspeicher löschen.

    Gruß Kay
     
Thema: KI Meldet SRS defekt - nach Sitzausbau...
Besucher kamen mit folgenden Suchen
  1. srs nach sitzausbau

    ,
  2. srs lampe leuchtet nach sitzausbau

Die Seite wird geladen...

KI Meldet SRS defekt - nach Sitzausbau... - Ähnliche Themen

  1. Gewährleistung bei defekter Wasserpumpe

    Gewährleistung bei defekter Wasserpumpe: Habe vor knapp einem halben Jahr einen gebrauchten A150 bei einem Händler gekauft und bin seitdem ca. 4.000 km gefahren. Schon seit einiger Zeit...
  2. Heizungsgebläse defekt

    Heizungsgebläse defekt: Hallo Ich habe einen A 168 Diesel mit Klima Leider ist das Heizungsgebläse defekt. Mein Problem,wie baue ich den Motor aus,ich habe schon die...
  3. Display im Tacho defekt

    Display im Tacho defekt: Hallo liebe Elchfans, bei meinem Elch (Bj. 99, A140) ist die Hintergrundbeleuchtung des Displays defekt. Das Display selbst funktioniert jedoch....
  4. Mantelrohr Modul N80 defekt - Teilenummer?

    Mantelrohr Modul N80 defekt - Teilenummer?: Hallo zusammen. Also Forumsneuling gleich mit einem Defekt voran. Zuerst einmal einen Gruß an euch alle. Ich habe die letzte Tage schon genossen...
  5. ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder

    ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder: Hallo, ich hatte noch Platz auf meinem Hof und da hab ich mir noch einen A140 aus 1998 mit Mängeln und wenig TÜV für kleines Geld gekauft. Man...
Status des Themas:
Es sind keine weiteren Antworten möglich.