KI Totalausfall!!

Diskutiere KI Totalausfall!! im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo liebe Elchfans!! habe mir vor ca. einem halben jahr eine A-klasse gebraucht gekauft gestern steig ich ins Auto und das KI leuchtet in allen...

  1. #1 kostja007, 17.03.2015
    kostja007

    kostja007 Elchfan

    Dabei seit:
    17.03.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo liebe Elchfans!!

    habe mir vor ca. einem halben jahr eine A-klasse gebraucht gekauft gestern steig ich ins Auto und das KI leuchtet in allen farben!
    Im Dispaly kommen die Fehlermeldungen..
    -Esp, Abs ohne funktion
    -Reifendrucküberwachung ohne funktion
    -Bremsenverschleiß
    Und die Tankanzeige funktioniert nicht mehr.

    Bin zu ATU gefahren Fehlerspeicher auslesen, der hat dann natürlich einiges gehabt.. wie z.B
    -Drehzahlsignal VR unplausibel
    -Kraftsstoffvoratssensor ( Stromkreis fehlerhaft)
    Can-bus/Datenkabel Auslesegerät + Kombiinstrument ( Kommunikation gestört )

    Dann erstmal alles gelöscht aber es hat immer noch alles weiter angezeigt bzw geleuchtet.
    Da haben die mir von der ATU gesagt sie wollen erstmal den ABS sensor tauschen ich habe daraufhin gesagt das ich das erstmal nicht möchte da ich selber von etwas anderem ausgehe als von einem defekt sämtlicher Sensoren... Habe mich mal unters Auto gelegt und einen Mader schaden ist auch nicht zu erkennen.

    Evtl. hatte vielleicht jemand das gleiche problem und könnte mir weiterhelfen oder einfach nur jemand der sich gut genug damit auskennt :)


    Fahre einen A170 Benziner Schalter W169

    Danke im voraus!!
     
  2. Anzeige

    Schau mal hier: KI Totalausfall!!. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Robiwan, 17.03.2015
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    88
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Erstens: Werkstatt wechseln!

    Die Fehlermeldungen würde ich nicht für voll nehmen. Bei diesem Fehlerbild würde ich eher zu einem defekten KI/Steuergerät tendieren.
     
Thema:

KI Totalausfall!!

Die Seite wird geladen...

KI Totalausfall!! - Ähnliche Themen

  1. W168 KI Kombiinstrument W168 Benzin BJ. ca. 2003

    KI Kombiinstrument W168 Benzin BJ. ca. 2003: Wenn ihr ein richtig gutes Angebot macht, dann spar ich mir den Displaytausch. Wär geil.
  2. Totalausfall Sitzheizung

    Totalausfall Sitzheizung: Ich habe folgendes Problem mit meiner Sitzheizung: keine Funktion bei Fahrer + Beifahrer. LED´s in den Schaltern leuchten ebenfalls nicht. In der...
  3. neues KI und dann was?

    neues KI und dann was?: Ich werde mir wegen des abgerissenen Displaykables wahrscheinlich ein neues KI holen müssen. Ich habe gelesen, daß dann die FFB nicht mehr gehen...
  4. W168 KI Stecker links (der kleinere) Pinbelegung.

    KI Stecker links (der kleinere) Pinbelegung.: Heute hat der Elch beim links blinken nur rechts geblinkt. Ein Druck auf den Stecker bringt kurzzeitig Erfolg. Hält aber nicht lange an....
  5. KI Weißes Coax-Kabel wohin was macht es?

    KI Weißes Coax-Kabel wohin was macht es?: Grüß euch Leute! Heute hat der Elch nur rechts geblinkt (also auch wenn man links blinken wollte). Hab das KI raus und es scheint am Stecker zu...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden