W168 Klackern aus dem Motorraum

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von LMatthias, 03.09.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 LMatthias, 03.09.2008
    LMatthias

    LMatthias Elchfan

    Dabei seit:
    17.08.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Hallo Elchfans,

    es ist mal wieder soweit, ich bräuchte eure Meinungen zu folgenden Problem:

    Ich fahre einen W168 A 140 Bj. 99 mit mittlerweile knapp 165 TKM. Das der 140er Geräusche macht war ich bisher stets gewohnt. Seit heute Morgen hört er aber nicht mehr damit auf *LOL*

    Die meisten 140er Fahrer müssten dieses Klackern/Nageln beim Kaltstart kennen, dass in der Regeln nach ein paar Sekunden wieder aufhört. Seit heute Morgen hört dieses Klackern/Nageln bei mir aber nicht mehr auf!!!

    Spann-, Umlenkrollen u. Flachrippenriemen kann ich ausschließen, da diese erst vor knapp 5TKM getauscht wurden. Außerdem war es ein summendes Geräusch.

    Es klingt wie ein metallisches Nageln und ist drehzahlabhängig. Mein erster Gedanke war natürlich die Steuerkette bzw. der Kettenspanner. Sollte aber doch eher ein rasselndes/heulendes Geräusch sein?

    Was muss ich beachten, wenn ich den Kettenspanner abschraube? Einfach rausschrauben, den neuen mit einer neuen Dichtung einsetzen und das wars?

    Wie klingen defekte "Kipphebel" an den Ventilen (Ventilstößel?) Hat die einer von euch schon mal selbst gewechselt?

    Oder hat noch jemand eine andere Idee?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dobermann03, 03.09.2008
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Mach nen Ölwechsel und geh nen Schritt runter mit der Viskosität des Öles.
     
  4. secret

    secret ex-Admine
    Administrator

    Dabei seit:
    03.03.2003
    Beiträge:
    1.617
    Zustimmungen:
    15
    Ort:
    Stuttgart
    Marke/Modell:
    SLK 200K
    Etwas vergleichbares hatte ich auch mal. Damals war ein Ölwechsel etwas überfällig... mit frischem Öl war das ganze dann weg.

    Eventuell ...
     
  5. #4 LMatthias, 03.09.2008
    LMatthias

    LMatthias Elchfan

    Dabei seit:
    17.08.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Hatte ich zunächst auch vermutet. Aber mein letzter Ölwechsel ist gerade mal ein 3/4 Jahr bzw. ca. 7.000 km her.

    Habe eben nochmal eine kleine Runde gedreht. Wenn er kalt ist, ist es besonders laut. Es bleibt allerdings auch wenn er warm wird, nur minimal leiser. Während der Fahrt hört man es kaum. Sind die Fenster zu eigentlich sogar garnicht. Meine Autoohren sind da vielleicht auch etwas zu empfindlich :-)

    Es ist auf jeden Fall nicht normal. Dieses "Tackern" errinnert mich an dieses typische "Nageln" eines kalten Dieselmotors. Aber vor allem ist es gleichmäßig und drehzahlabhängig.

    An Leistung hat er nicht verloren - wobei ich ihn aber jetzt auch nicht "belasten" möchte. Er startet normal und der Leerlauf ist auch wie immer.

    Dieses "Tack,tack,tack,tack ..." nervt und bereitet mir Kopfzerbrechen ...
     
  6. #5 LMatthias, 03.09.2008
    LMatthias

    LMatthias Elchfan

    Dabei seit:
    17.08.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Ich hätte noch eine Ergänzung:

    Dieses Klackern/Nageln/Tackern oder wie auch immer ist mir das erste Mal vor 2 Wochen aufgefallen. Da bin ich von der Autobahn abgefahren und nach wenigen hundert Metern an einer Ampel war es auf einmal da. Bin dann noch ca. 2 km weiter gefahren.

    Nach einem kurzem Stopp am Ziel (ca. 15 min) war es wieder weg. Die letzten 2 Wochen bin ich ca. 1.500 km gefahren ohne diese Geräusche. Deshalb hatte ich das auch wieder verdrängt und in die Schublade "gelegentliche Elchmacken" abgelegt.

    Seit heute Morgen ist es wieder da ... grrrrrr!
     
  7. gompf

    gompf Elchfan

    Dabei seit:
    02.11.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Marke/Modell:
    A140 VorMOPF
    Nabend!

    Ich habe auch dieses Tackern, stark für 2-5 sec bei Kaltstart, danach je nach "Elchlaune". Meist stärker wenn es draußen eher warm ist oder der Wagen heißgefahren ist (nach Autobahn).
    Um die Steuerkette (A140, Bj2000/110000km) auszuschließen hatte ich vor 2 Wochen eine Diagnose machen lassen.
    Ergebniss: Soweit alles in Butter, keinerlei Fehler hinterlegt, aber die Hydrostößel sind "etwas labberig" geworden. In der NL sagte man mir, sie könnten das für ca 400€ richten, es wäre aber eher ein kosmetisches Problem und technisch nicht gefährlich.

    Gruß,
    gompf
     
  8. #7 Mr. Bean, 03.09.2008
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  9. #8 Vision A, 03.09.2008
    Vision A

    Vision A Elchfan

    Dabei seit:
    25.02.2003
    Beiträge:
    274
    Zustimmungen:
    4
    Marke/Modell:
    W168 - A170 Vision-A
    Hallo LMatthias!

    Hat Dein Wagen Klima ? Was passiert wenn die Klima aus /eingeschaltet wird ?
    verändert sich das Geräusch ?

    bye
     
  10. #9 LMatthias, 04.09.2008
    LMatthias

    LMatthias Elchfan

    Dabei seit:
    17.08.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Moin!

    Vielen Dank für eure Meinungen und Anregungen.

    Ich bin jetzt etwas ratlos. Das Tackern/Nageln ist wieder verschwunden und er schnurrt wie ein Kätzchen vor sich hin.

    Das ist doch nicht normal! *LOL*

    Die Klima habe ich auch schon aus und eingeschaltet ohne einen Unterschied feststellen zu können.

    Wäre es vorstellbar, dass dieses Nageln ein Vorbote für einen defekten Hydrostößel sein kann.

    Die Steuerkette kann ich doch eigentlich ausschließen, da das Geräusch ja nicht dauerhaft ist.

    Gibt es noch weitere Ideen?
     
  11. Uhei

    Uhei Elchfan

    Dabei seit:
    24.03.2003
    Beiträge:
    103
    Zustimmungen:
    2
    Marke/Modell:
    a160 11/99
    Tippe aus eigener Erfahrung auch auf Hydrostoessel.Daß es tagelang klackert und dann von jetzt auf gleich wieder Ruhe herrscht, kommt mir auch bekannt vor.
    Unter "Hydrostoessel" mal die Suchfunktion aufrufen, da müßte Einiges zu finden sein.
     
  12. #11 Mr. Bean, 04.09.2008
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wie soll eine Steuerkette nageln *kratz*

    Ein helles Nageln mit Drehfrequenz des Motors kommt meist aus dem Bereich Nockenwelle. Die Nocke haut auf den, nicht hoch genug stehenden, Stößel. Logisch, dass dabei auch die Nockenwelle leidet ...
     
  13. #12 LMatthias, 04.09.2008
    LMatthias

    LMatthias Elchfan

    Dabei seit:
    17.08.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Ahhhh .... Danke!

    So langsam schließt sich der Kreis. Was ich bisher über die Stössel lesen konnte war, dass man sich scheinbar uneinig über dessen Auswirkungen ist???

    Im Zubehör bekommt man das Stück für knapp 10 Euro. Hat einer die schon mal selber gewechselt? Bzw. was wird ein Wechsel beim Freundlichen wohl kosten?
     
  14. #13 Dobermann03, 04.09.2008
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Ich denke nicht das es ohne Motor absenken gehen wird, daher kannst du dann wohl schonmal das Sparschwein zerdeppern :-/
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Mr. Bean, 04.09.2008
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Warum sollte das nicht ohne gehen? Die liegen doch im Kopf vor dem Motor.

    Könnte natürlich sein, dass zu wenig Platz da ist. Ich würde mal Brutus fragen!
     
  17. mc_pop

    mc_pop Elchfan

    Dabei seit:
    03.03.2006
    Beiträge:
    279
    Zustimmungen:
    3
    Beruf:
    Gas-Wasser-Schei**e
    Ort:
    Gifhorn, NDS
    Marke/Modell:
    A 140 PreMopf "Eric"
    Das Tackern dürftre von den Hydros kommen.
    Hatte das bei meinem alten Audi 80.

    Da der Motor nur noch mit "Auslauföl" (oben rein, als schwarze Wolke hinten raus) geschmiert wurde, erübrigte sich der Ölwechsel.
    Nach einer Weile, tackerte der Motor auch nur noch vor sich hin.

    Dadurch, das immer nur frisches Öl nachgefüllt wurde, aber nie der Ölfilter gewechselt wurde, war dieser natürlich bis oben hin zu.
    Das Bypass-Ventil am Ölfilter war demnach offen und der ganze Dreck wurde fleissig im Motor vertteilt, auch in den Hydros.
    Dadurch war dann eine Bohrung am Hydro verstopft und "fuhr" nicht mehr auf die Arbeitslänge aus.

    Es kann sein, das Du entweder "Dreck" im Hydro hattest oder einfach nur die Viskosität des Öl´s nicht stimmt.
    Tippe aber eher auf ersteres, da bei falscher Viskosität das Öl ein wenig länger braucht, um den Hydro zu fluten und dann das Tackern verschwinden würde.
     
    Stan gefällt das.
Thema:

Klackern aus dem Motorraum

Die Seite wird geladen...

Klackern aus dem Motorraum - Ähnliche Themen

  1. Surren im Motorraum

    Surren im Motorraum: Hallo Bin seit gestern Besitzer eines Cdi 170. Jetzt ist mir ein surren im Motorraum aufgefallen welches sich wenn die Zuendung abgeschaltet ist...
  2. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  3. Klacken im Kupplungspedal

    Klacken im Kupplungspedal: Seit ein paar Tagen habe ich ein neues Geräusch in meinem Elch: Wenn ich die Kupplung getreten habe und wieder loslasse, höre ich auf die letzten...
  4. Wohin gehört dieser Schlauch (Motorraum) ?

    Wohin gehört dieser Schlauch (Motorraum) ?: Guten Tag Ich habe soeben einen längeren, dünnen Schlauch mit blauem 90° Endstück lose im Motorraum meinem A140 entdeckt. Hab auf dem Bild den...
  5. Pfeifen und Klackern im Motorraum

    Pfeifen und Klackern im Motorraum: Hallo, ich habe mich gerade hier im Forum angemeldet und würde mich riesig freuen, wenn mir jemand helfen könnte. Wir haben für unsere Oma vor...
Status des Themas:
Es sind keine weiteren Antworten möglich.