W169 klackern beim an- und aus-machen des Motor

Diskutiere klackern beim an- und aus-machen des Motor im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo! seit kurzen zeit habe ein komische klackern beim an und aus machen des Motor bemerckt! war schon beim MB Werkstatt und der Meister sagte...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ambo

    Ambo Elchfan

    Dabei seit:
    27.01.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    A200 Autotronic W169
    Hallo! seit kurzen zeit habe ein komische klackern beim an und aus machen des Motor bemerckt! war schon beim MB Werkstatt und der Meister sagte das sei unbedenklich und wenn mein wunsch wär zu wissen was das ist würde 60Euro kosten.Hat jemand ahnung was das sein könnte? Eine Spannrolle oder Wasserpumpe!!! *kratz* Sorry! Ich habe oben falsch ausgewählt das ist ein W169!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 01.02.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Kannst du ein Soundfile einstellen. So etwas muß man zwangsweise hören ... ;)
     
  4. Ambo

    Ambo Elchfan

    Dabei seit:
    27.01.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    A200 Autotronic W169
    ich werde morgen versuchen das aufzuhnemen! aber das wird ein bisschen schwierig sein.Wenn ich das schaffe mach es drauf den soundfile! aber ich komme auch aus Hagen kannst gerne bei mir vorbei kommen und dir das anhören! ;)
     
  5. #4 wooky_1, 02.02.2010
    wooky_1

    wooky_1 Elchfan

    Dabei seit:
    18.11.2009
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168 A160 cdi 75PS
    Versuche mal den Motor:
    a) ausgekuppelt auszuschalten
    b) mit getretener Kupplung auszuschalten

    Normal sollte er bei getretener Kupplung nicht klackern.

    Ist lt. Mercedes normal, hatte der Vorgänger auch schon.......

    VG
    Wooky
     
  6. Ambo

    Ambo Elchfan

    Dabei seit:
    27.01.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    A200 Autotronic W169
    das ist ein A200 Autotronic! Hat keine kupplung *kratz*!
     
  7. #6 A200 Coupé, 02.02.2010
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Ich tippe mal auf Geräusch der Hydrostößel bei kalter Witterung und Kaltstart?

    Bei warmem Motor Geräusch weg?
     
  8. Ambo

    Ambo Elchfan

    Dabei seit:
    27.01.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    A200 Autotronic W169
    ok beim kaltstart kann ich verstehen villeicht, aber beim motor ausmachen hört man auch ein einmaliegen klack! vielleicht der Klimakompressor? Also besser gesagt beim anmachen des motor ein oder zwei mal Klack und beim ausmachen einmal.Oder eine spannrolle? Vielleicht hat jemand das gleiche problem und wäre ich dankbar für info!
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Landgraf, 02.02.2010
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    234
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)

    Hallo,

    ich kenne diese Autotronic nicht so gut, aber bei richtigen Automaten kann es auch mal vorkommen dass es "Klack" bzw. eher ein metallisches Klong gibt sobald man "P" eingelegt hat. Das ist dann die Parksperre die eingerastet ist.
    Weiss aber nicht ob das bei der Autotronic auch so möglich bzw. normal ist.

    Der Klimakompressor kann kein Klackgeräusch von sich geben denn der ist ständig mehr oder weniger zugeschaltet und verfügt über eine starre Verbindung mit dem Riementrieb - eine Magnetkupplung wie früher üblich hat er im Elch nicht mehr.

    Sternengruß.
     
  11. Ambo

    Ambo Elchfan

    Dabei seit:
    27.01.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    A200 Autotronic W169
    Danke für die info Landgraf! Ja die automatiksperre beispiel kann ich mich gut vorstellen,das könnte sein! Da sonst keine andere geräusche bei der fahrt zu hören gibts!
     
Thema:

klackern beim an- und aus-machen des Motor

Die Seite wird geladen...

klackern beim an- und aus-machen des Motor - Ähnliche Themen

  1. Metalsches schleifen beim Rückwärtsgang.

    Metalsches schleifen beim Rückwärtsgang.: Hallo liebe Leut, ich hoffe mir kann jemand helfen! Alsoooo.... Ich habe mir vor gut 2 Monaten nen A190 mit 150.000km und Schaltgetriebe gekauft....
  2. Agr Motor startproblem usw....

    Agr Motor startproblem usw....: Hallo also nachdem mein AGR gestorben ist habe ich mir das gleiche AGR besorgt und eingebaut. Nachdem es erfolgreich drinnen war wollte ich den...
  3. Motor spülen?

    Motor spülen?: Hallo, ich habe heute mal in den Einfüllstutzen des Motors geschaut. Konnte im unteren Bereich recht viel gelbliche Öl-Rückstände sehen. Laut...
  4. W169 - Ölwarnung/Motor aus ohne erkennbaren Grund

    W169 - Ölwarnung/Motor aus ohne erkennbaren Grund: Hallo zusammen, ich habe eine A Klasse (A 180 CDI, W169, MOPF, Bj 2010, ca 190Tkm fast ausschließlich Autobahn). Seit nun einigen Wochen bekomme...
  5. Motor Ausbau w168 Bj. 1998

    Motor Ausbau w168 Bj. 1998: hallo, Ich habe zwei mal die A-klasse vor meiner Tür stehen Bj. 1998 also beide identisch der eine hat einen Karosserie Schaden der nicht zu...
Status des Themas:
Es sind keine weiteren Antworten möglich.