W168 Klackern beim Bremsen

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von kolze, 08.03.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kolze

    kolze Elchfan

    Dabei seit:
    22.02.2007
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    Kassel
    Marke/Modell:
    A170 cdi
    Hallo Elchi´s,

    mein Kleiner macht seltsame Geräusche. Wenn ich z.B. auf eine Ampel zurolle, die Bremse schleifen lasse und die Geschwindigkeit unter 40kmh sinkt, ist ein Klackern von vorne links zu hören. Dieses Geräusch bleibt in dem Rhytmus von der Umdrehungszahl der Räder. Es hört sich an als würde z.B. das Hitzeblech nach jeder Umdrehung des Rades irgendwo anschlagen. Das ist es aber nicht!! Ich hatte den Elch letzte Woche auf der Bühne und da wurde nix festgestellt. Sogar beim Bremsflüssigkeitwechsel hat man nix gefunden. Hat von euch jemand eine Idee????

    Achso,....wenn ich Rückwärts fahre und dann die Bremse schleifen lasse, ist das Geräusch nicht da!!!


    Danke schonmal im voraus!!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 onkeldoc, 08.03.2008
    onkeldoc

    onkeldoc Elchfan

    Dabei seit:
    04.02.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Duisburg
    Marke/Modell:
    A160
    Hört sich nach gebrochener Bremsscheibe an. :o
    Hab ich beim Mondeo meines Schwagers schonmal gesehen!
    Ein Riss mitten durch die Reibfläche....
     
  4. kolze

    kolze Elchfan

    Dabei seit:
    22.02.2007
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    Kassel
    Marke/Modell:
    A170 cdi
    Na das hört sich ja sehr aufbauend an *heul*! Ich schraub gleich mal das ganze vorne auseinander und dann werd ich es mal begutachten!

    Gibt es vielleicht noch andere Ideen,.....????
     
  5. #4 Dobermann03, 09.03.2008
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Ich hab überlegt, aber ich komme auf nix was klappern könnte. Schleifen, ja, quietschen, ja, aber klackern ? *kratz*
    Hast du das Geräusch wirklich nur beim Bremsen ? Ansonsten würde ich auf Koppelstange tippen. Guck dir mal an, ob die Beläge verkantet sind, der Sattel fest sitzt die Führung des Sattels nicht ausgeschlagen ist und rüttel mal am hochgehobenen Rad. Vielleicht ist es ja auch das Radlager.
     
  6. tomek

    tomek Elchfan

    Dabei seit:
    27.01.2005
    Beiträge:
    338
    Zustimmungen:
    0
    Ort:
    Ludwigsburg
    Marke/Modell:
    A170 CDI
    ...keine gebrochene Bremsscheibe! Alles harmlos, war bei mir das gleiche!
    Die Beläge runter, unterrum und an den Ecken mit Kupferpaste behandeln, nicht an den Belag rankommen!
    (diese Paste ist sogar bei original Belägen immer dabei, genau dafür), Beläge wieder drauf und fertig!
    Dann gibt es wieder Ruhe!
     
  7. kolze

    kolze Elchfan

    Dabei seit:
    22.02.2007
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    Kassel
    Marke/Modell:
    A170 cdi
    Also ich hab den Kleinen nun vorne links mal zerlegt und alles überprüft. Bremsscheibe sind in Ordnung. Die Kolben und alles was sich da vorne bewegen kann hab ich gesäubert und gefettet. Was mir allerdings aufgefallen ist, dass beim drehen der Achse, also ohne Reifen und Bremsen drauf, sich das Lager vorne anhört wie bei einen Fahrrad wo die Naben lange kein Fett mehr gesehen haben. Es hört sich an als würde eine Menge Dreck zwischen dem Lager hängen. Ich habe daa extra die andere Seite mal überprüft und da hört man quasi gar nichts. Ist das Lager im A.... oder was?? Falls ja (wovon ich mal ausgehe), kann ich das selber wechslen?? Und wenn ja,...wie geht das?? Ist das ein großer Aufwand oder brauch ich Spezialwerkzeug?? Hab schon in der Bucht geschaut und gesehen das son Lager nitcht die Welt kostet. Achso,...die Achse selber wackelt aber nicht.
     
  8. kolze

    kolze Elchfan

    Dabei seit:
    22.02.2007
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    Kassel
    Marke/Modell:
    A170 cdi
    So,... nach einer Testfahrt habe ich nun festgestellt das nix mehr klackert *thumbup*! Lag wohl daran das irgendwo ein bissl Paste gefehlt hat. Ich tippe mal auf die Klötze die nicht richtig flutschen konnten und so die Geräusche verursacht haben.

    Aber es bleibt immer noch das Problem mit dem Lager,...soll ich es tauschen oder erst mal abwarten??
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Dobermann03, 09.03.2008
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Wenn du in Kurven mahlende Geräusche hast sollte es gewechselt werden. Wie sieht denn der Gummibalg an der Vorderachswelle aus ?
     
  11. kolze

    kolze Elchfan

    Dabei seit:
    22.02.2007
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    Kassel
    Marke/Modell:
    A170 cdi
    Dem gehts bestens,...hab ich auch drauf getippt aber der sieht noch aus wie neu. Poröse Stellen oder Ausläufe vom Fett ist nix zu sehen. Mhhhhh,....mahlende Geräusche hab ich nit! Ich werde die nächsten Wochen das mal beobachten und dann werd ich ja sehen. Hab schonmal ne Runde gegoogelt und der Austausch sollte dann auch kein Problem werden.

    Danke für Eure Hilfe.
     
Thema:

Klackern beim Bremsen

Die Seite wird geladen...

Klackern beim Bremsen - Ähnliche Themen

  1. Neuer Versuch, Lenkstockschalter beim W168 umgehen

    Neuer Versuch, Lenkstockschalter beim W168 umgehen: Leider kann der alte Beitrag weder bearbeitet noch gelöscht werden bzw. ich kann es nicht. Daher ein neuer Versuch, diesmal mit dem ganzen Text....
  2. Lenkstockschalter beim W168 umgehen

    Lenkstockschalter beim W168 umgehen: Hi, habe seit gestern das Problem, dass die Frontscheibe nicht mehr nass wird. Hinten geht es, Pumpe ist also leider i.O. Habe eine Lampe an den...
  3. Was taugt die Automatik beim W169 ?

    Was taugt die Automatik beim W169 ?: Hallo Ich überlege einen gebrauchten W169 zu kaufen, mit Automatik. Aktuell habe ich einen A180CDI im Augemit 60TKM. Beim W168 ist das ja ein sehr...
  4. Motor springt beim Abschnallen an

    Motor springt beim Abschnallen an: Hallo, sinnloserweise geht meine Start/Stop-Automatik nicht, wenn man nicht angeschnallt ist. Das schärfste ist, wenn man sich abschnallt...
  5. SRS Problem beim Vaneo

    SRS Problem beim Vaneo: Hi @ all, ich habe ein Problem mit SRS. Diagnose: Kurzschluss am Pluspol. Anfangs : war es das Airbag Steuergerät - ausgetauscht - ok...
Status des Themas:
Es sind keine weiteren Antworten möglich.