Klackern /Klopfen beim Beschleunigen

Diskutiere Klackern /Klopfen beim Beschleunigen im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, mein Anliegen bezieht sich zwar auf den W245, aber ich denke da der W169 da nicht viel anders ist passt es hier sicher auch und hier...

  1. Thomas

    Thomas Elchfan

    Dabei seit:
    18.07.2009
    Beiträge:
    256
    Zustimmungen:
    28
    Ausstattung:
    Sportpaket, Automatik, PTS, Standheizung, Licht & Sichtpaket, Audio 20
    Marke/Modell:
    W245 B200 CDI
    Hallo,

    mein Anliegen bezieht sich zwar auf den W245, aber ich denke da der W169 da nicht viel anders ist passt es hier sicher auch und hier lesen bestimmt auch mehr Wissende mit als im W245-Bereich. Sollte es doch nicht in Ordnung hier sein dann bitte verschieben. Nun zu meinem Problem:

    Als ich gestern seit längerem wieder mal eine kleine Ausfahrt mit meinem B200 CDI unternommen habe ist mir ein unschönes Geräusch aufgefallen.
    Es handelt sich dabei um ein Klackern /Klopfen von vorn links, hört sich in etwa so an als wäre ein größerer Stein o.Ä. im Profil. Das Geräusch tritt nur auf wenn ich Gas gebe, lasse ich das Auto rollen klackert nichts. Bei leicht eingeschlagener Lenkung (Kurvenfahrt) ist es etwas stärker zu vernehmen. Hörbar wird es ab ca. 50 km/h. Ich hatte das schon einmal bei den Winterrädern, da war ein Metallspan in einem Profilblock.
    Die Sommerreifen bei denen es jetzt hörbar ist sind neu, ca. 150 km gelaufen und selbstverständlich gewuchtet. Im Lenkrad spürt man auch nichts.
    Hatte das schon mal Jemand? Ich hoffe nicht dass es die Antriebswelle ist...
    Das Fahrzeug ist ein B200 CDI Bj. 2006 mit Autotronic und 45.000 km.

    Gruß Thomas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Thomas

    Thomas Elchfan

    Dabei seit:
    18.07.2009
    Beiträge:
    256
    Zustimmungen:
    28
    Ausstattung:
    Sportpaket, Automatik, PTS, Standheizung, Licht & Sichtpaket, Audio 20
    Marke/Modell:
    W245 B200 CDI
    Hat das noch Keiner gehabt bzw. eine Idee was es sein könnte?
     
  4. #3 flockmann, 22.05.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Hört sich (theoretisch zumindest) schon sehr nach Antriebswelle an.... Aber "glaskugeln" können die wenigsten... Hast Du schon mal eine Blick unter den Belch werfen können? Sind die Manschette denn dicht?
    Grüsse vom F.
     
  5. #4 Mr. Bean, 22.05.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ist also Lastabhängig.

    Könnte auch ein Radlager sein. Aber wie auch schon gesagt die Gelenkwelle. Also das Lager im Gelenk am Rad (unter der Manschette)
     
  6. Thomas

    Thomas Elchfan

    Dabei seit:
    18.07.2009
    Beiträge:
    256
    Zustimmungen:
    28
    Ausstattung:
    Sportpaket, Automatik, PTS, Standheizung, Licht & Sichtpaket, Audio 20
    Marke/Modell:
    W245 B200 CDI
    Heute habe ich mir mal die Manschetten angesehen. Die sehen alle soweit ersichtlich intakt aus, keine aufgerissen o.Ä. Auch Fettspuren waren keine zu sehen. Wenn ich das Rad drehe, hört man auch keine Mahlgeräusche. Das Einzige was ich feststellen konnte war dass sich beide Vorderräder etwas schwer drehen lassen, als ob die Bremse leicht schleift. Wenn ich das Rad anschubse, bleibt es gleich wieder stehen. Die Felgen werden aber nicht warm nach der Fahrt. Das nächste Problem?
     
  7. #6 flockmann, 25.05.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Denke ich nicht. Der ganze Zahnradsalat im Getriebe wird ja auch mitgedreht und bremst das Rad beim anschubsen.
    Grüsse vom F.
     
    Thomas gefällt das.
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Klackern /Klopfen beim Beschleunigen
Besucher kamen mit folgenden Suchen
  1. w169 motor macht beim voll beschleunigen klacker Geräusche

    ,
  2. touareg klopfen beim beschleunigen

    ,
  3. a klasse baujahr 99 klopfen rad

Die Seite wird geladen...

Klackern /Klopfen beim Beschleunigen - Ähnliche Themen

  1. MB A180 CDI Starke Vibrationen beim Stehen

    MB A180 CDI Starke Vibrationen beim Stehen: Also habe von meinem Vater einen A180 CDI Baujahr 2005 bekommen mit 208000 km. Was mir aufgefallen ist, jedes mal wenn ich kein Gas gebe oder an...
  2. Anlasserwechsel beim A140 / 170 W168

    Anlasserwechsel beim A140 / 170 W168: Da sich viele nicht trauen den Anlasser an einer A-Klasse zu wechseln oder irgendwann aufgeben weil sie nicht wissen wie, hier ml eine kleine...
  3. Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor

    Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor: Hallo, Ich habe hier mal eine kleine Geschichte, die eigentlich nichts mit unserem Elch zu tun hat. Ich schreibe sie trotzdem, da viele A-Klasse...
  4. Getriebeölwechsel beim A170, W169, Baujahr 2004

    Getriebeölwechsel beim A170, W169, Baujahr 2004: Hallo, in der im Forum angezeigten Anleitung zum Getriebeölwechsel werden diese Getriebeöle genannt: Original: Fuchs Titan Sintofluid FE 75W)...
  5. Neuer Versuch, Lenkstockschalter beim W168 umgehen

    Neuer Versuch, Lenkstockschalter beim W168 umgehen: Leider kann der alte Beitrag weder bearbeitet noch gelöscht werden bzw. ich kann es nicht. Daher ein neuer Versuch, diesmal mit dem ganzen Text....