W168 Klackerndes Geräusch im kalten ZusTand.

Diskutiere Klackerndes Geräusch im kalten ZusTand. im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; HALLO LIEBE KOLLEGEN, BESITZE EINEN W168 160ER HALBAUTOMATIK. BEI 131.000 BJ 1998 FAHRE DEN KLEINEN ELCH SEIT GUT 2 MONATEN WAR BIS AUF DAS...

  1. #1 koelchertürke, 13.04.2011
    koelchertürke

    koelchertürke Elchfan

    Dabei seit:
    23.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    HALLO LIEBE KOLLEGEN,
    BESITZE EINEN W168 160ER HALBAUTOMATIK. BEI 131.000 BJ 1998
    FAHRE DEN KLEINEN ELCH SEIT GUT 2 MONATEN WAR BIS AUF DAS FOLGENDE PROBLEM MIT ALLEM ZUFRIEDEN.

    BEIM STARTEN SEHR LAUTES KLACKERN MIT ANSCHLIESSENDER RUHEPHASE DES KLACKERNS UND NACH 2 SEKUNDEN KOMMT ES WIEDER UND KLACKERT (WIE EINE NÄHMASCHIENE) IN UNREGELMÄSSIGEN ABSTÄNDEN. DAS KLACKERN WIRD MIT ERHÖHTER DREHZAHL SCHNELLER. WENN DER ELCH WARMGELAUFEN IST DAN IST DAS KLACKERN WIEDER WEG ABER NACH LÄNGEREM STEHEN (8 STD. ZU MEINEN ARBEITSZEITEN) IST ES WIEDER DA BIS DER ELCH WARM IST.

    MEIN SCHRAUBER HAT FOLGENDES GEMACHT:

    ZÜNDKERZENWECHSEL
    ÖLWECHSEL
    UND HAT EIN ADDITIV REINGEKIPPT.

    RESULTAT:
    DAS KLACKERN IST IMMERNOCH DA.

    BITTE UM RAT ODER HILFE DA ICH DEN SPAß AM ELCH NICHT VERLIEREN MÖCHTE.

    MIT FREUNDLICHEM GRUß

    KOELCHERTÜRKE
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Wuppertaler, 13.04.2011
    Wuppertaler

    Wuppertaler Elchfan

    Dabei seit:
    17.02.2008
    Beiträge:
    1.591
    Zustimmungen:
    37
    Ort:
    Timmel
    Marke/Modell:
    C169 + S204 + R170 + 964 Turbo 3.6
    Moin KOELCHERTÜRKE ,

    gib mal in der Suchfunktion dieses Forums den Begriff " Hydrostößel " ein, zu 99,9% hast Du dann die richtige Antwort.

    Gruss Uli

    PS Das Thema gibt es fast täglich und das nicht nur bei Mercedes und beim *elch* ........................
     
  4. #3 dtunjic1, 13.04.2011
    dtunjic1

    dtunjic1 Elchfan

    Dabei seit:
    30.01.2009
    Beiträge:
    106
    Zustimmungen:
    0
    Beruf:
    nasenbohrer
    Ort:
    kroatien
    Marke/Modell:
    a 160
    Ich wuerde meinen, es sind zu 100% die Hydrostoessel!
     
  5. xelos

    xelos Elchfan

    Dabei seit:
    18.02.2006
    Beiträge:
    1.555
    Zustimmungen:
    62
    Beruf:
    selbständig
    Ort:
    ludwigsburg
    Marke/Modell:
    SLK R172
  6. Falk

    Falk Guest

    Ich habe exaktes Problem auch seit einer Weile. Kann das an Verstopfungen der Ölkanäle liegen, sprich zu wenig Öl dran kommt und ne Reinigung Abhilfe schaffen kann oder ist ein Defekt der Hydrostößel eher die Ursache ? Was kostet sowas zu reparieren ??
    Es war bei mir einige mal so das ich rechts ran fahren mußte nach 1-2 km, da es ganicht weg ging und ich den Motor aus / an machen mußte. Dann war es weg.
     
  7. #6 Mr. Bean, 14.04.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.793
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Kopf öffnen, Nockenwelle raus und Hydros erneuern kostet schon etwas. Lass dir ein Angebot machen ....
     
  8. #7 koelchertürke, 14.05.2011
    koelchertürke

    koelchertürke Elchfan

    Dabei seit:
    23.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    SO ES WAREN DIE HYDROSTÖSSEL.

    WURDEN ERNEUERT UND DAS DING SCHNURRT WIE EIN KÄTZCHEN.

    REPARATURKOSTEN (BEI MEINEM HINTERHOFSCHRAUBER) :250€
     
  9. #8 dtunjic1, 14.05.2011
    dtunjic1

    dtunjic1 Elchfan

    Dabei seit:
    30.01.2009
    Beiträge:
    106
    Zustimmungen:
    0
    Beruf:
    nasenbohrer
    Ort:
    kroatien
    Marke/Modell:
    a 160
    koelchertuerke
    Es freut mich fuer dich{war auch nicht so teuer}
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Wuppertaler, 15.05.2011
    Wuppertaler

    Wuppertaler Elchfan

    Dabei seit:
    17.02.2008
    Beiträge:
    1.591
    Zustimmungen:
    37
    Ort:
    Timmel
    Marke/Modell:
    C169 + S204 + R170 + 964 Turbo 3.6
    Moin koelchertürke,

    dat wor doch Sunenklor .
    Wat sollte ed dä sonst jewese sin, kanns do mir dat ens saare ..................

    Gruss Uli
     
  12. #10 koelchertürke, 18.05.2011
    koelchertürke

    koelchertürke Elchfan

    Dabei seit:
    23.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    ich hann ersema jedaach dat dat keen ende mea han wird evar et hät nochma joot jejange.
     
Thema: Klackerndes Geräusch im kalten ZusTand.
Besucher kamen mit folgenden Suchen
  1. w168 klappert kalter motor

    ,
  2. mercedes a 190 gerauschim kalten zustand

    ,
  3. w168 automatik im kalten zustand klappern

Die Seite wird geladen...

Klackerndes Geräusch im kalten ZusTand. - Ähnliche Themen

  1. Automatikgetrieb macht Geräusche bei kaltem Motor

    Automatikgetrieb macht Geräusche bei kaltem Motor: Moin, nach 17 Jahren Abstinenz von der A-Klasse habe ich mich mal wieder an so einem (mittlerweile) Youngtimer getraut. Seinerzeit hatte ich für...
  2. A160 Geräusche ,Vibration

    A160 Geräusche ,Vibration: Hallo. Habe bei meinem A160 ,Handschaltung folgendes Problem. Wenn ich im 3ten Gang 40kmh fahre , fühlt es sich so an als würde man untertourig...
  3. Rasselnde Geräusche 1700-2000 U/min

    Rasselnde Geräusche 1700-2000 U/min: Hallo zusammen, nachdem ich nun etliche Foren und gefühlt das halbe Netzt durchsucht habe möchte ich euch mal um Rat fragen. Ich habe eine A170...
  4. Mein A140 huppelt im kalten Zustand

    Mein A140 huppelt im kalten Zustand: Hallo, bitte um kurze Hilfe.. mein A huppelt im kalten Zustand, wenn er warm wird der Motor läuft er besser, was mir auffällt das Gaspedal geht...
  5. Geräusche in der Lenkung im Stand bei laufenden Motor.

    Geräusche in der Lenkung im Stand bei laufenden Motor.: Wenn ich das Lenkrad bei laufenden Motor nach re. oder nach li.drehe habe ich manchmal schleifende Geräusche,es ist nicht immer aber wie gesagt ab...