W168 Klappergeräusch beim starten

Diskutiere Klappergeräusch beim starten im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, habe das Fahrzeug erst 14 Tage und habe festgestellt, daß wenn das Fahrzeug länger steht, beim ersten starten ein Klappergeräusch zu hören...

  1. #1 horst2206, 19.04.2010
    horst2206

    horst2206 Elchfan

    Dabei seit:
    02.04.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Mannheim
    Marke/Modell:
    A 160
    Hallo,

    habe das Fahrzeug erst 14 Tage und habe festgestellt, daß wenn das Fahrzeug länger steht, beim ersten starten ein Klappergeräusch zu hören ist.

    Das Klappern kommt meiner Meinung nach von der rechten Motorseite ( hartes dunkles Metallisches klappern ) und hört nach ca. 10 Sek.auf, dann läuft der Motor ruhig und normal.

    160 Benziner 102.000 Km

    Kette oder Hydrostössel?

    Danke für eure Antwort.

    Horst
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Riesenelch, 19.04.2010
    Riesenelch

    Riesenelch Elchfan

    Dabei seit:
    15.10.2003
    Beiträge:
    214
    Zustimmungen:
    0
    Beruf:
    Wäscheriecher in der Damensauna
    Ort:
    Siegerland
    Marke/Modell:
    Mähcedes
  4. #3 horst2206, 19.04.2010
    horst2206

    horst2206 Elchfan

    Dabei seit:
    02.04.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Mannheim
    Marke/Modell:
    A 160
    Danke für die schnelle Antwort.

    Kann man diesen selbst wechseln und wie hoch sind ungefähr die Kosten.

    Es ist wie beschrieben ein hartes kräftiges nageln beim starten.

    Hydrostössel sing etwas leiser und heller, wenn ich richtig bin.


    Horst
     
Thema:

Klappergeräusch beim starten

Die Seite wird geladen...

Klappergeräusch beim starten - Ähnliche Themen

  1. Ölverlust beim Turbolader?

    Ölverlust beim Turbolader?: Musste meinen Klima Condenser ausbauen da ich gas verliere und meine Klima nicht funktioniert. Als ich alles ausgebaut habe (Kuehler, Ventilator...
  2. Metalsches schleifen beim Rückwärtsgang.

    Metalsches schleifen beim Rückwärtsgang.: Hallo liebe Leut, ich hoffe mir kann jemand helfen! Alsoooo.... Ich habe mir vor gut 2 Monaten nen A190 mit 150.000km und Schaltgetriebe gekauft....
  3. Autotronic ruckeln beim Beschleunigen

    Autotronic ruckeln beim Beschleunigen: Hallo Ich hab einen W169 A200 CDI BJ. 05.2005 mit knapp 147tkm gelaufen. Nun hab ich immer öfter das problem dass auf der Autobahn beim...
  4. Radio beim A 160 nach unten versetzen

    Radio beim A 160 nach unten versetzen: Hallo Ich habe mir für mein A 160 ein 1 Din Autoradio mit allen möglichen Funktionen gekauft. Es hat einen ausfahrbaren Monitor. Und das ist...
  5. Anlasserprobleme beim 1.9er Automatik

    Anlasserprobleme beim 1.9er Automatik: Hallo zusammen, ich hab da mal ein paar Fragen an die Weisen hier . Bin Neubesitzer eines W414 von 2003/4 mit 1,9er Benziner und Automatik....