Klappergeräusch im Motor beim kompletten Einlenken / Dröhnendes Geräusch bei Rechtskurven

Diskutiere Klappergeräusch im Motor beim kompletten Einlenken / Dröhnendes Geräusch bei Rechtskurven im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, über die SuFu habe ich nichts gefunden, also eröffne ich mal ein neues Thema. Vielleicht hat ja jemand dasselbe Problem (gehabt)...

  1. #1 BCE1992, 09.04.2012
    BCE1992

    BCE1992 Elchfan

    Dabei seit:
    05.09.2011
    Beiträge:
    155
    Zustimmungen:
    1
    Marke/Modell:
    A 140 (168)
    Hallo zusammen,

    über die SuFu habe ich nichts gefunden, also eröffne ich mal ein neues Thema. Vielleicht hat ja jemand dasselbe Problem (gehabt) und weiß was es ist, bzw. wo es herkommen könnte und wie man dem Abhilfe schafft.

    1.Problem:

    Wenn ich bei stehendem Fahrzeug (Wählhebel auf P) die Lenkung voll einschlage (wirklich bis zum Anschlag) klappert es im Motorraum. Wo genau es herkommt kann ich nicht genau sagen, aber es hört sich an, als ob irgendetwas am Plastik anschlägt.

    2.Problem:

    Wenn ich im Fahrbetrieb, bspw. in der Stadt, Rechtskurven nehme und die Drehzahl sehr gering ist, ertönt beim Herausbeschleunigen ein dröhnendes Geräusch. Ich würde es von unten links einordnen.
    Das Problem tritt nur bei Rechtskurven auf, bei Linkskurven ist Ruhe, ebenso auf gerader Strecke.

    Habe das Rad vorne schon abgehabt, dort sieht alles normal aus (also wie auf der rechten Seite). Es war auch nichts locker o.ä.
    Habe dann die beweglichen Teile mit Schmieröl besprüht, brachte aber keine Abhilfe.

    Ich gehe davon aus, dass beide Geräusche irgendwo aus den Tiefen des Motors kommen und bei einer bestimmten Drehzahl irgendetwas in Schwingung versetzt wird...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Vaneo freund, 09.04.2012
    Vaneo freund

    Vaneo freund Guest

  4. #3 Peter54, 10.04.2012
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    759
    Zustimmungen:
    38
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Lenkung bis zum Anschlag heißt auch Servomotor pumpt dauernd und braucht viel Strom.
    Somit ist die Aussage von Vaneo freund gar nicht so schlecht.
     
  5. #4 BCE1992, 10.04.2012
    BCE1992

    BCE1992 Elchfan

    Dabei seit:
    05.09.2011
    Beiträge:
    155
    Zustimmungen:
    1
    Marke/Modell:
    A 140 (168)
    meine Aussage muss ich nochmal revidieren:

    Es dröhnt nun auch, wenn ich auf gerader strecke mit geringer drehzahl fahre (5.Gang <50km/h).
     
  6. #5 Vaneo freund, 10.04.2012
    Vaneo freund

    Vaneo freund Guest

    Ich habe einen mit ner Automatik. Was für eine Drehzahl liegt denn bei dir da an? Immer noch fast Leerlauf? Oder in welchem Drehzahlband dröhnt es denn?.
     
  7. #6 BCE1992, 11.04.2012
    BCE1992

    BCE1992 Elchfan

    Dabei seit:
    05.09.2011
    Beiträge:
    155
    Zustimmungen:
    1
    Marke/Modell:
    A 140 (168)
    Ich fahre auch einen Automatik. Die Umdrehungen liegen bei ca 1100U/min
    (Eine Nadelbreite über 1000).
    Im Standgas habe ich kein Dröhnen. Nur bei besagten Umdrehungen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Klappergeräusch im Motor beim kompletten Einlenken / Dröhnendes Geräusch bei Rechtskurven

Die Seite wird geladen...

Klappergeräusch im Motor beim kompletten Einlenken / Dröhnendes Geräusch bei Rechtskurven - Ähnliche Themen

  1. Motor 1.7cdi

    Motor 1.7cdi: Hallo zusammen, bin neu hier im Vaneo -Forum und fahre ein Vaneo Ambiente 1.7cdi mit 5gang Getriebe. Da ich in mehrere Forums nicht mein problem...
  2. Motor 1.7cdi 90grad Schlauch

    Motor 1.7cdi 90grad Schlauch: Hallo zusammen, bin neu hier im Vaneo -Forum und fahre ein Vaneo Ambiente 1.7cdi mit 5gang Getriebe. Da ich in mehrere Forums nicht mein problem...
  3. Anlasserprobleme beim 1.9er Automatik

    Anlasserprobleme beim 1.9er Automatik: Hallo zusammen, ich hab da mal ein paar Fragen an die Weisen hier . Bin Neubesitzer eines W414 von 2003/4 mit 1,9er Benziner und Automatik....
  4. Blinker geht beim Lenken nicht zurück

    Blinker geht beim Lenken nicht zurück: Hallo, Ich bin neu hier und ich habe mir einen 190 Automatik zugelegt. Gefällt mir der kleine und durchzug etc sind echt gut. Aber ich hab ein...
  5. Außenspiegel komplett beim W168, BJ 2001 tauschen

    Außenspiegel komplett beim W168, BJ 2001 tauschen: Hallo, will meinen linken Außenspiegel tauschen. Habe gegoogelt aber nichts gefunden. Kann mir jemand helfen?