W168 Klappern Motor

Diskutiere Klappern Motor im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Freunde Bei meinem W168 klappert der Motor. Habe diesbezüglich schon einige Beiträge gelesen, aber kein Symthom passt auf das meinige. Wenn...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 shadow139, 26.12.2007
    shadow139

    shadow139 Elchfan

    Dabei seit:
    10.03.2006
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    F. Liechtenstein
    Marke/Modell:
    A 160
    Hallo Freunde

    Bei meinem W168 klappert der Motor.
    Habe diesbezüglich schon einige Beiträge gelesen, aber kein Symthom passt auf das meinige.
    Wenn der Motor kalt ist hört er sich ganz normal an, erst wenn er die Betriebstemperatur erreicht hat, beginnt er ziemlich laut zu klappern.
    Das Thema Hydrostössel wurde hier ja schon besprochen, aber ich glaube dies bezieht sich nur auf de Kaltstart des Motor oder ?
    Habe erst 59700km auf dem Elch, 10W40 Öl von Motorex drin und bis zum nächsten Assyst sind es noch 6700km.
    Würde ein Ölzusatz vielleicht Abhilfe schaffen, oder gar ein Öl und Filterwechsel ?

    Gruss shadow139
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 shadow139, 28.12.2007
    shadow139

    shadow139 Elchfan

    Dabei seit:
    10.03.2006
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    F. Liechtenstein
    Marke/Modell:
    A 160
    ölzusatz hat keine abhilfe geschafft :-(
     
  4. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    ... und, was sagt die Mercedes-Werkstatt zu deinem Problem?

    Viele Grüße, Mirko
     
  5. #4 Schleicher, 29.12.2007
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Hallo

    Ich könnte mir vorstellen das es doch was mit den Hydros zu tun hat.
    Was passiert wenn das Öl warm wird?
    Es wird dünner.

    Wenn nun die Abdichtungen in den Hydrostößeln (Ventilspielausgleicher)
    nicht mehr so ganz Astrein sind könnte der Fehler auftreten.
    War zumindest bei meinen früheren Opel Motoren so nach dem ich denen so richtig eingeheizt habe.

    Aber letzt endlich kann hier nur eine genaue Hörprobe darüber Aufschluss geben.

    Viel Erfolg.

    Gruß Klaus
     
  6. #5 shadow139, 31.12.2007
    shadow139

    shadow139 Elchfan

    Dabei seit:
    10.03.2006
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    F. Liechtenstein
    Marke/Modell:
    A 160
    und dass bei nicht einmal 60'000 km ?
    ok der vorbesitzer ist glaube ich nur kurzstrecken gefahren.
    habe meinen elch vor ca. 2 1/2 jahren mit 24'000km gekauft.
    habe im serviceheft nachgesehen, es wurden bislang 3 verschiedene ölsorten eingefüllt.
    könnte dies eine ursache sein ?

    gruss shadow139
     
  7. #6 shadow139, 06.01.2008
    shadow139

    shadow139 Elchfan

    Dabei seit:
    10.03.2006
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    F. Liechtenstein
    Marke/Modell:
    A 160
    ein öl und filterwechsel hat abhilfe geschafft !
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Nullimeyer, 06.01.2008
    Nullimeyer

    Nullimeyer Elchfan

    Dabei seit:
    06.12.2007
    Beiträge:
    92
    Zustimmungen:
    0
    Ort:
    Oldenburg
    Marke/Modell:
    A140 Mopf
    Ein Öl und Filterwechsel hat geholfen? Was war denn da vorher für n Öl drauf? Speiseöl???
    Also diese Ölsorte sollte man dann wohl besser meiden! Oder war das schon 5 Jahre alt?

    Gruß,
    Nullimeyer
     
  10. #8 shadow139, 06.01.2008
    shadow139

    shadow139 Elchfan

    Dabei seit:
    10.03.2006
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    F. Liechtenstein
    Marke/Modell:
    A 160
    das öl war 7 monate alt. motorex topaz 10W40 war drin.
    jetzt ist wintershall 10w40 drin.
    man vermutete eine verkrustung durch die verschiedenen ölsorten die eingefüllt wurden.

    jetzt ist hoffentlich ruhe.

    gruss shadow139
     
Thema: Klappern Motor
Besucher kamen mit folgenden Suchen
  1. A 160 klappern motor

Die Seite wird geladen...

Klappern Motor - Ähnliche Themen

  1. Geräusche in der Lenkung im Stand bei laufenden Motor.

    Geräusche in der Lenkung im Stand bei laufenden Motor.: Wenn ich das Lenkrad bei laufenden Motor nach re. oder nach li.drehe habe ich manchmal schleifende Geräusche,es ist nicht immer aber wie gesagt ab...
  2. EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002)

    EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002): Die Forensuche hat mir leider nicht weiter geholfen, daher neuer Thread. Nachdem die Lima ihren Dienst versagt hat und für den TÜV noch ein paar...
  3. Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!

    Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!: Mein W168 - A160 Benzin+LPG macht seit ein paar Wochen große Probleme im Kaltlauf, solange er noch auf Benzin läuft. Er startet zunächst normal,...
  4. Wasserpumpe ohne Absenken des Motors ?

    Wasserpumpe ohne Absenken des Motors ?: Hi, Mein w169 A150 BE Bj. 2009 macht mittlerweile hohe zirpende Geräusche aus dem Riementrieb bei kaltem und feuchtem Wetter . Bisher wurde...
  5. Motor ruckelt und nimmt kein gas an im kalten zustand

    Motor ruckelt und nimmt kein gas an im kalten zustand: Hallo, ich bin neu hier und besitze eine a-klasse a 140. Bj 98 benziner Folgendes problem habe ich: Im kalten zustand vom Motor nimmt er kaum...
Status des Themas:
Es sind keine weiteren Antworten möglich.