W168 Klapperndes Geräusch vom Motor--BITTE UM HILFE--!!

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Teku24, 30.04.2010.

  1. Teku24

    Teku24 Elchfan

    Dabei seit:
    30.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Marke/Modell:
    A160 CDi
    Hallo alle zusammen,
    habe ein Problem mit meinem Elch A160CDi EZ 99 Halbautomatik usw...
    162tkm...so nun zum Problem seit geraumer Zeit kommt von meinem Motor immer so ein klapperndes Geräusch so als ob iwie metall da klappern würde...vorallem im Leerlauf zu hören...aber wenn ich das Auto mal Tanke (die Tankanzeige über 1/2)dann kommt es mir vor als ob das Geräusch weniger wird...und seit paar tagen tropft iwas am Motor runter (kein Ölverlust habe Ölstand ständig kontrolliert und war in Ordnung)...das ganze fing dann nach einem Injektor ausstausch an...
    Mache mir wirklich sehr sorgen wegen meinem kleinem Elchii *heul* *heul* *heul* *heul*

    Würde mich wirklich auf eure Hilfe freuen :D
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 derjoseph, 30.04.2010
    derjoseph

    derjoseph Elchfan

    Dabei seit:
    31.05.2009
    Beiträge:
    208
    Zustimmungen:
    8
    Ort:
    Berlin
    Marke/Modell:
    A 170 CDI-L-Elegance
    Am besten sofort wieder hin zu der Bude die den Injektortausch gemacht hat und abklären lassen ob es da einen Zusammenhang mit Deinem Problem gibt.
    Tropfen darf an Deinem Auto garnichts ( ausgenommen Kondenswasser der Klima ), da ist auf alle Fälle was im Argen.
    Was Dein Klappern mit der Betankung zu tun haben soll erschliesst sich mir nicht.

    Joseph


    .
     
  4. #3 General, 30.04.2010
    General

    General Guest

    Das würde ich mal für die Flüssigkeit in Betracht ziehen, da dies ja erst seit ein paar Tagen ist, denn seit ein paar Tagen ist es auch warm ;)
     
  5. Teku24

    Teku24 Elchfan

    Dabei seit:
    30.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Marke/Modell:
    A160 CDi
    war schon da bei der werkstatt aber die meinten habe angeblich nichts damit zu tun...*zweifle daran*(die haben bei der reperatur vergessen diese eine schelle vom turbolader richtig dicht zu machen. als ich ,als mein turbolader anfing zu heulen, dahin gegangen bin habe die es erst neu bemerkt)...meine befürchtung ist jetzt das der wagen irgendwie vlt diesel oder so verliert(dieselpumpe undicht??schlauch undicht??)...wie kann ich jetzt aber rauskriegen was es denn für eine flüssigkeit ist...neee kodenswasser vom klima ist es nicht, habe es in letzter zeit nicht benutzt...es ist außerdem eine schwarze flüssigkeit...und wenn ich den wagen abends parke ist morgens schon aufm boden zwei schwarze tropfen ungefähr je 1-2daumen umfang...
    dieses klappern aber macht mir wirklich sehr sorgen...war grad bei leerlauf so deutlich zu hören...hab mal nen bekannten gefragt der meinte ist normal für nen diesel bei 162tkm das es solche geräusche von sich gibt..bin aber nicht ganz der meinung...
    werde morgen aufjedenfall nochmal tanken und gucken ob das geräusch weniger ist,weil dann käme nur meine dieselpumpe infrage meine vorstellung ist so das wenn ich wenig diesel im tank habe kann meine dieselpumpe aufgrund eines defektes nicht genügend diesel zum motor pumpen wodurch der motor halt geräusche von sich gibt...(wäre sowas evtl.möglich??)
     
  6. #5 derjoseph, 30.04.2010
    derjoseph

    derjoseph Elchfan

    Dabei seit:
    31.05.2009
    Beiträge:
    208
    Zustimmungen:
    8
    Ort:
    Berlin
    Marke/Modell:
    A 170 CDI-L-Elegance
    .


    Wenn es Diesel wäre könnte man das riechen, einfach mal an die Nase halten.
    Schwarze Flecken unter`m Auto sind mit hoher Warscheinlichkeit Ölflecken.
    Scheint ja ne dolle Bude zu sein die vergisst irgendwelche Schrauben / Schellen ect richtig fest zu ziehen.

    Joseph


    .
     
  7. Teku24

    Teku24 Elchfan

    Dabei seit:
    30.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Marke/Modell:
    A160 CDi
    So..der wagen war heute werkstatt...problem wurde endlich behoben...und somit topic off
     
  8. #7 Riesenelch, 03.05.2010
    Riesenelch

    Riesenelch Elchfan

    Dabei seit:
    15.10.2003
    Beiträge:
    214
    Zustimmungen:
    0
    Beruf:
    Wäscheriecher in der Damensauna
    Ort:
    Siegerland
    Marke/Modell:
    Mähcedes
    und was war es?
     
  9. Teku24

    Teku24 Elchfan

    Dabei seit:
    30.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Marke/Modell:
    A160 CDi
    war nur ne kurze zeit das Geräusch weg...nach einigen km kam es dann wieder...inzwischen habe ich den Wagen verkauft...aber habe etw nachgeforscht und der Meister bei A.T.U hat ausgesagt das freie Werkstätte bei einem Injektoraustausch den Injektor nicht wieder ganz rein kriegen soll 1000tel mm genau sein angeblich...und das kriegt nur MB oder Bosch Service...also leute lieber bei MB machen lassen paar euronen mehr dafür aber auf der sicheren Seite sein... :D ^^
    habe aber jetzt einen Peugeot 307 HDi möchte gerne wieder auf eine A-klasse zurück hat jmd erfahrung mit der A200 Elegance Cdi bj 2006 km.std 94tsd...
    bitte per PN bescheid geben...
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. stinni

    stinni Guest

    ha ha ha es geht noch einer nach ATU...... selber Schuld!!!
     
  12. Teku24

    Teku24 Elchfan

    Dabei seit:
    30.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Marke/Modell:
    A160 CDi
    habe es nicht bei A.T.U machen lassen:D ;) ;) ;) ;) die Aussage stammt von denen, die haben es bei meinem z.zt Peugeot sogar verweigert es zu machen *LOL* *LOL* *LOL* *LOL* *LOL* *LOL*
     
Thema: Klapperndes Geräusch vom Motor--BITTE UM HILFE--!!
Besucher kamen mit folgenden Suchen
  1. a 170 cdi Motor geräusch klappert laut

Die Seite wird geladen...

Klapperndes Geräusch vom Motor--BITTE UM HILFE--!! - Ähnliche Themen

  1. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  2. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  3. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  4. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  5. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...