W168 klicken bei kaltem Motor

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von thorin, 24.08.2010.

  1. thorin

    thorin Elchfan

    Dabei seit:
    24.08.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    W 168 170 Cdi
    Hallo bin neu hier...

    wir haben unseren Elch seit 3 Jahren. 170 Cdi Automatik (W168)
    Haben auch immer brav den Ölwechsel gemacht.

    Bei aktuell 85.000 km hat sich ein recht deutliches Klick-Geräusch an das normale Diesel nageln angeschlossen. Es kommt immer bei kaltem Motor und wird um so leiser je wärmer er wird, bis es nach ca 10 min. ganz weg ist.
    Die ganze Sache ist Drehzahlabhängig.

    Ich habe schon, war eh nötig, Luftfilter und Dieselfilter getauscht.

    Nachdem der neue Dieselfilter drin war hatten wir bis zum nächsten Tag bei der zweiten Fahrt ruhe. Dann war es wieder da - allerdings nicht mehr so laut.

    Hat irgendwer ne Idee?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Roland

    Roland
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    3.694
    Zustimmungen:
    26
    Beruf:
    Sklave
    Ort:
    BB
    Ausstattung:
    Exterieur: Exclusive Interieur: Avantgarde
    Marke/Modell:
    W213 - E 200
    Könnten die Hydrostößel sein.
     
  4. thorin

    thorin Elchfan

    Dabei seit:
    24.08.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    W 168 170 Cdi
    Hallo Roland,
    danke für den Tip!

    Werde jetzt erstmal ne Ölschlammwäsche machen. Dann neues Öl rein mit Hydro Aditiv.

    Hoffentlich wirds dann besser ansonsten muß ich halt noch die Hydros tauschen.

    Grüße Thorin
     
Thema:

klicken bei kaltem Motor

Die Seite wird geladen...

klicken bei kaltem Motor - Ähnliche Themen

  1. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  2. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  3. Neuer 170er CDI und Heizung total kalt

    Neuer 170er CDI und Heizung total kalt: Hallo werte Gemeinde, ich habe mir gerade als Notnagel für die Arbeit (Porsche-Saison ist zu Ende & mein 7'er hat leider gestern die Diagnose...
  4. Motor springt beim Abschnallen an

    Motor springt beim Abschnallen an: Hallo, sinnloserweise geht meine Start/Stop-Automatik nicht, wenn man nicht angeschnallt ist. Das schärfste ist, wenn man sich abschnallt...
  5. Auto springt bei Kälte nicht an

    Auto springt bei Kälte nicht an: Hallo kann mir jemand sagen was das sein könnte wenn das Auto warm ist Ansprikt wenn er Kalt ist nicht anspringt. Kurbelwellensensor habe ich...