Klima kühlt aufeinmal nicht mehr

Diskutiere Klima kühlt aufeinmal nicht mehr im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Jungs und Mädelz, hab da folgendes Problem mit meinem W169 180CDI Bj:05 Ich habe die Klimaanalge vor ca. 2 Monaten neu befüllen lassen, da...

  1. #1 elchfan0905, 15.07.2014
    elchfan0905

    elchfan0905 Elchfan

    Dabei seit:
    28.06.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Marke/Modell:
    A180 CDI Bj, 11/2005/ S204 C180 Bj 03/2014
    Hallo Jungs und Mädelz,

    hab da folgendes Problem mit meinem W169 180CDI Bj:05
    Ich habe die Klimaanalge vor ca. 2 Monaten neu befüllen lassen, da die nicht mehr gekühlt hat, mir wurde ein Kontrastmittel eingeführt wo ich nach paar Wochen das Auto wieder vorzeigen sollte, da wurde aber festgestellt das nichts rausläuft also alles dicht ist. Nun hat es 2 Monate sehr gut funktioniert, perfekt gekühlt alles, fast immer auf Stufe 2 nicht höher (manuelle Klima). Und schlagartig kühlt seit gestern nichts mehr, kommt fast nurnoch warme Luft raus, was kann der Grund sein? Weil so schnell kann das Kältemittel ja nicht leer sein.

    ;-( ;-( ;-(

    MfG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Sollte nach einer entsprechenden Überprüfung eigentlich nicht so sein, aber ich würde ganz heiß darauf tippen, dass es doch undicht ist. Und dann kann das Kältemittel natürlich so schnell leer sein.

    gruss
     
  4. #3 elchfan0905, 15.07.2014
    elchfan0905

    elchfan0905 Elchfan

    Dabei seit:
    28.06.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Marke/Modell:
    A180 CDI Bj, 11/2005/ S204 C180 Bj 03/2014
    Also am besten nochmal zu ATU fahren und fragen was Sache ist? Weil nochmal 100€ für sowas zu zahlen wäre nit so gut
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Darauf wird es wohl hinauslaufen.
    Wobei jetzt die Ursache klar geklärt werden sollte. Sollte doch ein Leck gefunden werden, dann ist im Prinzip aber nicht wirklich was passiert gegenüber der Prüfung vor rund zwei Monaten.
    Um zu reparieren, wäre so oder so eine neue Füllung (die rund 100€) plus die Reparatur fällig gewesen.

    gruss
     
  6. Base

    Base Elchfan

    Dabei seit:
    30.01.2011
    Beiträge:
    978
    Zustimmungen:
    165
    Beruf:
    Azubi FISI
    Ort:
    NRW
    Ausstattung:
    Classic - Brabus
    Marke/Modell:
    W169 A170
    Ich würde jetzt mal auf defekten Klimakondensator tippen.


    Oft gehen unten am Klimakondensator wohl die Anschlüsse zum Klimamittelbehälter(Trockner?) kaputt.
    Reiß wohl ein, durch das Gewicht der Dose.

    Meinen Klimakondensator hat einen Stein getroffen und hat zu einem kleinen leck geführt, hat ca. 3 Wochen gedauert bis die Klima nicht mehr gekühlt hat.


    Kann natürlich auch wo anders lecken, aber jetzt sollte ATU schon was finden.


    Greetz
    Base
     
  7. #6 jakob-andre, 16.07.2014
    jakob-andre

    jakob-andre Elchfan

    Dabei seit:
    07.07.2010
    Beiträge:
    62
    Zustimmungen:
    12
    Beruf:
    Studi
    Marke/Modell:
    A150
    Bei eingefülltem Kontrastmittel kann es sein dass man dieses nicht austreten sieht, da es nur in dem Teil des Kondensators vorliegen kann in dem das Kältemittel auch Flüssig ist. Gerade der obere Teil des Kondensators kann so undicht sein, dass man nichts sieht.
    Wenn du nochmal in die Werkstatt fahren solltest, lass die Anlage besser mit Stickstoff abdrücken. Mit Lecksuchspray sollte man dann die undichtigkeit des Kondensators ausfindig machen können. Weil wenn du die Klima so wieder auffüllen lässt, hast du in wenigen wochen wieder den gleichen Zirkus .

    http://www.vox.de/medien/sendungen/...lage-im-seat-alhambra-funktioniert-nicht.html

    Hier ein gutes Video der Autodoktoren, wo man die Funktionen und die Fehlersuche an der Klima sehr schön sieht.
     
    elchblubb51, Peter54 und footloosenx gefällt das.
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Klima kühlt aufeinmal nicht mehr
Besucher kamen mit folgenden Suchen
  1. w169 klimaanlage kühlt nicht

    ,
  2. a klasse w169 klimaanlage kühlt nicht selber

Die Seite wird geladen...

Klima kühlt aufeinmal nicht mehr - Ähnliche Themen

  1. ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel

    ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel: hallo Gemeinde, ich bin nun ein New Kid in Town und habe erst seit gestern meinen Elch, bj 99, Elegance, Silber A160 . Habe den Elch für 700 Euro...
  2. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  3. W 168 springt nicht mehr an

    W 168 springt nicht mehr an: Seit mehreren Wochen springt meine A-Klasse nicht mehr an. Der Anlasser sagt keinen Mucks. Überbrücken und anschleppen bringt gar nichts. Sobald...
  4. Heitzung innenraum geht nicht mehr

    Heitzung innenraum geht nicht mehr: hallo zusammen ich habe gestern gemerkt das die heitzung also die gesamte innen lüfung nicht mehr geht und die sicherungen 45 und 41 Habe ich...