W168 Klima laut und Tacho Licht defekt

Diskutiere Klima laut und Tacho Licht defekt im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Hab set gestern folgende Probleme: 1- Wenn ich Klima starte auf 1 wird der Klima schon laut also früher wars nicht so. Was kann ich dagegen...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. YaVuZ

    YaVuZ Elchfan

    Dabei seit:
    16.11.2008
    Beiträge:
    450
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    Mannheim
    Marke/Modell:
    A170 CDI
    Hallo
    Hab set gestern folgende Probleme:

    1- Wenn ich Klima starte auf 1 wird der Klima schon laut also früher wars nicht so. Was kann ich dagegen machen?

    2- Da die Straße uneben war kam vom Cockpit knitsche geräusche und aus voller Wucht schlug ich auf mein Cockpit und aufeinmal verschwand die Tachobeleuchtung komplett. Naja ich schlug zum zweiten mal dann gings wieder aber nur die ganz rechts untere Birne leuchtet nicht mehr *kratz* Muss ich jetzt den ganzen Tacho ausbauen? Und wenn ja wie?

    Vielen Dank vorraus :-/
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elchfan577, 05.04.2009
    Elchfan577

    Elchfan577 Guest

  4. YaVuZ

    YaVuZ Elchfan

    Dabei seit:
    16.11.2008
    Beiträge:
    450
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    Mannheim
    Marke/Modell:
    A170 CDI
    suppi genau das habe ich gesucht *daumen*
    dann werd ich mal morgen kombiinstrument ausbauen ;D
     
Thema:

Klima laut und Tacho Licht defekt

Die Seite wird geladen...

Klima laut und Tacho Licht defekt - Ähnliche Themen

  1. ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder

    ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder: Hallo, ich hatte noch Platz auf meinem Hof und da hab ich mir noch einen A140 aus 1998 mit Mängeln und wenig TÜV für kleines Geld gekauft. Man...
  2. Blinker Lenkstockhebel - Wisch-Wasch Taster ist defekt - Möglichkeiten?

    Blinker Lenkstockhebel - Wisch-Wasch Taster ist defekt - Möglichkeiten?: Hallo Freunde, bei meinem Fahrzeug geht der Taster für die Wasserpumpe der Frontscheibe plötzlich nicht mehr. Laut Auskunft der Boschwerkstatt...
  3. Sicherrubgsstift Mantelrohr - Scheibenwischer Lenkstockhalter wahrscheinlich defekt

    Sicherrubgsstift Mantelrohr - Scheibenwischer Lenkstockhalter wahrscheinlich defekt: Hallo liebes Forum, Auch meine Scheibenwischer sind nun defekt. Relais austauschen hat nicht zu dem gewünschten Erfolg geführt. Habe nun gelesen,...
  4. Kühlschlauch Defekt

    Kühlschlauch Defekt: Hallo liebes Forum, mein W168 (A140 BJ: 1999) hat einen geplatzten Kühlwasserschlauch. Es ist der Schlauch der im Motorraum auf der rechten Seite...
  5. Servopumpe defekt

    Servopumpe defekt: moinsen Hab da direkt mal eine Frage passt die Servopumpe vom W168 in einen W414 sieht optisch gleich und die Anschlüsse sind auch identisch
Status des Themas:
Es sind keine weiteren Antworten möglich.