Klimaanlage hat ausgesetzt

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von yogi, 24.08.2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. yogi

    yogi Elchfan

    Dabei seit:
    12.07.2004
    Beiträge:
    4
    Zustimmungen:
    0
    :-/

    Hallo!

    Habe eine Frage bezgl. meiner Klimaanlage.
    Ich stand vor ca. 2 Wochen mit laufenden Motor im Stau bei 35°C. Plötzlich stellte ich fest das die Klimaanlage nicht mehr kühlte. Man sagte mir das es bei den Temperaturen normal sei, weil keine Frischluft von Außen in die Ansaugung käme und sich die Klimaanlage selbständig ausschalte. Dieses wäre eine Sicherheit damit der Motor nicht überhitze. Mit dieser Aussage kann ich leben nur nicht mit der Tatsache das es aus dem Auspuff, bzw. unter dem Auto auf einmal kurzzeitig schwarzer Qualm austrat. Vorher hörte ich noch ein komisches Geräusch aus dem Motorraum (ein leises surren) welches sich 2-3 mal wiederholte. Panisch machte ich den Motor und auch die Klimaanlage aus.

    Jetzt funktioniert die Klimaanlage wieder aber trotzdem mache ich mir Sorgen wegen den Qualm.

    Zusätzlich kam nach längeren nichtbenutzen der Klimaanlage immer kurzzeitig ein säuerlicher Geruch aus dem Lüfter. Soll das Kühlmittel ausgetauscht werden?

    Der 170cdi ist 3 1/2 Jahre alt.

    Vielen Dank für Eure Antwort! *thumbup*
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Oldman

    Oldman Elchfan

    Dabei seit:
    01.07.2004
    Beiträge:
    388
    Zustimmungen:
    1
    Ort:
    Berlin
    Marke/Modell:
    A 160L Eleg/Pica
    Hi,
    die Kühlflüssigkeit sollte eigendlich (mindestens) alle 2 Jahre gewechselt werden. Deine Anlage scheint irgendwo undicht zu sein.
    Daß die Klima bei hohen Temperaturen sicherheitshalber abschaltet ist Blödsinn. Sie schaltet sich nur aus, wenn du den Lüfter nicht eingeschaltet hast.
    Oldman
     
  4. Wini

    Wini Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    135
    Zustimmungen:
    0
    Ort:
    Wörth am Rhein
    Marke/Modell:
    A170 CDI
    Hatte kürzlich das gleiche Problem.
    Im Stand bei sehr heißem Wetter gabs ein komisches Geräusche aus dem Motorraum, das Gebläse hat sich zurückgeschaltet.
    Anschliessend lief wieder alles normal, hab aber den Eindruck, daß die Klimaanlage nicht mehr so richtig kühlt wie vorher.
    Ich hab mich aber bisher nicht drum gekümmert.
    Vielleicht weiß jemand weiter?
    Die Klimaanlage ist doch im Inpektionsplan nicht enthalten?
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Also erstmal stimmt die Tatsache, dass sich die Klima selbsttätig abschaltet, wenn die Kühlflüssigkeit eine bestimmte Temperatur überschreitet. Die Kühlflüssigkeit hat einen sehr lange Lebensdauer (alle 250.000 km), hat mit diesem Problem aber nichts zu tun. Wenn die Klimaanlage selbst undicht wäre würde Kältemittel (nicht zu verwechseln mit der Kühlflüssigkeit) entweichen und du würdest eine verminderte Leistungsfähigkeit der Klimaanlage verspüren (@Winni => wahrscheinlich dein Problem) bis sie sich dann ganz abschaltet. (ist ein deinem Fall glaub ich aber auch nicht der Fall). Sollte sich ein Abschalten der Klima in Zukunft häufiger einstellen würde ich ein auffüllen des Kältemittels empfehlen.
    Ich vermute die Theorie mit dem sehr warmen Kühlwasser (bist du vor dem Stau vorher schnell gefahren?) stimmt. Den schwarzen Qualm kann ich dir so jetzt auch nicht erklären, würde aber ein Zusammenhang mit der Klimaanlagen weitestgehend ausschließen.
    Zum Geruch: Das liegt daran dass sich beim Abkühlen der Luft Kondenswasser bildet welches dann, wenn es länger steht, zu gammeln anfängt. Ich habe es wegbekommen indem ich die Klima einfach hab häufiger laufen lassen. Ansonsten kann man dagegen nur noch eine Desinfektion/Reinigung der Anlange empfehelen, wobei sich der Geruch nach einer gewissen Zeit wieder einstellen wird. Wenn es geht sollte man bei längeren Strecken die Klimaanlage 5 Minuten vor Fahrtende ausschalten, damit das Kondenswasser wegtrocknen kann.

    gruß

    gruß
     
  6. #5 Landvogt, 24.08.2004
    Landvogt

    Landvogt Elchfan

    Dabei seit:
    12.05.2004
    Beiträge:
    155
    Zustimmungen:
    0
    Beruf:
    Chef :-)
    Ort:
    Rhein-Main-Gebiet
    Marke/Modell:
    A140 Classic
    Hab dazu mal ne Frage:

    das Ausschalten der Klimaanlage 5 Min vor Fahrtende leuchtet mir irgendwie ein...
    Aber was versteht ihr unter "abschalten"?
    Den EC-Knopf drücken uder den Lüfter auf "0" stellen ?

    Holger
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Wenn der EC Knopf (Pre-Mopf) leuchtet ist die Klimaanlange ausgeschaltet.
    Die Lüftung auf "0" stellen bringt nichts. Null ist nämlich nicht wirklich null, sondern nur ganz wenig.
    (Die Aussagen von Oldman stimmen allesamt nicht)

    gruß
     
  8. #7 Robiwan, 24.08.2004
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    83
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    So gesehen kann man aber nie ohne Klima fahren ohne dass Luft reingeblasen wird. Sobald man bei abgeschalteter Klima (EC leuchtet rot) das Gebläse auf "0" stellt verschwindet die EC-Lampe => Klima wieder an dafür aber keine Lüftung? *nimmaauskenn*
     
  9. #8 Matthias_20, 24.08.2004
    Matthias_20

    Matthias_20 Elchfan

    Dabei seit:
    30.07.2004
    Beiträge:
    1.037
    Zustimmungen:
    0
    Beruf:
    BAWAG - Privatkundenbetreuer
    Ort:
    Wien
    Marke/Modell:
    A 160 Classic
    naja, wennst auf 0 schaltest, geht das gebläse ja ned! und ohne gebläse funzt die klima ja auch ned! (glaub ich! ;D)
    weil wenn 0 nicht 0 wäre sondern 0,1, dann könnte man die klima ja nie ausschalten!
    also in der betriebsanleitung steht, dass wenn man auf 0 stellt, ist alles aus! :]

    eine frage dazu: braucht eure klima auch ungefähr 1-2 min, wenns draußen richtig heiß ist, bis sie wirklich kalt wird????? oder hab das nur ich?
     
  10. elch

    elch Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    798
    Zustimmungen:
    0
    Marke/Modell:
    A140 `99 Automatik
    1-2 Minuten sind eigentlich ein guter Wert. Solange braucht man ja auch schon um die ganz heiße Luft vorher durch die Fenster bzw. das Schiebedach entweichen zu lassen.
     
  11. #10 Matthias_20, 24.08.2004
    Matthias_20

    Matthias_20 Elchfan

    Dabei seit:
    30.07.2004
    Beiträge:
    1.037
    Zustimmungen:
    0
    Beruf:
    BAWAG - Privatkundenbetreuer
    Ort:
    Wien
    Marke/Modell:
    A 160 Classic
    dann bin ich ja beruhigt! weil meine freundin hat nen c-corsa mit climatronic, und da kommts eben sofort kalt raus! :o
     
  12. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Also bei mir dauert es 10-15 sekunden bis es kalt herauskommt. Es kommt natürlich etwas drauf an, ob das Auto aufgeheizt ist oder nicht. Wenn es total warm ist und die ganzen Luftkanäle sehr warm sind dauert es etwas länger. 1-2 minuten halte ich für zu lange.

    gruß
     
  13. Oldman

    Oldman Elchfan

    Dabei seit:
    01.07.2004
    Beiträge:
    388
    Zustimmungen:
    1
    Ort:
    Berlin
    Marke/Modell:
    A 160L Eleg/Pica
    >> So gesehen kann man aber nie ohne Klima fahren ohne dass Luft reingeblasen wird. Sobald man bei abgeschalteter Klima (EC leuchtet rot) das Gebläse auf "0" stellt verschwindet die EC-Lampe => Klima wieder an dafür aber keine Lüftung? *nimmaauskenn* <<

    Hi,
    geht mir genauso! *Grübel*
    Ich muss wohl doch mal die Bedienungsanleitung lesen. :)
    Also bei unseren Bussen müssen wir alle 2 Jahre zum Klimaheini, wechseln und abdrücken. Und bei allen Alten darf der Venti nicht auf 0 stehen. Bei den Neuen ist das einfacher, Klimatronic. :)
    Oldman

    Ach so, daß die Klima bei zu heißem Kühlwasser ausgeht macht Sinn, ich verstand das so, daß es was mit der Aussentemperatur zu tun hat. So gesehen hats das ja irgenwie auch. :)
     
  14. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Die Klimaanlage arbeitet eh Leistungsorientiert. Sie braucht also nur Leistung wenn Leistung abgefragt wird. Ist die Lüftung auf Null oder ist es kalt draußen ist es eigendlich egal ob man sie anmacht oder nicht.

    gruß
     
  15. elch

    elch Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    798
    Zustimmungen:
    0
    Marke/Modell:
    A140 `99 Automatik
    Was bedeutet dann der Hinweis, die KA immer laufen zu lassen? Wenn es im Winter im Auto eh nicht so warm wird dass sie kühlen müsste wäre sie ja demnach immer aus... ???

    Oder läuft trotzdem immer irgendetwas mit ?
     
  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Sie läuft im Leerlauf (keine Kompressionsleistung). Die Leistung dabei kann man vernachlässigen. Es ist aber trotzdem sinnvoll sie anzuhaben damit sie trocken bleibt und nicht modert.

    gruß
     
  18. elch

    elch Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    798
    Zustimmungen:
    0
    Marke/Modell:
    A140 `99 Automatik
    Ich schalte sie nie aus. Ich hatte einmal vor ein paar Jahren einen Kühlungsaussetzer im Stau und in der Hitze - seitdem nicht wieder.

    Nach 5 Jahren habe ich sie das erste Mal warten lassen. :-X (ATU-Klimawartung für € 99.-)
     
Thema:

Klimaanlage hat ausgesetzt

Die Seite wird geladen...

Klimaanlage hat ausgesetzt - Ähnliche Themen

  1. Leerlaufprobleme bei eingeschalteter Klimaanlage.

    Leerlaufprobleme bei eingeschalteter Klimaanlage.: erstmal hallo zusammen Ich fahre jetzt seit ca.5 Jahre die A klasse w168 A140 160000 KM und habe bis jetzt keine Nennenswerte Probleme gehabt. Mir...
  2. W168 Klimaanlage springt manchmal an und manchmal nicht.

    W168 Klimaanlage springt manchmal an und manchmal nicht.: Hallo zusammen und erstmal danke für die vielen tollen Infos hier ! Folgendes Problem : Die Klimaanlage meines W168 springt manchmal an und...
  3. Klimaanlage beim A 170 einschalten

    Klimaanlage beim A 170 einschalten: Eine mehr oder weniger ziemlich dämliche Frage: ist die Klima eingeschaltet, wenn der AC-Schalter leuchtet oder wenn er nicht leuchtet. Ich frage...
  4. A-Klasse hat kein Durchzug und Klimaanlage tut auch nicht!

    A-Klasse hat kein Durchzug und Klimaanlage tut auch nicht!: Wir fahren seit einem Jahr eine A-Klasse mit 90 PS. Aktuell haben wir 170 T KM drauf. Was uns bisschen Sorgen bereitet ist die Leistung des...
  5. Klimaanlage W168, A160: Reaktivierung durch Kältemittel nachfüllen; Erfahrungsbericht

    Klimaanlage W168, A160: Reaktivierung durch Kältemittel nachfüllen; Erfahrungsbericht: Vorgeschichte: Der W168, A160, Bj. 2002, war wegen Nicht-Funktion der Klimaanlage vor einem Jahr im Mai 2015 in der Werkstatt zur...
Status des Themas:
Es sind keine weiteren Antworten möglich.