W168 Klimaanlage macht Geräusche

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von westberliner, 23.02.2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 westberliner, 23.02.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Hallo,

    nachdem mir heute schon zum 2. mal nach durchfahren einer Minipfütze der Riemen abgeflogen ist wurde das Auto zerlegt. Klima und Lima abgebaut. An der Lima war eine lange Schraube abgebrochen, aber scheinbar hat sich da nix wegbewegt.

    Nun, seit geraumer Zeit habe ich ein lauteres Geräusch - hört sich wie im Sommer eine einschaltende Klima an, nur lauter und dauerhaft.

    Das Klimarad hat leicht Spiel. Lässt sich das Rad entfernen? Haben die 10er Schraube vorne raus, aber das Rad löst sich nicht ab.

    Kann man den Kompressor reparieren oder muss ein neuer her?

    Wie kann das sein, das mir dadurch der Riemen fliegt, wenn er nass ist?

    Rollen wurden alle 3 letzen Sommer getauscht und die sind alle noch super.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 allgäu-blitz, 24.02.2010
    allgäu-blitz

    allgäu-blitz Guest

    in deiner Haut möcht ich nicht stecken. Bist du sicher, daß du einen Mercedes fährst?? Fehlt nur noch, daß der Zündschlüssel abbricht.........
     
  4. #3 Vision A, 24.02.2010
    Vision A

    Vision A Elchfan

    Dabei seit:
    25.02.2003
    Beiträge:
    274
    Zustimmungen:
    4
    Marke/Modell:
    W168 - A170 Vision-A
    Mann Blitz,

    die Leute die hier in ein Problemforum reinschreiben, haben ein Problem.
    Alles klar ? Da muss man sich nicht daran laben!

    Dein Leben muss ziemlich langweilig sein.

    @westy

    Die Rollen können schaden genommen haben. Prüfe jede einzeln nochmals durch. (Fühltest bzw. spiel) Es kann sein, das der Riemenabflug einen Schaden verursacht hat.
    Wenn da schon schrauben abbrechen, muss da schon eine ordentliche Wucht
    gewirkt haben. Ich hoffe es ist nicht ein Lagerschaden der Wasserpumpe etc.

    Ansonsten mal "kurzen RIemen" drauf und ohne Klimakompressor laufen lassen.

    Was macht der Wagen wenn du ihn ohne Riemen laufen lässt ? !KURZ!

    Komisch ist halt das der Riemen fliegt ? *kratz* Ist Dein Freilauf der LIMA OK ?
    Noch was : Verändert sich das Geräusch beim ab bzw. zuschalten der Klima?


    Viel Glück!

    bb
     
  5. #4 allgäu-blitz, 24.02.2010
    allgäu-blitz

    allgäu-blitz Guest

    ich labe mich nicht an den Problemen, ich frage mich nur, wieviel muß ein Autofahrer an Murks ertragen, den er für teures Geld gekauft hat. Ich warte auch auf die Lösung, warum ein Rippenriemen abspringt. "Nichts ist unmöglich". Gibt es da eine Fusion mit Toyota von der wir nichts wissen? ???
     
  6. #5 westberliner, 24.02.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    @allgäublitz: Besoffen oder schlechten Tag?

    Ja ich fahre einen Mercedes - leider - wenn du es so genau wissen willst. Mich kotzt die Karre langsam an.

    @Vision A: Das mit dem kurzen Riemen ist eine gute Idee! Muss nur mal gucken wo ich einen herbekomme. Die Wasserpumpe haben wir gar nicht kontrolliert *kratz*.

    Die Lima lässt sich, lt. Aussage von meinem Dad normal drehen, Klima hat relativ viel Spiel. Rollen sind defitniv alle ok.

    Geräusch verändert sich beim zuschalten der Klima nicht, was die Suche bisschen schwerer macht.
     
  7. PeterL

    PeterL Elchfan

    Dabei seit:
    01.01.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Niederlande
    Marke/Modell:
    W168 - A160L
    Neue Klimakompressor: click
     
  8. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    3
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    wurde der Riemenspanner auch überprüft?

    Einen Freilauf für den Generator gibt es beim A 160 nicht, also kann er ausgeschlossen werden.

    Dieses lautere Geräusch könnte vom flatternden Riemen kommen, bedingt durch einen defekten Riemenspanner und würde eventuell auch erklären, warum der Riemen bei Nässe abfällt.

    gruß jogi
     
  9. #8 westberliner, 24.02.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Riemenspanner spannt eigtl. relativ gut, wie kann man den sonst denn noch überprüfen?

    Das Geräusch kam nachdem das Auto 2 Tage lang nicht bewegt wurde bei Minusgraden - seit dem rattert es. Vielleicht ist die Klima zugefroren und kaputt gegangen?
     
  10. #9 allgäu-blitz, 24.02.2010
    allgäu-blitz

    allgäu-blitz Guest

    deine Rep-Rechnung möchte ich nicht bekommen...............
     
  11. #10 westberliner, 24.02.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Spar dir deine unnötigen Kommentare... *spam*
     
  12. #11 allgäu-blitz, 24.02.2010
    allgäu-blitz

    allgäu-blitz Guest

    -?- hast mein Mitleid auf der ganzen Linie, ehrlich
     
  13. #12 capriefischer, 24.02.2010
    capriefischer

    capriefischer Elchfan

    Dabei seit:
    19.02.2008
    Beiträge:
    188
    Zustimmungen:
    7
    Beruf:
    Rentner
    Ort:
    BRD- z.Z. GR
    Marke/Modell:
    170 CDI L Bauj. 03
    hallo Blitz, hast Du Probleme, ist Dir die Frau durch, daß Du so sarkastisch bist? warst doch früher nicht so? Reiß Dich ein bischen am Riemen, aber reiß ihn nicht ab!!! *LOL* *LOL* *taetschel* *fies*
     
  14. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Na, doch doch!
    Man hat halt nur manchmal den Eindruck, dass es eine Verbesserung gibt um dann wie hier um so härter auf den Boden der Realität zurückgeholt zu werden.

    Bei allgäu-blitz darf halt keine der über eine Million gebauten A-Klassen kaputt gehen, ansonsten hat Mercedes halt totalen Murks gebaut.

    gruss
     
  15. #14 allgäu-blitz, 24.02.2010
    allgäu-blitz

    allgäu-blitz Guest

    seid alle schlechte Hellseher. Beides muß ich verneinen. Laß mich gerne überraschen, was die Ursache ist. Natürlich darf "mal" was kaputt gehen. Um meinen Vorredner aufzugreifen, wieviele Millionen Elche sind gebaut worden??
     
  16. #15 westberliner, 24.02.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    So, ein Kumpel war noch da, er meinte es könnte sein, das durch die kaputte Schraube von der Lima sich diese ein wenig gedreht hat.

    Haben heute 2 bestellt, machen es morgen fertig und dann mal einen Pfützentest ;D
     
  17. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Vom W168: Eine gute Million.
    Nachzulesen u.a. hier: http://de.wikipedia.org/wiki/Mercedes-Benz_W168

    gruss
     
  18. #17 allgäu-blitz, 25.02.2010
    allgäu-blitz

    allgäu-blitz Guest

    das ist ja recht ordentlich!!!!!! Ist der Nachfolger schon über 1 Mio mal verkauft?
     
  19. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Zu bequem selbst einzutippen oder?
    http://de.wikipedia.org/wiki/Mercedes-Benz_W169

    Wird wohl noch nicht ganz eine Million sein. Und wenn der genauso lang gebaut wird wie der W168 werden es wohl ein paar mehr werden (aber nicht signifikant mehr).

    gruss
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 allgäu-blitz, 25.02.2010
    allgäu-blitz

    allgäu-blitz Guest

    danke, war echt zu faul, habe die Zeile übersehen, sorry.
     
  22. #20 westberliner, 25.02.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    So, also Klima wird wohl definitiv im Eimer sein - ist nicht der Freilauf wo Geräusche macht sondern die Läuft immer mit und wohl ein Lager im Arsch.

    Nachdem heute neue Schrauben rein gemacht haben und Riemen falsch drauf....riemen kaputt... neuen gekauft, diesmal richtig - haben wir gemerkt, das er auf einer Spannrolle schon fast 1mm daneben läuft...

    Unterlegschreibe drunter und lüppt..

    Darf ich Scheiss-Aklasse sagen oder wird man mir hier böse sein?

    Im sommer gehts dann ans nächste - Klimatausch...

    Edit: Sorry für mei Ausdrucksweise, aber ich bin grad sowas von im Eimer und Nullbockstimmung mehr auf diese Mühle...

    Dazu ist meine Heckschürze nicht da...der Held hat nix rausgeschickt, moin gibts Anzeige
     
Thema: Klimaanlage macht Geräusche
Besucher kamen mit folgenden Suchen
  1. a klasse klimakompressor macht geräusche

Die Seite wird geladen...

Klimaanlage macht Geräusche - Ähnliche Themen

  1. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  2. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  3. Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht

    Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht: Ich fahre seit 11/15 einen BMW X1 20d/A mit Vollausstattung für 30400 Euro gekauft. Der Wagen hat jetzt 31000km und noch nie eine Reparatur auch...
  4. W168 170 CDI bei Gas geben Geräusche

    W168 170 CDI bei Gas geben Geräusche: Hallo Elch Fans, ich fahre seit kurzem eine Mercedes A-Klasse, W168 170 CDI 2004 Bei meinem tauchen Motorengeräusche auf wenn ich Gas gebe, von...
  5. Leerlaufprobleme bei eingeschalteter Klimaanlage.

    Leerlaufprobleme bei eingeschalteter Klimaanlage.: erstmal hallo zusammen Ich fahre jetzt seit ca.5 Jahre die A klasse w168 A140 160000 KM und habe bis jetzt keine Nennenswerte Probleme gehabt. Mir...
Status des Themas:
Es sind keine weiteren Antworten möglich.