Klimaanlage Vaneo 1.7 CDI BJ 2003

Diskutiere Klimaanlage Vaneo 1.7 CDI BJ 2003 im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo Zusammen, ich hatte letzten Sommer folgendes Phänomen: Wir fuhren gen Süden und in das Gebläse lief seit Stunden auf Stufe 2. Irgend wann in...

  1. #1 mariotto, 23.01.2010
    mariotto

    mariotto Elchfan

    Dabei seit:
    06.01.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Marke/Modell:
    Vaneo 1.7 CDI
    Hallo Zusammen,
    ich hatte letzten Sommer folgendes Phänomen:
    Wir fuhren gen Süden und in das Gebläse lief seit Stunden auf Stufe 2. Irgend wann in den Alpen wollte ich das Gebläse höher schalten, aber selbst auf Stufe 5 kam nur ein sanftes Lüftchen. Als ich bei Innsbruck das Auto eine ½ Std. abgestellt hatte, funktionierte danach alles wieder einwandfrei. Nach ca. 1. Stunde wieder das gleiche Problem. Wieder das Auto eine ½ Std. abgestellt und erst danach pustete das Gebläse wieder volle Pulle kalte Luft. Dann war das Phänomen auch wieder weg. Kann mir das jemand erklären? Vielen Dank im Voraus Mariotto.
     
  2. Anzeige

  3. Bussi

    Bussi Elchfan

    Dabei seit:
    24.10.2005
    Beiträge:
    25
    Zustimmungen:
    0
    Marke/Modell:
    Vaneo Bj2003 1,7 CDi
    Hallo,
    ich schätze mal, dass es wie bei mir die Vorwiderstandsgruppe des Gebläses ist.
    Ist rel. einfach zu tauschen: Handschuhfach und Abdeckung darunter abbauen, dann nach Stecker im Gebläsekanal mit ca. 4-5 Litzen suchen (viele davon sind rot).
    Diesen Stecker abziehen, dann die Vorwiderstandsgruppe aus dem Gebläseschacht ziehen (ca. 5x7cm groß, grün vergossen).
    Ersatzteil kostet ca. 40 Euro.
     
Thema:

Klimaanlage Vaneo 1.7 CDI BJ 2003

Die Seite wird geladen...

Klimaanlage Vaneo 1.7 CDI BJ 2003 - Ähnliche Themen

  1. W414 Vaneo Ladeboden und Aschenbecher

    Vaneo Ladeboden und Aschenbecher: Suche für meinen Vaneo einen ausziehbaren Ladeboden komplett und einen Aschenbecher mit Zigarettenanzünder und Abdeckrahmen. Da der Ladeboden...
  2. Klimaanlage

    Klimaanlage: Hallo liebe Elch-Gemeinde, mit meiner Klimaanlage hatte ich immer wieder so meine Probleme, ständig fehlte angeblich Kühlflüssigkeit. Jetzt wollte...
  3. Krachende Geräusch vorne . a160 Advangarde BJ 1998 68000 gelaufen

    Krachende Geräusch vorne . a160 Advangarde BJ 1998 68000 gelaufen: Hallo Leute, ich habe einen A160 Advangard BJ 1998 ,68000 gelaufen ,TÜV ganz neu . Wenn man ihn stark nach links einlenkt ,zB beim einparken...
  4. Wo befindet sich die Getriebenummer am Automatikgetriebe A160 CDI

    Wo befindet sich die Getriebenummer am Automatikgetriebe A160 CDI: Hallo zusammen, ich suche zwecks Bestellung Ölfilter usw. die Nummer des Automatikgetriebes. Wo befindet sich diese denn am Getriebe? Fahrzeug...
  5. A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel

    A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel: A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel. Bei Mercedes wollte man mir ein neues Radio...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden