Klimaanlage zischt beim einschalten

Diskutiere Klimaanlage zischt beim einschalten im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi, Seit heute Nachmittag zischt wohl das Kältemittel im Expansionsventil von meinen Elch. :pinch: Das zischen tritt aber nur auf, wenn ich den...

  1. thei

    thei Guest

    Hi,

    Seit heute Nachmittag zischt wohl das Kältemittel im Expansionsventil von meinen Elch. :pinch: Das zischen tritt aber nur auf, wenn ich den Motor aus habe, die Lüftung eingeschaltet (auf 2) und dann den Motor starte. Das zischen verschwindet nach ca. 5 Sekunden, vielleicht wird es aber auch nur leiser und man hört es nicht mehr weil der Motor läuft. Beim Motor ausmache hört man nichts zischen

    Wenn ich aber die Lüftung ausschalte (0), den Motor starte und dann die Lüftung einschalte (2) ist nichts zu hören. Was bei "Umluft" oder "AC off" passiert hab ich noch nicht getestet.

    Ich hatte Mitte 2007 nen Wildschaden wo wohl auch Teile der Klimaanlage ersetzt wurden (welche weiß ich nicht mehr), bei der letzten Klimawartung (September 2012, Boschdienst) hatten die gesagt das Zuviel Kältemittel im System war, wahrscheinlich 2007 Zuviel aufgefüllt (bin seit 2007 nicht bei einer Klimawartung gewesen). Hier kann man das Protokoll lesen

    Heute früh auf den Weg zur Arbeit war noch nix zu hören. Laut Aufkleber im Motorraum wurde bei der Klimawartung ein Kontrastmittel mit eingefüllt, wie soll ich jetzt vorgehen? Nur Kältemittel auffüllen lassen und erst mal beobachten? Oder gleich nach dem Leck suchen lassen? Ich nehm mal an das vor dem wieder befüllen der Anlage diese eigentlich auf Dichtheit geprüft wird oder?

    Mein Elch hat jetzt 212t km runter und noch den ersten Klimakompressor usw. (der macht keine Lauf Geräusche). Ich kann mit meinen OBD-2 Scanner wohl auch die Sensordaten der Klimaanlage auslesen, kann mir jemand sagen was da die Richtwerte sind?

    Ich hoffe das nicht der Verdampfer im inneren defekt ist.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Martin K, 04.01.2014
    Martin K

    Martin K Elchfan

    Dabei seit:
    08.02.2012
    Beiträge:
    66
    Zustimmungen:
    5
    Ort:
    Ettlingen
    Marke/Modell:
    V168, Benzin
    Ich kann dir dazu leider nur soviel sagen, dass es stimmt und vor dem Befüllen eine Dichtigkeitsprüfung durchgeführt wird.
    Zumindest hatte das eine Bosch Car Service Niederlassung 2012 bei mir so gemacht.

    Kannst du das betroffene Ventil (im kalten Zustand) etwas bewegen? Vielleicht hängt es ja nur ein bischen...
     
  4. thei

    thei Guest

    Zeit für noch ein paar Tests:

    Auslesegerät zeigt mir bei Motor Stillstand einen Druck von 2 Bar an (bei ~7 °C Aussentemperatur), wenn ich den Motor starte steigt der Druck auf 3 Bar. Auch wenn ich mehr Gas gebe, bleibt der Druck auf 3 Bar.

    Das Zisch Geräusch wird lauter sobald man Umluft aktiviert und bleibt auch erhalten wenn man den "AC Off" Knopf drückt...
     
  5. #4 flockmann, 05.01.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Normalerweise kommen Zischgeräusche, die von der Klimaanlage kommen, von zu wenig Kältemittel oder von einem defektem Expansionsventil.
    Grüsse vom F.
     
  6. thei

    thei Guest

    Hi,

    Ich bin seit Samstag nun nicht mehr gefahren (gestern war bei uns Feiertag), heute früh war nix vom Zischen zu hören... Also dann nach Feierabend nochmal das Diagnosegerät ran gehängt, Drucksensor (in der Trocknerpatrone) zeigte mir 0 Bar an! (Motor ist nicht gelaufen) :thumbdown: Also muss was undicht sein, rauf auf die Grube! Sichtprüfung!

    Das Füllventil vom Kompressor zum Kondensator scheint wohl der Übeltäter zu sein, sieht zumindest ziemlich verdächtig und versifft aus:

    [​IMG] [​IMG]

    Dagegen das Ventil vom Expansionsventil zum Kompressor:

    [​IMG]

    Ich hoff mal dass das hier nur Regenwasser ist (sieht auf der anderen Seite, da wo das Steuergerät vom Lüfter hängt auch so aus):

    [​IMG]

    :pinch:

    Der Rest (Leitungen, Kompressor) sah soweit eigentlich ganz gut aus, keine Spuren von Öl oder Kontrastmittel. Der Kompressor lies sich auch leicht durchdrehen, ich hoff mal das der in Ordnung ist.

    Ich hab trotzdem mal ganz kurz mit nen kleinen Schraubenzieher auf die Ventile drauf gedrückt (ca. 1 Sekunde) und es strömte noch bei beiden Ventilen Gas aus...
     
  7. #6 flockmann, 07.01.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Schau auch mal nach der Leitung im rechten Radkasten unter der Korflügelinnenverkleidung. Da war meine Klimaleitung an der Klemmschelle durch. Da sieht man auch nichts vom Kontrastmittel wenn man nicht die Verkleidung weg hat.
    Grüsse vom F.
     
  8. #7 Elchfan577, 07.01.2014
    Elchfan577

    Elchfan577 Guest

    Am Füllventil sieht es nach Kontrastmittel aus, sah bei mir um den Kompressor damals ähnlich aus.
    Dem Rat von flockman würd ich aber trotzdem folgen und die Leitung kontrollieren.
     
  9. thei

    thei Guest

    Hi,

    Ich kann ja morgen nach Feierabend nochmal nach der Leitung gucken. Ich hab jedenfalls online für Freitag einen Termin beim Boschdienst ausgemacht. Mal sehen ob das dann klappt... Wenn man ein bisschen die Boardsuche quält findet man in einigen Beiträgen von "Cryonix" das wohl das Füllventil in der Hochdruckleitung (also das Füllventil wo bei mir auch total versifft ist) eine Schwachstelle (aufgrund der Hitze) ist.

    Jedenfalls ist jetzt erst mal mein Lüftungsschalter auf "0" zum Glück geht´s von den Temperaturen her! ;-) Ich hoff mal das mein Kompressor noch genug Öl hat. 8o Der wird ja "leider" trotz Stellung "0" noch weiter angetrieben...
     
  10. #9 backfisch, 07.01.2014
    backfisch

    backfisch Elchfan

    Dabei seit:
    24.03.2009
    Beiträge:
    412
    Zustimmungen:
    123
    Beruf:
    Elektriker
    Ort:
    Bad Bederkesa
    Marke/Modell:
    A190 Bj 2003 - / - B200 Bj 2006
    moin

    Es ist "normal" das es bei dem einem Ventil so aussieht .
    Da wurde das Kontrastmittel welches dem Kompressoröl beigemischt wird plus Klimagas eingefüllt ... und Öl ist nunmal dickflüssig .

    Das Kontrastmittel ist UV aktiv man braucht eine Ultraviolett Lampe , UV LED Taschenlampe und wenn man dann abends ( da sieht man es besser leuchten) damit im Motorraum sucht findet man mit Glück die Leckstelle .

    Oft die Verbindungsstellen Schlauch auf Rohr, Dichtungen, am Kompressor, Kondensator oder mit viel Pech innen am Verdampfer ...

    In verschiedenen Quellen gelesen ... es soll ein Teil des Klimagas durch die Gummihochdruckschläuche diffundieren.

    lesenswert

    Auf der Niederdruckseite sind ca 2 - 10 bar .. bei der Hochdruckseite ca 10 - 20 bar je nach Betriebszustand und Aussentemperatur.

    gruss Meinhard
     
  11. thei

    thei Guest

    @Meinhard

    Entschuldigung, aber ich glaub nicht das ein so versifftes HD-Füllventil normal ist. In unserer Firma werden auch die Klimaanlagen von unseren Wohnmobilen evakuiert und neu befüllt, aber unsere Ventile sind sauber. Am ND-Füllventil sind ganz minimal spuren vom Kontrastmittel, die menge am ND-Füllventil lass mich mir als "normal" eingehen.

    Wie auch immer, der Elch steht schon seit heute beim Boschdienst, die haben angerufen. Mal sehen ob er bis Freitag fertig wird und was es dann tatsächlich war.
     
  12. thei

    thei Guest

    Also ich hab heut nen Anruf vom Bosch-Dienst bekommen, Kondensator und Ventil(e) undicht! Kosten insgesamt 750€! :o
     
  13. #12 Martin K, 09.01.2014
    Martin K

    Martin K Elchfan

    Dabei seit:
    08.02.2012
    Beiträge:
    66
    Zustimmungen:
    5
    Ort:
    Ettlingen
    Marke/Modell:
    V168, Benzin
    Ja, bei mir musste auch mal ein neuer Kondensator rein.
    Ich hatte damals auch bei einem BoschCarService nachgefragt: knapp 1000 Euro wollten die dafür haben.
    Hab daraufhin im Internet selbst einen neuen Kondensator besorgt und selbst eingebaut.

    Hatte dazu hier im Forum ne Anleitung bekommen, war damit gar kein Problem!
    Zum Ventileverbauen kann ich leider nix sagen... sind die geschraubt oder geklemmt?
     
  14. thei

    thei Guest

    Also hab den Elch gerade abgeholt. Zuerst wurde eine Lecksuche mit Formiergas durchgeführt (um den defekten Kondensator zu diagnostizieren, der hatte nen Haarriss), dann Kondensator, Füllventile und der Trockner erneuert, nochmal mit Formiergas abgedrückt und dann die Klima neu befüllt!

    Summe: 670,31€ wegen treue Rabatt!
     
  15. #14 andi-1860, 15.07.2014
    andi-1860

    andi-1860 Guest

    Hat sich erledigt
     
  16. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Erst einmal vorneweg?
    Ist das wirklich die Klima, die da bei dir zischt?
    Kommt das Geräusch auch bei ausgeschalteter Klima?

    gruss
     
  17. #16 andi-1860, 15.07.2014
    andi-1860

    andi-1860 Guest

    Hat sich erledigt
     
  18. #17 flockmann, 15.07.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Wurde denn schon einmal die Füllmenge der Klimaanlage gemessen? Wenn der Füllstand in Ordnung ist fällt mir eigentlich nur das Expansionsventil ein dass zw an Zischgeräuschen beteiligt ist...
    Grüsse vom F.
     
  19. #18 andi-1860, 16.07.2014
    andi-1860

    andi-1860 Guest

    Hat sich erledigt
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 andi-1860, 18.07.2014
    andi-1860

    andi-1860 Guest

    Hat sich erledigt
     
  22. #20 Schrott-Gott, 18.07.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.897
    Zustimmungen:
    975
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
Thema: Klimaanlage zischt beim einschalten
Besucher kamen mit folgenden Suchen
  1. klimaanlage zischt

    ,
  2. klimaanlage zischt beim einschalten

    ,
  3. auto klimaanlage zischt

    ,
  4. klimaanlage zischt beim ausschalten,
  5. Klimaanlage Auto zischt ,
  6. klimakompressor zischt,
  7. klimaanlage zischt nach neubefüllung,
  8. klimaanlage zischt kurz beim einschalten dacia,
  9. klimaanlage im auto zischt,
  10. auto klima zischt,
  11. klima einschalten zischen,
  12. mercedes Lüftung zischt beim start,
  13. klimanlage auto zischen,
  14. verdampfer klima zischt,
  15. klima zischt im innenraum ,
  16. klimaanlage zischt im innenraum,
  17. klimaanlage zischt a klasse,
  18. klimaanlage zischen,
  19. zisch geräusch beim anschalten der klimaanlage,
  20. zischen aus auto kilmaanlage,
  21. klimaanlage zischt im innenraum beim ausschalten,
  22. Klimaanlage zischelt,
  23. klima zischt kurz nach dem einschalten,
  24. klimaanlage zischt w169,
  25. megane klimaanlage zischt beim einschalten
Die Seite wird geladen...

Klimaanlage zischt beim einschalten - Ähnliche Themen

  1. Probleme beim Radio Einbau

    Probleme beim Radio Einbau: Hallo. Ich wollte gestern in meinem w168 a140 ein neues Radio einbauen. Da habe ich bemerkt, daß der Vorbesitzer die Stecker umgebaut hat. Jetzt...
  2. Luftmassenmesser beim a160

    Luftmassenmesser beim a160: Guten morgen liebe Elchfans. Ich bin neu hier. Habe mir vor circa 2 Wochen den a160 Benziner,Baujahr 2001, Manuelle Schaltung gekauft. So als...
  3. Empfehlung Werkstatt für Limawechsel beim 170CDI Berlin

    Empfehlung Werkstatt für Limawechsel beim 170CDI Berlin: Hi Gemeinde, Kann mir jmd. eine Werkstatt im Raum Berlin empfehlen, welche zu einem vernünftigen Preis meine Lima wechselt? Oder hat jmd. Lust...
  4. A140 quietscht beim Einkuppeln

    A140 quietscht beim Einkuppeln: Moin, ich habe diesen A140 ganz neu von einem Bekannten erhalten. Er ist gut durchrepariert, doch ein Quietschen / Fiepen tritt auf. Ich gebe in...
  5. Mein w168 kreischt beim anlassen

    Mein w168 kreischt beim anlassen: [MEDIA] Unser Auto hört sich genauso an, Anlasser wurde letztes Jahr getauscht, paar Wochen später tauchte das selbe Problem auf... Das...