W169 Klimakompressor geht nicht an, HILFE

Diskutiere Klimakompressor geht nicht an, HILFE im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Leute, nun ist es uns aufgefallen das die Klima nicht funktioniert. Ich habe sie neu befühlen lassen jedoch immer noch ohne Funktion. Der...

  1. #1 baschtell, 26.05.2010
    baschtell

    baschtell Elchfan

    Dabei seit:
    26.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    A170, Bj.05
    Hallo Leute,
    nun ist es uns aufgefallen das die Klima nicht funktioniert.
    Ich habe sie neu befühlen lassen jedoch immer noch ohne Funktion.
    Der Kompressor geht nicht an, habe mal was von einem Magnetventil gelesen.
    Kann mir mal einer schreiben wo dar Sitzt, oder gibt es andere Möglichkeiten um zu testen
    ob der Kompressor ok ist?
    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 General, 26.05.2010
    General

    General Guest

    Schau doch mal hier rein: w169 Klima HILFE......
    Was hat die Mercedeswerkstatt denn schon gemacht bzw. gemeint?
     
  4. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI
    kannst das Magnetventil auch noch wechseln und .............
    evtl. erwischt Du ja das richtige Teil *kratz*

    oder ne gscheide Diagnose in einer Werkstatt machen lassen!
    Ist oft der günstigere Weg!

    was für ein Fahrzeug hast Du überhaupt?
    Kann man im Profil angeben! unter Elch *thumbup*

    Gruß


    Kipper
     
  5. pqxqp

    pqxqp Elchfan

    Dabei seit:
    27.09.2006
    Beiträge:
    84
    Zustimmungen:
    0
    Ort:
    Alpenvorland
    Marke/Modell:
    180CDI Autotronic
    Und? Wie fühlt sie sich an?

    (Entschuldigung, ist mir nur so rausgerutscht. Bitte ignorieren)
     
  6. #5 baschtell, 27.05.2010
    baschtell

    baschtell Elchfan

    Dabei seit:
    26.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    A170, Bj.05
    Hallo,

    bis jetzt wurde nur die Klima neu befült und der Druck getestet, alles ok.
    Es ist ein A170 Bj. 05.
    Werde mal zur Werkstatt fahren
     
Thema: Klimakompressor geht nicht an, HILFE
Besucher kamen mit folgenden Suchen
  1. a169 klimakompressor läuft nicht

    ,
  2. w169 klima geht nicht

    ,
  3. w169 klima geht nicht an

Die Seite wird geladen...

Klimakompressor geht nicht an, HILFE - Ähnliche Themen

  1. EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002)

    EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002): Die Forensuche hat mir leider nicht weiter geholfen, daher neuer Thread. Nachdem die Lima ihren Dienst versagt hat und für den TÜV noch ein paar...
  2. Fehlercodes ohne MKL? Geht das?! Kennt sich jemand mit Fehlercodes aus?

    Fehlercodes ohne MKL? Geht das?! Kennt sich jemand mit Fehlercodes aus?: Hallo liebe Elchgemeinde, heute habe ich mal spaßeshalber die Carly für MB App am Elch ausprobiert ohne dass die MKL anging. Und siehe...
  3. Fehlercodes ohne MKL? Geht das?! Kennt sich jemand mit Fehlercodes aus?

    Fehlercodes ohne MKL? Geht das?! Kennt sich jemand mit Fehlercodes aus?: Hallo liebe Elchgemeinde, heute habe ich mal spaßeshalber die Carly für MB App am Elch ausprobiert ohne dass die MKL anging. Und siehe...
  4. W169 / A150 Kühler wechseln wie geht es ? erfahrungen?

    W169 / A150 Kühler wechseln wie geht es ? erfahrungen?: Hallo ihr Lieben Wer hat schon einmaö nen Wasserkühler gewechselt und weiss wie es geht ? vielleicht ne kleine anleitung ? Muss die ganze vordere...
  5. Hilfe, verkehrte Radioaleitung bei meinem Elch

    Hilfe, verkehrte Radioaleitung bei meinem Elch: Guten Morgen, ich bin neu hier, und seit Freitag stolze Besitzerin einer A169 edition 10 A Klasse von 10/2008. Beim Durchschauen der...