Klong Geräusch beim anfahren

Dieses Thema im Forum "Vaneo W414 Forum" wurde erstellt von Zerochen, 20.03.2013.

  1. #1 Zerochen, 20.03.2013
    Zerochen

    Zerochen Elchfan

    Dabei seit:
    20.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Marke/Modell:
    Vaneo 1.7 CDI
    Bei meinem Vaneo mit ca 110TKM hört man immer ein Klong Geräusch sobald man anfährt. Auich beim Rückwährtfahren aus dem Stand kommt dieses Geräusch von vorne.

    Es tritt aber nur auf wenn man normal anfährt. Bei sehr sanfter anfahrweise kommt diese Geräusch nicht.

    Ein Bekannter meinte nach 100 TKM wären das die Motorlagepuffer ????
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 20.03.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Motorlager könnten schon das Geräusch verursachen. Ein durchschlagendes Motorlager bei 100Tkm finde ich allerdings schon sehr aussergewöhnlich. Ist halt auch sehr schwer Geräusche zu "Glaskugeln".
    Hast Du schon mal unter den Vaneo geschaut ob da alles fest ist? Evtl schlägt ja auch der Auspuff irgendwo dagegen..??
    Grüsse vom F.
     
  4. #3 Americancollie, 20.03.2013
    Americancollie

    Americancollie Elchfan

    Dabei seit:
    15.03.2013
    Beiträge:
    22
    Zustimmungen:
    6
    Ort:
    Kulmbach
    Marke/Modell:
    Vaneo 1.9 La Vida
    Hallo Zerochen,

    ich würde da auch auf den Auspuff als Ursache tippen. Hatte das mal bei nem Escord, da war ein Gummi einer Auspuffaufhängung abgerissen, und der Auspuff schlug beim Anfahren gegen den Unterboden.

    Collie
     
  5. #4 Vaneo freund, 23.03.2013
    Vaneo freund

    Vaneo freund Guest

    Hey, mach doch ein Video, dann hören wirs uns an.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Klong Geräusch beim anfahren
Besucher kamen mit folgenden Suchen
  1. leichtes rattern beim anfahren automatikgetriebe w168

    ,
  2. vaneo klopfendes geräusch beim anfahren

Die Seite wird geladen...

Klong Geräusch beim anfahren - Ähnliche Themen

  1. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  2. Neuer Versuch, Lenkstockschalter beim W168 umgehen

    Neuer Versuch, Lenkstockschalter beim W168 umgehen: Leider kann der alte Beitrag weder bearbeitet noch gelöscht werden bzw. ich kann es nicht. Daher ein neuer Versuch, diesmal mit dem ganzen Text....
  3. Lenkstockschalter beim W168 umgehen

    Lenkstockschalter beim W168 umgehen: Hi, habe seit gestern das Problem, dass die Frontscheibe nicht mehr nass wird. Hinten geht es, Pumpe ist also leider i.O. Habe eine Lampe an den...
  4. W168 170 CDI bei Gas geben Geräusche

    W168 170 CDI bei Gas geben Geräusche: Hallo Elch Fans, ich fahre seit kurzem eine Mercedes A-Klasse, W168 170 CDI 2004 Bei meinem tauchen Motorengeräusche auf wenn ich Gas gebe, von...
  5. Was taugt die Automatik beim W169 ?

    Was taugt die Automatik beim W169 ?: Hallo Ich überlege einen gebrauchten W169 zu kaufen, mit Automatik. Aktuell habe ich einen A180CDI im Augemit 60TKM. Beim W168 ist das ja ein sehr...