W168 klopfender Motor

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von miata2412, 27.09.2011.

  1. #1 miata2412, 27.09.2011
    miata2412

    miata2412 Elchfan

    Dabei seit:
    14.09.2011
    Beiträge:
    387
    Zustimmungen:
    51
    Beruf:
    Elektronik-Techniker
    Ort:
    Tübingen
    Marke/Modell:
    W168 A160
    Hallo zusammen,

    kurze Vorstellung: Micha aus Reutlingen und Selbstschrauber...so guts eben geht. Hab schon an einem MX-5 Motor getauscht, Zahnriemen und Zylinderkopf gewechselt,..usw..

    Also...
    A160 W168, 160tkm klopft der Motor.
    Ok, leidiges Thema mit der Ferndiagnose, ich weiß. Trotzdem ists ein Versuch wert.

    Es klopft , kein Rasseln, eindeutiges Klopfen (tock...tock...) das man im Stand am besten hört, bei hohen Drehzahlen aber im Lärm dann unter geht. Egal ob kalt oder warm.
    Das Klopfen kommt relativ deutlich aus dem Bereich der Steuerkette. Das Klopfen hat auch die Frequenz in etwa der Steuerkette.
    Aber was kann an einer Steuerkette klopfen? Vielleicht doch eher ein Ventil?
    Hat einer eine Idee, gabs das hier schon mal? (habs aber nicht gefunden)

    Grüße
    Micha
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Vaneo freund, 28.09.2011
    Vaneo freund

    Vaneo freund Guest

    Da hilft doch nur ein Video oder Soundfile. Hast du die Hydrostößel schon mal gehört? Oder das wup wup vom Kettenspanner? Kommt das Flattern vom Keilrippenriemen?

    Ich habs gelesen. Du meinst ein Tock. Aber schau doch mal rein Klick. Es gibt mehrere Links zu anderen Möglichkeiten. Ist halt recherche, Fleißarbeit.
     
  4. #3 miata2412, 28.09.2011
    miata2412

    miata2412 Elchfan

    Dabei seit:
    14.09.2011
    Beiträge:
    387
    Zustimmungen:
    51
    Beruf:
    Elektronik-Techniker
    Ort:
    Tübingen
    Marke/Modell:
    W168 A160
    Ja klar, Fleißarbeit mit der Suche hab ich schon so gute 2-3h hinter mir...

    Ne, das bei Deinem Link ist ein schnelles Klopfen. Klingt dort eher wie die Stößel oder sowas.
    Bei mir ists aber ein ganz langsames Klopfen.

    Nur als reines Beispiel zur Erklärung: Als wenn die Steuerkette ein steifes Glied (nanana..) hätte welches bei jeder Umdrehung wo anschlägt.
    Oder das Steuerrad etwas hat das wo anschlägt...irgend sowas. Klopfen im Standgas sagen wir mal alle halbe Sek.

    Könnte aber auch ssagen wir mal ein einzelnes Ventil sein das klopft, aber dafür ist der Motorlauf ansich zu ruhig.

    Ne Idee?
     
  5. #4 Elchfan577, 28.09.2011
    Elchfan577

    Elchfan577 Elchfan

    Dabei seit:
    15.04.2006
    Beiträge:
    3.076
    Zustimmungen:
    266
  6. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.353
    Zustimmungen:
    46
    Ort:
    Landkreis Leipzig
    Marke/Modell:
    W168 A140 Avantgarde Automatik 03/2001 MoPf
    von der beschreibung her passt es auf das bekannte wubwub der ausgeleierten steuerkette bzw. defekten spanner.
    darüber gibt es hier schon einige gute threads. es sollte also umgehend die kette und spanner erneuert werden.
     
  7. #6 miata2412, 28.09.2011
    miata2412

    miata2412 Elchfan

    Dabei seit:
    14.09.2011
    Beiträge:
    387
    Zustimmungen:
    51
    Beruf:
    Elektronik-Techniker
    Ort:
    Tübingen
    Marke/Modell:
    W168 A160
    Ja, das Video hab ich mir auch schon angesehen/gehört.
    Das Wuppen passt von der Frequenz her perfekt, es ist aber definitiv ein Klopfen, kein wuppen.
    Ich überleg mir die ganze Zeit nur was der Auslöser des Klopfens ist. Wuppen versteh ich, aber klopfen?
    evtl halb raushängende Niet der Kette haut wo hin, die brüchige Plastikscheibe auf dem Steuerrad der Ventilwelle ist gebrochen und hängt weg...

    Klar, werd ihn mal nackig machen müssen, aber ein Rätzel ists erstmal schon...
     
  8. #7 Mr. Bean, 28.09.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  9. #8 miata2412, 28.09.2011
    miata2412

    miata2412 Elchfan

    Dabei seit:
    14.09.2011
    Beiträge:
    387
    Zustimmungen:
    51
    Beruf:
    Elektronik-Techniker
    Ort:
    Tübingen
    Marke/Modell:
    W168 A160
    Na Du hast mir grade den Schrecken des Tages beschert!

    Aber zum Glück ists keins davon...so hoffe ich.
    Klopfen ist belastungsneutral und viel langsamer als eine Kurbelwellenumdrehung.

    Also gut, hilft nichts, werde mal die Steuerkette freilegen.
    Wenns je was kurioses ist mach ich hier n Bildband...
     
  10. #9 Vaneo freund, 28.09.2011
    Vaneo freund

    Vaneo freund Guest

    Wenn der Keilrippenriemen schon alt ist, könnte der sich auch in Teilen zerlegen und ein "Fetzen" bei jeder Umdrehung mal wo gegenschlagen.
     
  11. #10 miata2412, 29.09.2011
    miata2412

    miata2412 Elchfan

    Dabei seit:
    14.09.2011
    Beiträge:
    387
    Zustimmungen:
    51
    Beruf:
    Elektronik-Techniker
    Ort:
    Tübingen
    Marke/Modell:
    W168 A160
    Dafür klingts zu metallisch. Ich vermute ja selbiges an der Steuerkette oder dem Ritzel der Nockenwelle.
    Sodann... sobald ich ihn offen hab werd ich berichten.
     
  12. #11 Vaneo freund, 30.09.2011
    Vaneo freund

    Vaneo freund Guest

    Oder eine lose Riemenscheibe welche auf der Welle Spiel hat.
     
  13. #12 miata2412, 11.10.2011
    miata2412

    miata2412 Elchfan

    Dabei seit:
    14.09.2011
    Beiträge:
    387
    Zustimmungen:
    51
    Beruf:
    Elektronik-Techniker
    Ort:
    Tübingen
    Marke/Modell:
    W168 A160
    So, bin seit gestern am zerlegen, muß aber noch auf das bestellte Torx-Werkzeug warten.

    Hier mal ein Soundfile direkt am Motor bzw dem Bereich der Steuerkette:

    http://imageshack.us/clip/my-videos/8/zg7j.mp4/

    Eindeutig Steuerkette oder Nocke, aber was könnte das um alles in der Welt genauer sein???????
     
  14. #13 Peter54, 12.10.2011
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    753
    Zustimmungen:
    29
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Ich bin zwar jetzt nicht der Spezialist für Motorprobleme beim Elch. :-[

    Aber das hört sich für mich, nach schlagender Steuerkette an.

    Kette zu lang und der Kettenspanner kann das nicht mehr ausgleichen.

    Gruß

    Peter
     
  15. #14 miata2412, 12.10.2011
    miata2412

    miata2412 Elchfan

    Dabei seit:
    14.09.2011
    Beiträge:
    387
    Zustimmungen:
    51
    Beruf:
    Elektronik-Techniker
    Ort:
    Tübingen
    Marke/Modell:
    W168 A160
    Wenns rein nur das ist geb ich ne Party...das wäre nicht ganz so ein Drama als wenn alles mit Kunststofffetzen verstopft ist.

    Hätte gestern fast den Motor draußen gehabt, aber an den angerosteten Hauptschrauben hats meine Knarre zerlegt 8| . Besorg mir heute ne Neue bzw Adapter auf die größere Knarre. Ab dann lüftet sich dann hoffentlich bald das Geheimnis.
     
  16. #15 miata2412, 13.10.2011
    miata2412

    miata2412 Elchfan

    Dabei seit:
    14.09.2011
    Beiträge:
    387
    Zustimmungen:
    51
    Beruf:
    Elektronik-Techniker
    Ort:
    Tübingen
    Marke/Modell:
    W168 A160
    So, der Motor ist zwar noch nicht ganz draußen, dafür immerhin mal offen.

    Hier das erste Ergebnis des Klopfens:
     

    Anhänge:

  17. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.353
    Zustimmungen:
    46
    Ort:
    Landkreis Leipzig
    Marke/Modell:
    W168 A140 Avantgarde Automatik 03/2001 MoPf
    da musste dich wohl mal auf die suche der fehlenden kettenteile (2 rollen fehlen soweit ich sehe) begeben. mit glück danach nur neue kette oder ?
     
  18. #17 miata2412, 13.10.2011
    miata2412

    miata2412 Elchfan

    Dabei seit:
    14.09.2011
    Beiträge:
    387
    Zustimmungen:
    51
    Beruf:
    Elektronik-Techniker
    Ort:
    Tübingen
    Marke/Modell:
    W168 A160
    Hier nun weitere Bilder. Gut zu erkennen das gerissene Glied sowie die gerissene Hülse.

    Erstaunlich... ich bin so vom Händler eine Stunde nach Hause gefahren! Keine Ahnung wie lange der Vorbesitzer genau so damit rumgefahren ist. Angeblich fast EIN JAHR 8o .

    Das war jetzt wirklich 5 vor Zwölf!!! Glück gehabt im Unglück.

    Das Klopfen war dann wohl die springende oder schagende Kette. Der Kettenspanner klopft nähmlich immer wieder mal beim drehen der KW. Die Kette ist wohl so weit gelängt, daß sie sich am Kettenrad anhebt und dann wieder draufspringt.

    Mein gestriges Fest war, daß noch die Plastikscheiben dran waren an dem Kurbelwellenrad.
     

    Anhänge:

  19. #18 miata2412, 13.10.2011
    miata2412

    miata2412 Elchfan

    Dabei seit:
    14.09.2011
    Beiträge:
    387
    Zustimmungen:
    51
    Beruf:
    Elektronik-Techniker
    Ort:
    Tübingen
    Marke/Modell:
    W168 A160
    Schide, Falk, Du hast Recht! Fast übersehen.... die Hülse werde ich mal suchen gehen sobald der Motor raus ist. Dann wird er eh erstmal grob zerlegt...bzw Ölwanne usw raus usw.

    Da gibts aber erstmal ein Problem:

    Zu allererst hab ich einen Schraubenkopf abgedreht, die den Unterrahmen an der Karosserie hält. Blöderweise die Vorderste, sitzt ja tief im Unterrahmen drin. Man kommt einzigst mit langer Verlängerung dran. Was denkt ihr, kann man die irgendwie ausbohren, oder ist die aus spezial Stahl? Einer ne bessere Idee?

    Zweitens: Die Plastikscheiben am Nockenwellenrad... funzt doch auch ohne die Scheiben? Rad abschrauben und dann fallen die weg oder sind se genietet oder sowas? Die müssen unbedingt weg!

    Wie ich gelesen habe wirds am besten sein, den Motor dann zum Händler zu bringen und dort eine neue Kette einziehen zu lassen, richtig? Würdet ihr die Hydros auch gleich tauschen lassen?...so wie er im Video klingt...
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.353
    Zustimmungen:
    46
    Ort:
    Landkreis Leipzig
    Marke/Modell:
    W168 A140 Avantgarde Automatik 03/2001 MoPf
    wenn du vermutest das die hydros nicht mehr die besten sind, würde ich die hydros mitmachen lassen, weil das wenig ins gewicht fällt und so sicher noch leichter zu wechseln ist.

    wenn ich sehe, dass dass kettenproblem doch öftrs mal auftaucht, sollte man das märchen das eine kette besser ist als ein riehmen mal schleunigst in die märchenecke verbannen. mittlerweile denke ich, dass ein regelmäßig erneuerter steuerriehmen mehr sicherheit bietet als sich drauf zu verlassen das die steuerkette ein motorleben lang hält. wobei das beim spezie elch ne teure wartungsache wäre

    kannst von glück reden das die kette noch nicht gerissen ist. hätte sicher nicht mehr lange gedauert
     
  22. #20 Vaneo freund, 13.10.2011
    Vaneo freund

    Vaneo freund Guest


    Was machst Du da. Finger weg vom Motor. Den Wagen hast du doch erst gekauft, oder bin ich im Falschen Film? Dann hast du doch Gewährleistung. Das muss doch dein Händler alles für dich richten.

    Klär mich auf, wem dem nicht so ist.
     
Thema: klopfender Motor
Besucher kamen mit folgenden Suchen
  1. mercedes a eleganz 160 klopft motor

    ,
  2. mercedes a klasse klopfen im motrorraum

Die Seite wird geladen...

klopfender Motor - Ähnliche Themen

  1. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  2. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  3. Motor springt beim Abschnallen an

    Motor springt beim Abschnallen an: Hallo, sinnloserweise geht meine Start/Stop-Automatik nicht, wenn man nicht angeschnallt ist. Das schärfste ist, wenn man sich abschnallt...
  4. Beule am Auspuff ganz vorn Richtung Motor

    Beule am Auspuff ganz vorn Richtung Motor: Hallo Bin gestern über ein Stein gefahren habe es Zuspät gesehen dieser Stein ist da gegen gestoßen das da jetzt eine Beule drin ist das ist am...
  5. W168 Motor "ploppert"

    W168 Motor "ploppert": Hallo zusammen, ich bin neu hier und weiß nicht genau, ob ich zunächst einen Vorstellungs-Thread erstellen muss. Falls dem so ist, dann...