W169 Knacken beim Anfahren nach langer Standzeit

Diskutiere Knacken beim Anfahren nach langer Standzeit im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, habe nun schon desöfteren festgestellt, dass an der A-Klasse meiner Mutter bei längerer Standzeit (Wochenende) es beim Anfahren ein...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Thorsten76, 03.01.2008
    Thorsten76

    Thorsten76 Elchfan

    Dabei seit:
    11.07.2004
    Beiträge:
    115
    Zustimmungen:
    0
    Ort:
    Rommelshausen
    Marke/Modell:
    Mercedes SL350 (A150)
    Hallo,

    habe nun schon desöfteren festgestellt, dass an der A-Klasse meiner Mutter bei längerer Standzeit (Wochenende) es beim Anfahren ein hörbares Knacken feststellbar.

    Bei mir hingegen ist dies nicht so.

    Einziger Unterschied zwischen den beiden A-Klassen ist, dass meine Mutter auf ihren Winterrädern Radkappen montiert hat und ich hingegen nicht.
    Die Radnaben sind bei beiden A-Klassen mit Radnabenkappen versehen.

    Kann es sein, dass es an den Radkappen liegt, dass sich dort evt. Restnässe länger hält, als bei mir?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MvM

    MvM Elchfan

    Dabei seit:
    17.10.2006
    Beiträge:
    719
    Zustimmungen:
    0
    Ort:
    Duisburg-Süd
    Marke/Modell:
    Honda Civic FK3
    Kommt das knacken von hinten?
    Ist die Handbremse angezogen?

    Hatte das Problem auch öfters.
     
  4. Volki

    Volki Elchfan

    Dabei seit:
    10.07.2007
    Beiträge:
    61
    Zustimmungen:
    1
    Ort:
    Minden / OWL
    Marke/Modell:
    W169 180CDI
    das liegt daran, das die Klötze an der Scheibe durch Feuchte leicht ankorrodieren, also anbacken. Beim Lösen knackts einmal. Die Klötze werden dann in ihren führungen je nach Fahrtrichtung kurz nach oben oder unten gedrückt und denn knackts. Passiert bei Nässe und dann längeren Stehen....
     
    Printenmann gefällt das.
  5. #4 morgade, 03.01.2008
    morgade

    morgade Elchfan

    Dabei seit:
    20.10.2007
    Beiträge:
    85
    Zustimmungen:
    0
    Ort:
    SPANIEN
    Marke/Modell:
    (W169) A200 CDI
    Hallo

    Glaube das die Handbremse nicht mit Sheibebremse zu tun hat, sondern mit eine Trommel..
    Beim meinen Audi A4 passierte immer dass nachdem waschanlage, aber nicht beim Elch..

    grusse
     
  6. #5 Forthright, 03.01.2008
    Forthright

    Forthright Guest

    Auch die Beläge der Scheibenbremsen korridieren gelegentlich mal an, wobei das Problem meist die, bei Scheibenbremsen im Innern integrierte Trommelbremse erzeugt.
    Bei längeren Standzeiten, vorallem bei feuchtem oder naßkalten Wetter (wie z.Zt.) tritt das Problem gerne mal auf.

    Ein Zusammenhang von Radkappe und Festkorridieren hab ich noch nicht feststellen können, meiner ist im Winter immer bekappt.
     
  7. #6 BlackOne, 25.01.2008
    BlackOne

    BlackOne Elchfan

    Dabei seit:
    22.11.2007
    Beiträge:
    367
    Zustimmungen:
    0
    Marke/Modell:
    A160
    Moin,

    Hab jetzt seit 4 Tagen auch ein ähnliches Problem.

    Also ich habe geparkt die Handbremse angezogen und nen Gang reiin geamcht.

    Am nächsten Tag, wollte ich losfahren im Rückwärtsgang und es ging nicht. Es war als wäre ein EWiderstand hinter meinen Reifen.
    Dann habe ich einmal kräftig gas gegeben und es kam ein Knacken-ein sehr merkwürdiges- , danach ging es dann wieder.

    DAs hat sich dann in den 3 folgenden Tagen nicht verändert.

    Gestern habe ich die Handbremse nciht angezogen und heute war das Knacken nicht da und er is von alein nach hinten gerollt.

    Was kann ich dagegen machen, ich möchte ja nich ewig dieses eklige ungesunde Knacken haben nur weil ich die Handbremse anziehe?

    Lg BlackOne
     
  8. #7 MarkP1972, 25.01.2008
    MarkP1972

    MarkP1972 Elchfan

    Dabei seit:
    28.08.2006
    Beiträge:
    627
    Zustimmungen:
    1
    Beruf:
    Datenbankadministrator
    Ort:
    St. Augustin
    Marke/Modell:
    Skoda Octavia
    Vor allem hätte ich Angst, dass sich die Bremse dann doch nicht so ganz gelöst hat und vielleicht heißt läuft. Wäre also echt gut zu wissen, was man zur Abhilfe tun kann.
     
  9. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Abhilfe ist ganz einfach: Vor dem Abstellen trockenbremsen. Bei den Scheibenbremsern bedeutet das, Handbremse schon vor dem Abstellen mal schleifen lassen, damit sie einwenig warm wird und etwaige Feuchtigkeit verdunstet. Bei langen Standzeiten (Wochen) lässt sich das Anrosten allerdings nicht vermeiden.

    Ist übrigens ein allgemeines Problem bei den heutigen Scheibenbremslern. Früher mit Trommelbremsen passierte das nicht, da war die Bremse praktisch immer warm.

    Die Handbremse nicht zu benutzen ist übrigens auch keine effektive Lösung. Die vergammelt dann nämlich (Beläge werden hart) und der nächste TÜV-Besuch endet mit einmal Bremsen und Scheiben hinten neu machen, weil die Reibwerte der Handbremse unter aller Kanone sind.

    Viele Grüße, Mirko
     
  10. #9 hardy55, 26.01.2008
    hardy55

    hardy55 Elchfan

    Dabei seit:
    27.02.2003
    Beiträge:
    54
    Zustimmungen:
    0
    hi,
    leg doch nen Stein hinters Rad *LOL*

    mal laut lach *LOL*
     
  11. #10 Dobermann03, 26.01.2008
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Naja...so neu ist das Problem eigentlich nicht, oder ?
    Im Winter hats halt auch Salz auf der Strasse, das den Korrosionsprozess
    in Verbindung mit Feuchtigkeit massiv beschleunigt.
    Ich hatte das bisher mit jedem Auto das ich hatte und das waren derer schon ein paar.
    Auch mit Trommelbremsen hast du exakt dieses Problem. Das nur an Scheibenbremsen festzumachen ist sinnfrei.
    Da durch das "Freifahren" der Bremse, also Gasgeben bis es kracht reale Schäden an der Bremse entstehen können (Beläge lösen sich, etc) würde ich die Handbremse im Winter echt nur dezent einsetzen, wenn das Auto längerfristig abgestellt werden soll. Das lernt man meines Wissens auch in der Fahrschule. Zumindest war das bei mir so, anno dunnemal...

    Am Besten ist es nen ebenen Parkplatz zu suchen und die Handbremse nicht zu verwenden, sondern den entsprechenden Gang einzulegen.

    Hmmm. So schnell geht das auch nicht. Im Zweifelsfalle oder bei "reibender" Bremse während der Fahrt bei geringer Geschwindigkeit Handbremse bei gedrücktem Knöpfchen ziehen bis sich der Wagen hinten runtersetzt. Dies ein paarmal wiederholen. Die Handbremse nicht ruckartig anziehen, sondern mit Gefühl machen. Sandstrasse eignet sich dafür prima, weil man recht schnell merkt, ob die Handbremse gleichmässig anspricht, was sich am Blockieren des Rades zeigt. Dies sollte im Idealfall gleichzeitig auf beiden Hinterachsrädern der Fall sein.
    Vorm TÜV bremse ich die HB in der Regel frei und fahr die warm. Wirkt Wunder.
     
  12. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Leute, die immer nur mit eingelegtem Gang parken, haben häufiger das Problem zu geringer Reibwerte beim TÜV. Klar, Freirubbeln ist da in jedem Fall angesagt, bringt aber nicht immer die notwendige Verzögerung auf dem Prüfstand. Von daher rate ich auch den Ebenen-Parkern, die Handbremse regelmäßig zu benutzen. Zudem schon man auch bei leichten Steigungen und Gefällen mit der Handbremse den Antriebsstrang.

    Und Vorsicht beim "mit eingelegtem Gang und ohne Handbremse" parken bei Steigungen und Gefällen! Wir hatten hier schon ein Auto, dass sich selbstständig gemacht und einen Unfall verursacht hat, weil es (so sagten Polizei und Richter) unsachgemäß und ohne ausreichende Sicherung abgestellt wurde (also eingelegter Gang, keine Handbremse, Lenkrad nicht zum Bordstein eingeschlagen). War für den Halter gar nicht lustig.

    Viele Grüße, Mirko
     
  13. #12 superfrunk, 03.02.2008
    superfrunk

    superfrunk Elchfan

    Dabei seit:
    18.01.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Marke/Modell:
    A200 CDI Av. Coupe
    Hey ich habe ein ähnliches Problem.

    Nach längerer Fahrt, gefolgt von Ampelstops tritt auch bei meiner A-Klasse ein knacken auf...

    Direkt beim anfahren an der Ampel (Fuß von Bremse aufs Gaspedal), sobald sich das Rad bewegt bzw. die Antriebskraft übertragen wird knackt das Rad (2-3 mal) vorne rechts (ähnlich einem klopfen auf dem Armaturenbrett - rein aukustisch). Das Geräusch kommt definitiv vom Antriebsstrang/Rad/Antriebswelle o. ä.

    Es handelt sich um einen A200 CDI Autronic. Das Geräusch tritt weiter nur auf wenn man vor der Ampel in Stellung "D" wartet - schaltet man in den Leerlauf "N" und wartet in diesem, schaltet erst bei grün wieder auf "D" tritt das Geräusch nicht auf.

    In der NL wurde angeblich die Antriebswelle getauscht - das brachte aber bisher keine Abhilfe.

    Hat jemand von euch eine Idee?
     
  14. #13 Forthright, 03.02.2008
    Forthright

    Forthright Guest

    Hier geht es um ein Knacken an der Hinterachse nach längerer Standzeit, sprich Parken .. rührt von anhaftenden Bremsbelägen her, meist ist die Trommelbremse der Übeltäter.

    Was dein Problem angeht, kann ich dir leider net weiterhelfen, bin (noch) überzeugter "Handschalter" ... außer nochmals die Werkstatt drauf anzusetzen.

    Hast eigentlich noch Werks- oder GW-Garantie? Was besonders in der Vorgeschichte des Autos?
     
  15. #14 philter, 03.03.2010
    philter

    philter Elchfan

    Dabei seit:
    09.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    guten morgen!

    ich hab das selbe problem, allerdings etwas heftiger. nachdem ich meinen elch ein paar wochen hab stehen lassen müssen, sind die bremsen so festgesetzt, dass ich gar nicht mehr vom fleck komme. mit meinen 60 ps hebt sich das hinterteil nur an, losfahren is aber gar nimmer drin. :)
    kann ich da irgendwas tun? oder reichts vllt wenn ein paar leute helfen anzuschieben?

    total dumme sache, hoffentlich kann mir jemand weiterhelfen.
     
  16. #15 General, 03.03.2010
    General

    General Guest

    W168 oder W169? *kratz*
    Ansonsten einfach mal mit nem Ruck anfahren oder mal auf der Ladekante der Heckklappe ein bissel wippen.

    Kenne das Problem vom Clio meiner Freundin, da geht im Winter zu 80% gar nix wenn die Handbremse angezogen war, Renault hat da schon versucht was zu drehen mit säubern und so, meinen aber schlussendlich das sei normal...

    Beim Elch hab ich das noch nie erlebt, zumindest nicht das ich nen Rad stehend hinter mir hergezogen habe ;D
    Der Clio hat allerdings 75PS Benziner und selsbt der fährt auch mit Handbremse wenn man das will. ;)
     
  17. #16 Landgraf, 03.03.2010
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    234
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)

    Hallo General,

    aus eben diesem Grund hat Mercedes die Feststellbremse immer schon (seit 1968 in allen Modellen - ausser eben der erste A-Klasse) in der Bremsscheibe hinten integriert.
    So ist die Gefahr eines festbackens der Bremse so gut wie verhindert.
    Ich stelle meinen Elch IMMER mit normal angezogener Feststellbremse ab und er ist Laternenparker - ist noch nie angefroren oder festkorrodiert.

    Schlimm ist eben im Winter wenn so viel Streusalz rumfliegt dass man den Wagen mit nassen Bremsen abstellt. Und wenn er dann länger als ein paar Tage so parkt dann kann das schon sehr fest rosten - aber es sollte mit einem KNACK losgehen und dann muss man fahren und vorsichtig ein paar Mal bremsen bis die Schleifgeräusche weg sind.

    Eigentlich müsste es das dann gewesen sein - wenn man viel Pech hat sind die Bremsbeläge defekt. (das passiert aber mit JEDEM Auto im starken Winter!).

    Sternengruß.
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 philter, 03.03.2010
    philter

    philter Elchfan

    Dabei seit:
    09.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    ist ein w168.
    mit nem ruck anzufahren klappt ja leider auch nicht, komme nicht aus dem stand. das mit dem wippen werd ich mal ausprobieren, danke für den tipp.
     
  20. #18 General, 03.03.2010
    General

    General Guest

    Bei dem Clio hab ich schon alles durch im Winter bei Kälte und auf der Hauptstraße, da meine Freundin mich gerufen hatte ihr Auto fährt nicht...
    Wippen, gegentreten, vor-, zurück fahren, ruckartig fahren...

    Aber man bekommt eigentlich jedes Auto trotz Feststellbremse bewegt, außer man hat Hinterradantrieb ;D
     
Thema: Knacken beim Anfahren nach langer Standzeit
Besucher kamen mit folgenden Suchen
  1. knackende bremsgeräusche hinten beim bremsen honda civic

    ,
  2. knacken beim anfahren nach langerem stand

    ,
  3. auto stand länger jetzt klappert es beim bremsen

    ,
  4. Skoda octavia knacken hinterachse,
  5. Nach längerem stand beim anfahren klackern,
  6. Nach parken geräusch beim losfahren,
  7. handbremae knackt,
  8. auto nach langer standzeit ruckelt,
  9. w169 beim anfahren klappt,
  10. auto lange steht dann anfahren.bremse komisch,
  11. handbremse knallt beim lösen,
  12. lange standzeit w168 klackerndes geräusch,
  13. was kracht beim anfahren wenn das Auto länger steht,
  14. mercedes w169 knacken beim ziehen der handbremse,
  15. auto knackt beim stehen mit handbremse,
  16. mercedes klemmt beim losfahren,
  17. bremsen fest nach standzeit benz a klasse,
  18. knacken an ha mercedws,
  19. beim handbremse losmachen bremsen klackern,
  20. renault koleos feststellbremse knackt,
  21. esp schleifgeräusch beim anfahren,
  22. twingo nach längerer standzeit hinten fest,
  23. opel knacken beim losfahren nach langem Parken,
  24. bremse belag nach lange standzeit klappert,
  25. radkappen knacken beim anfahren
Die Seite wird geladen...

Knacken beim Anfahren nach langer Standzeit - Ähnliche Themen

  1. Quitscht beim federn

    Quitscht beim federn: Hallo wenn ich mir unserem elch über einen hubbel oder kleines schlagloch fahre quitscht das vorne. hört sich an wie ein alter Ami schlitten. Das...
  2. Quietschen beim Links abbiegen

    Quietschen beim Links abbiegen: Hallo Zusammen, bin ganz frisch hier die ein oder andere Hilfe hab ich hier schon nachgelesen.... bis auf ein nerviges Quietsch- Problem wo ich...
  3. W169 180 CDI Bj 2011ruckeln beim fahren

    W169 180 CDI Bj 2011ruckeln beim fahren: Hallo zusammen, Ich habe hier sehr viel gelesen und bin weiter Ratlos.Bei meinem W169 180 CDI Schaltwagen KM 66ooo Km gelaufen habe Ich ein...
  4. Probleme beim Radio Einbau

    Probleme beim Radio Einbau: Hallo. Ich wollte gestern in meinem w168 a140 ein neues Radio einbauen. Da habe ich bemerkt, daß der Vorbesitzer die Stecker umgebaut hat. Jetzt...
  5. Luftmassenmesser beim a160

    Luftmassenmesser beim a160: Guten morgen liebe Elchfans. Ich bin neu hier. Habe mir vor circa 2 Wochen den a160 Benziner,Baujahr 2001, Manuelle Schaltung gekauft. So als...
Status des Themas:
Es sind keine weiteren Antworten möglich.