Knacken und brummen beim Abschalten des Motors!

Diskutiere Knacken und brummen beim Abschalten des Motors! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi zusammen! Hätte 2 Fragen an euch: 1. Jedes mal wenn ich den Motor abschalte und den Schlüssel abziehe knackt es 6-7 mal leise im Bereich...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. T.Low

    T.Low Elchfan

    Dabei seit:
    22.03.2003
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Bad Dürrheim
    Marke/Modell:
    A160 Avantgarde
    Hi zusammen!

    Hätte 2 Fragen an euch:

    1. Jedes mal wenn ich den Motor abschalte und den Schlüssel abziehe knackt es 6-7 mal leise im Bereich der Armaturen. An sich wohl nicht schlimm, doch frage ich mich was das sein könnte.

    2. Ab und zu brummt es im Motorraum (kann nicht präziser sagen wo) kürzer oder länger. Mir fiel auf, dass es im Winter so gut wie nie auftrat aber im Sommer bei hohen Temperaturen dafür häufiger, auch wenn ich Elchi mal etwas höher gedreht habe.

    Ich hoffe, ihr versteht was ich meine...

    Gruß T.Low
     
  2. Anzeige

  3. #2 ulrikus99, 28.05.2003
    ulrikus99

    ulrikus99 Elchfan

    Dabei seit:
    22.04.2003
    Beiträge:
    1.402
    Zustimmungen:
    0
    Ort:
    Duisburg
    Marke/Modell:
    a170cdi, a190avantg
    Zu 2.
    Das Brummen im Motorraum dürfte vom Ventilator des Kühlers kommen.
    Dieser läuft auch nach dem Abstellen des Motors noch eine Zeit weiter, ist normal. ;)

    Zu 1.
    6-7 maliges Knacken im Bereich der Armaturen habe ich noch nicht gehabt.
     
  4. w168

    w168 Guest

    ich denke mal das das der kunststoff vom amaturenträger ist der sich zusammenzieht :)
     
  5. T.Low

    T.Low Elchfan

    Dabei seit:
    22.03.2003
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Bad Dürrheim
    Marke/Modell:
    A160 Avantgarde
    Danke für eure Reaktionen erstmal...

    @ w168

    Ich versteh nich ganz wie sich der Kunststoff vom Armaturenträger zusammenziehen soll, wenn er nicht warm geworden ist. Es knackt bei jedem Abstellen des Motors und zwar, hab ich jetzt beobachtet, wenn die Zeiger verschwinden.

    @ulrikus99

    Wie kommt es, dass der Ventilator nur ab und zu so laut nachläuft und mal länger und mal weniger lang?

    T.Low
     
  6. #5 ulrikus99, 30.05.2003
    ulrikus99

    ulrikus99 Elchfan

    Dabei seit:
    22.04.2003
    Beiträge:
    1.402
    Zustimmungen:
    0
    Ort:
    Duisburg
    Marke/Modell:
    a170cdi, a190avantg
    Der Ventilator läuft nur nach wenn die Kühlwassertemperatur zu hoch ist. Ist die Schalttemperatur für das Kühlwasserthermostat erreicht, schaltet dieses den Zusatzlüfter ab.

    Gruss ulrikus99
     
  7. #6 hobbykoch, 30.05.2003
    hobbykoch

    hobbykoch Elchfan

    Dabei seit:
    05.04.2003
    Beiträge:
    301
    Zustimmungen:
    0
    Beruf:
    eigentlich fast nur Koch
    Ort:
    aus dem Allgäu back in PF
    Marke/Modell:
    Elch A55 / Vaneo1.7
    hallo
    hattest du mal den tacho ausgebaut ?

    war bei mir auch so, mußte dann zur werkstatt den tacho kalibrieren lassen
    dann wars weg

    grüße
    hobby
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. T.Low

    T.Low Elchfan

    Dabei seit:
    22.03.2003
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Bad Dürrheim
    Marke/Modell:
    A160 Avantgarde
    @ hobbykoch

    Nein, hatte den Tacho nie draußen. Im Prinzip ist das Knacken ja nicht so schlimm dass ich deshalb in die Werkstatt müsste - es ist ganz leise. Ich hab nur aus Interesse gefragt.

    Gruß T.Low
     
  10. #8 hobbykoch, 30.05.2003
    hobbykoch

    hobbykoch Elchfan

    Dabei seit:
    05.04.2003
    Beiträge:
    301
    Zustimmungen:
    0
    Beruf:
    eigentlich fast nur Koch
    Ort:
    aus dem Allgäu back in PF
    Marke/Modell:
    Elch A55 / Vaneo1.7
    ja so ein leise klick klcik klick ...
    immer wenn man die zündung ausmacht, ist was vom tacho, hatte meinen draußen, dann wieder reingemacht und da war es dann da. bin dann zu dc und die haben den tacho kalibriert und weg war es ...

    greetz

    hobby
     
Thema:

Knacken und brummen beim Abschalten des Motors!

Die Seite wird geladen...

Knacken und brummen beim Abschalten des Motors! - Ähnliche Themen

  1. Unruhiger Motor

    Unruhiger Motor: Hallo Habe einen 160 CDI Bj.2006 und habe ein Problem manchmal ruckelt er im Stand drehzahlmessser ist unruhig zwischen 900 und 1300 umin dann...
  2. Ölmehrung beim A180 CDI

    Ölmehrung beim A180 CDI: Aufgrund einer aktuellen Nachfrage im Bekanntenkreis: [MEDIA] Ich weiß nun was ich zu erst machen werde/würde.
  3. Knarrendes Geräusch beim Lenken

    Knarrendes Geräusch beim Lenken: Habe seit längerem ein knarrendes Geräusch beim Lenken.nicht immer, aber mittlerweile doch recht häufig. Man spürt es auch am Lenkrad.Am...
  4. Motor

    Motor: Hallo liebe Elchfans Seit April 2018 bin ich ein stolzer Besitzer eines A 140 bj. 2000 Leider hab ich ein kleines Problem bzw. Ich weiß nicht...
  5. Motor startet nicht bitte um hilfe

    Motor startet nicht bitte um hilfe: Hallo ich habe ein grosses Problem! Meine b klasse 170 benziner hat den keilrippenriemen verloren bzw lag direlt neben dem Motor. Wir tauschten...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden