Knistern Im Motorraum

Diskutiere Knistern Im Motorraum im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute, seit ein paar Tagen knistert es im Motorraum. Immer bei niedrigen Drehzahlen. So ab 2500 U/min und bei stärkerer Motorbelastung ist...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. elch

    elch Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    798
    Zustimmungen:
    0
    Marke/Modell:
    A140 `99 Automatik
    Hallo Leute,

    seit ein paar Tagen knistert es im Motorraum. Immer bei niedrigen Drehzahlen. So ab 2500 U/min und bei stärkerer Motorbelastung ist es dann plötzlich weg - beim Gaswegnehmen fängt es irgendwann wieder an. Das Knistern ist sehr hell und ich glaube es kommt eher von der rechten Seite. Assyst B war erst vor ca. 1500km.

    Vielleicht weiß von euch jemand was... Danke.

    A140 Vollautomat, Bj 99.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Jessica, 24.12.2003
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Hi,

    vor längerer Zeit ist mir ja der Anlasser kaputt gegangen und diese Einzelteile haben sich jeweils gelöst und flogen allesamt in die Kupplung, welche dann anschließend auch hinüber war. Kann es vielleicht bei dir daran liegen, dass sich irgendwas löst und dann dieses Knistern verursacht ? Damals gab es nämlich auch erst Knistergeräusche, bis Elchi dann nicht mehr höher als in den 2.Gang schalten wollte... kurz darauf ging natürlich gar nichts mehr :-[. (Soll dir aber jetzt keine Angst machen ;).)


    Habe vor einigen Monaten auch mal ein Knistern (ein anderes als oben ;)) im Motorraum (ziemlich weit oben, Nähe des Windleiters) vernommen, auf der Autobahn bei ca. 170 - 180 km/h. Habe erst gedacht, da ist ein Tier drin oder so etwas ähnliches. Angehalten, alles nachgeschaut und nichts gefunden. War noch mal am Tag danach, selbe Strecke aber seitdem war nie wieder was... *rolleyes* ???
     
  4. #3 Peter Hartmann, 24.12.2003
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    36
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
    Hmm, mein persönlicher Tip ist die Lichtmaschine bzw. ihre Kohlen, sofern Du "rechts" von der Fahrerposition aus meinst. Es würde zumindest die Drehzahlabhängigkeit und die Reaktion auf Schiebebetrieb/Lastbetrieb erklären. Habe bei mir z.Z. auch ein ähnliches Phänomen bei meinem 160er, allerdings höre ich das helle Knistern nur bei Erhaltungslast, darüber oder darunter ist nichts mehr auszumachen. Es kommt ebenfalls eindeutig von rechts und liegt relativ weit "unten"...
     
  5. elch

    elch Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    798
    Zustimmungen:
    0
    Marke/Modell:
    A140 `99 Automatik
    @ jessica
    als dein Anlasser das Zeitliche segnete, ging das auf einen Schlag oder hat sich das hingezogen?

    @ peter
    was könnte denn passieren, wenn die Kohlen der Lichtmaschine nicht mehr das tun was sie sollten - kann ich da plötzlich im Dunkeln oder ganz ohne Strom dastehen?
     
  6. #5 Jessica, 25.12.2003
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Das war ein "schleichender Prozess". Erst sprang er mal nicht an, dann ging es wieder, dann wieder nicht... Einmal unterwegs gabs dann kurzzeitig laute Geräusche (u.a. auch Knistern) und dann natürlich wieder angehalten, nachgeschaut, wieder weiter gefahren... kompliziert alles.

    Aber ich denke mal, dass es eher an dem liegt, was Peter schildert. Klingt im Endeffekt doch etwas logischer deinen Schilderungen zu Folge. Also würde ich erst mal sagen, keine Angst vor der dicken Werkstattrechnung ;)
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    @ Elch
    Immer schön die Batterie-Kontrollleuchte im Auge behalten. Sollte die während der Fahrt mal angehen und dann wieder aus, irgendwann mal wieder an und wieder aus, ist das ein sicheres Zeichen dafür, dass die Lichtmaschine hinüber ist.

    gruß
     
  8. #7 Peter Hartmann, 27.12.2003
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    36
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
    @elch

    Es kann Dir durchaus passieren, dass plötzlich der komplette Strom weg ist! Die gesamte Elektrik greift ihren Strom an der Batterie ab, die von der LiMa geladen wird. Einen Ausfall der LiMa wirst Du also erst merken, wenn die Batterie leer/kurz vorm Entladen ist. Im dümmsten Falle, so ists mir mit meinem ehemaligen Fiat passiert, frisst sich die LiMa fest und blockiert. Da hilft nur Keilriemen demontieren/durchschneiden und mit der restlichen Batterieenergie zur Werkstatt tuckern... Will hier aber keinen Teufel an die Wand malen, es könnte auch ein ganz banales Problem sein, aber da ist die Ferndiagnose leider sehr schwer.
     
  9. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    3
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo Peter,

    der Ausfall der Lima wird durch das Aufleuchten der Ladekontrollleuchte im Kombiinstrument angezeigt.


    Hallo Elch,

    nachdem Assyst B erst gemacht wurde, hat die Werkstatt sicherlich auch nach dem Keilriemen geschaut und dieser sollte dann auch in Ordnung sein.

    Möglicherweise kommt das Geräusch aber von der Spannrolle, oder einer der Umlenkrollen für den Keilriemen.

    Würde hier mal schauen, oder von der Werkstatt überprüfen lassen.

    Gruss Jogi
     
  10. #9 Peter Hartmann, 28.12.2003
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    36
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
    Hallo Jogi,

    was mich interessieren würde: Ab welchem Spannungsabfall leuchtet das Teilchen eigentlich und ist es dann, wie bei der Temperaturkontrollleuchte, nicht schon zu spät? Ich meine bzgl. Neustart und Weiterfahrt...?!
     
  11. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    3
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo Peter,

    da ich selbst ja auch kein Kfz-Elektriker bin, kann ich Dir diese Frage leider nicht beantworten.
    Habe aber mal eine Seite im Internet ausgegraben, wo die Funktion der Lichtmaschine bzw. Ladekontrollleuchte recht gut beschrieben ist.

    http://home.t-online.de/home/gerhard.heller/mech_reg.htm

    Gruss Jogi
     
  12. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Normalerweise ist es noch nicht zu spät, denn mit dem Batteriestrom kann man schon noch ein ganzes Stück fahren. Ein Kollege hatte den Fall grade mit seinem alten Renault Clio. Da fiel die Lichtmaschine auch immer mal zwischendurch aus und die Kontrolllampe ging an. Da er sich nicht drum gekümmert hat ist er zwar irgendwann liegengeblieben, die Vorwarnzeit war jedoch mehr als ausreichend.

    gruß
     
  13. elch

    elch Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    798
    Zustimmungen:
    0
    Marke/Modell:
    A140 `99 Automatik
    Hallo,

    danke erstmal für eure Antworten. Also ich wollte eigentlich am Samstag mal zur Werkstatt um das Knistern zu demonstrieren. Als ich losfuhr war nichts mehr zu vernehmen. Also bin ich nicht hin. Hier in Berlin hatte es fast 10 Grad, ob das was temperaturabhängig ist?

    Außerdem wurde beim letzten Assyst der Keilriemen gewechselt. Hoffentlich wurde da nicht geschlampt? Jetzt werde ich mal schauen wann es wieder anfängt zu knistern und dann eine Werkstatt ansteuern...
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. elch

    elch Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    798
    Zustimmungen:
    0
    Marke/Modell:
    A140 `99 Automatik
    Wollte nur mal mitteilen, dass das Knistern weg ist. Das Knistern ging irgendwann in eine Art Schleifen über (Keilriemen?) Es war aber nicht dieses helle Schleifen wie man es manchmal weithin bei anderen hören kann, sondern ein ganz dunkler Scheuerton. Vielleicht hatte das eine mit dem anderen auch überhaupt nichts zu tun. Das Schleifen war eines kalten Morgens ganz grausam, so dass ich nicht an der nächsten Werkstatt vorbeifahren konnte. Ein Mechaniker sprühte dann irgendwas in Richtung Keilriemen, seitdem ist auch von Schleifgeräuschen nichts mehr zu hören. teu teu teu
     
  16. elch

    elch Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    798
    Zustimmungen:
    0
    Marke/Modell:
    A140 `99 Automatik
    Schrott, mein teu teu teu hat nun gar nichts genützt.

    Heute gabs ein kurzes Scharrgeräusch, beim nächsten Anhalten war der Motor aus. Nach dem Anlassen hörte ich fast nichts vom Motor (war aber an), die Batteriekontrolleuchtete leuchtete nun froh vor sich hin und die Servounterstützung zeigte keine Wirkung.

    Ich war nur 500m hinter einer DC-Werkstatt. Ich hin, Auto auf die Rampe und schon hatte der Mechaniker den Keilriemen in der Hand.??? Hinterher stellte sich dann noch raus dass es eine Umlenkrolle zerlegt hatte und die andere immer noch schabt. ;(

    Musste mir einen Mietwagen nehmen. :-[

    Ich werde mir die andere Werkstatt, welche mir vor 2000km und 4 Wochen beim Assyst den Keilriemen gewechselt hat, zur Brust nehmen. *mecker*

    Mal sehn wie der Ärger ausgeht. Ich sags ja - am besten niemand an den Wagen dranlassen.
     
Thema: Knistern Im Motorraum
Besucher kamen mit folgenden Suchen
  1. knistern im motorraum

    ,
  2. knisterndes geräusch aus motorraum....kabel

Die Seite wird geladen...

Knistern Im Motorraum - Ähnliche Themen

  1. Tickedes Geräusch aus Motorraum

    Tickedes Geräusch aus Motorraum: Hallo ich habe seit ein paar Tagen dass Problem dass mein Motor ein tickendes Geräusch von sich gibt. Das Geräusch hört sich so an al ob man sich...
  2. Surren im Motorraum

    Surren im Motorraum: Hallo Bin seit gestern Besitzer eines Cdi 170. Jetzt ist mir ein surren im Motorraum aufgefallen welches sich wenn die Zuendung abgeschaltet ist...
  3. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  4. Wohin gehört dieser Schlauch (Motorraum) ?

    Wohin gehört dieser Schlauch (Motorraum) ?: Guten Tag Ich habe soeben einen längeren, dünnen Schlauch mit blauem 90° Endstück lose im Motorraum meinem A140 entdeckt. Hab auf dem Bild den...
  5. Pfeifen und Klackern im Motorraum

    Pfeifen und Klackern im Motorraum: Hallo, ich habe mich gerade hier im Forum angemeldet und würde mich riesig freuen, wenn mir jemand helfen könnte. Wir haben für unsere Oma vor...
Status des Themas:
Es sind keine weiteren Antworten möglich.