W168 Kombiinstrument Abdeckung knirscht schrecklich!

Diskutiere Kombiinstrument Abdeckung knirscht schrecklich! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, ich fahre einen A210 BJ 2003 und die Kombiinstrument Abdeckung... Bild von der Abdeckung (aus dem Internet) ...kwitscht immer so...

  1. #1 bollekeil, 01.07.2011
    bollekeil

    bollekeil Elchfan

    Dabei seit:
    06.06.2011
    Beiträge:
    350
    Zustimmungen:
    18
    Ort:
    Günzburg
    Marke/Modell:
    A210
    Hallo zusammen,
    ich fahre einen A210 BJ 2003 und die Kombiinstrument Abdeckung...

    Bild von der Abdeckung (aus dem Internet)

    ...kwitscht immer so schrecklich wenn es etwas holpriger wird...
    Wenn ich mit den Händen das Teil vor ziehe oder drauf haue ist es für einige Zeit weg aber es kommt wieder... Wenn man das so bewegt hört sich das an wie wenn man Plexiglas reibt.


    Ich habe in der "Suche" und nach 35 Seiten durchblättern nichts gefunden, deshalb wollte ich fragen an was das liegen könnte und ob das schon mal jemand abgebaut hat. Ich will so gut wie alles alleine machen da das Geld knapp ist...



    Ich hoffe ihr könnt mir weiter helfen.

    Liebste Grüße
    Bollekeil
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    93
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
  4. #3 Elchfan577, 01.07.2011
    Elchfan577

    Elchfan577 Guest

    Quitschendes Armaturnebrett

    Im 3. Beitrag (von Funkenmeister) wird die Ursache für das quitschen genannt.
     
  5. #4 bollekeil, 01.07.2011
    bollekeil

    bollekeil Elchfan

    Dabei seit:
    06.06.2011
    Beiträge:
    350
    Zustimmungen:
    18
    Ort:
    Günzburg
    Marke/Modell:
    A210
    Erst mal VIELEN dank für die schnelle und vorallem hilfreiche Antwort!

    Leider bin ich erst kurz vor dem Erstellen von dem Tread auf das Wort Armaturenbrett gekommen... Ich hätte das lieber auch nochmal suchen sollen.
    Sorry.
     
  6. #5 membersash, 01.07.2011
    membersash

    membersash Elchfan

    Dabei seit:
    12.03.2011
    Beiträge:
    41
    Zustimmungen:
    1
    Marke/Modell:
    A160
    Moin!
    Also ich hatte das auch bei unserem Elch.
    Ging aber relativ einfach weg, kauf die im Baumarkt so eine Filzmatte, dann noch die Haken von Mercedes zum entfernen des Kombi Instruments (kostete bei mir 9EUR irgendwas) und das funktioniert super, ist ne Sache von 10 Minuten und seit dem knarzt nichts mehr.

    Schöne Grüße...
     
  7. #6 bollekeil, 02.07.2011
    bollekeil

    bollekeil Elchfan

    Dabei seit:
    06.06.2011
    Beiträge:
    350
    Zustimmungen:
    18
    Ort:
    Günzburg
    Marke/Modell:
    A210
    Also ich bin jetzt auch mal schnell zum Mercedes Händler gegangen und hab gefragt ob sie mir diese Hacken ausleihen können (Der Chef ist ein Bekannter von mir) und dann hat er mir das schnell mit einem Schraubenzieher abgemacht.

    Er meinte das ich das mit Silikonspray machen könnte/sollte... Nach etwas googeln und einer Beratung beim AutoZubehörLaden habe ich mir Doppelseitiges Klebeband mit etwas Schaumstoff dazwischen gekauft (ca 4€ für 5m).

    Daheim dann über dem Tacho alles vollgeklebt und wieder zusammengebaut. Und es war immer noch da... Also nochmal ab damit (schnell selber gemacht) und dann habe ich am Plexiglas links so kratzer vom reiben gefunden (eine raue stelle) Dort dann auch das Zeug ran gemacht und Tada, es klappt :)





    Meine Sitze hinten haben auch gekwitscht, deshalb habe ich einfach an diese Stangen wo die Sitze fest heben auch etwas von dem Zeug dran geklebt und es ist auch weg! :)
    (Vielleicht habt ihr auch das Problem)


    Liebe Grüße und nochmals vielen Dank

    Philipp
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kombiinstrument Abdeckung knirscht schrecklich!

Die Seite wird geladen...

Kombiinstrument Abdeckung knirscht schrecklich! - Ähnliche Themen

  1. Kombiinstrument tauschen

    Kombiinstrument tauschen: Moin Elchis, hab nen Problem. Unser Elch blinkt nicht mehr richtig. Wenn man links blinken will blinkt er rechts. Mit nem Klopf auf das KI gehts...
  2. Abdeckung Kennzeichenleuchten ausbauen

    Abdeckung Kennzeichenleuchten ausbauen: Hallo zusammen! Ich bin gerade am Verzweifeln: trotz Sufu- Recherche und YouTube gelingt es mir nicht, die "Glas-" Abdeckung der...
  3. Abdeckung, Nasen gebrochen, wie bekommt man die runter

    Abdeckung, Nasen gebrochen, wie bekommt man die runter: Hallo Ihrs, ich habe da mal ein Problem. Von der Kofferraumabdeckung sind von den Haltern die beiden Nasen abgerbrochen. Ich habe schon Ersatz...
  4. W168 Griff Abdeckung Sitz höhen Verstellung Fahrerseite

    Griff Abdeckung Sitz höhen Verstellung Fahrerseite: Verkaufe eine nagelneue Orig. Verpaktes MB Ersatzteil. Griff/Hebel/Blende von der Sitz Höhen Verstellung. Fahrersitz. Passend für W168 A-Klasse...
  5. Welche Kombiinstrumente sind kompatibel?

    Welche Kombiinstrumente sind kompatibel?: Hallo, ich habe einen 2003er Mopf A140 W168 Der Blinker blinkt meistens nach rechts, obwohl ich links blinken will. Lenkstock wurde schon...