W168 Kombischalter defekt ???

Diskutiere Kombischalter defekt ??? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, Den *elch* habe ich jetzt seit einem Jahr. Mir ist aufgefallen, das beim einschalten des Fernlichts, das Abblendlicht mit brennt....

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Peter54, 11.04.2009
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    780
    Zustimmungen:
    55
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Hallo,

    Den *elch* habe ich jetzt seit einem Jahr.
    Mir ist aufgefallen, das beim einschalten des Fernlichts, das Abblendlicht mit brennt. *kratz*
    Sollte das normal sein, oder ist der Kombischalter defekt? *kratz*
    Oder könnte es auch eine andere Ursache haben.? *kratz*

    Gruß
    Peter
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI
    Mit an Sicherheit Grenzender Wahrscheinlichkeit ist der Kombischalter defekt *kratz*


    Gruß

    Kipper
     
  4. #3 allgäu-blitz, 11.04.2009
    allgäu-blitz

    allgäu-blitz Guest

    Ist es nicht so daß das Fernlicht zum Abblendlicht zugeschaltet wird? Bin mir nicht sicher, aber ich meine Ja
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Ist schon richtig.
    Das Fernlicht leuchtet nur, wenn das Abblendlicht auch an ist, sonst ist es dunkel.
    Aber die Lichthupe geht auch ohne Abblendlicht und wenn der Kombihebel kaputt ist, dann bleibt der immer in Lichthupenstellung stehen.

    gruss
     
  6. .marti

    .marti Elchfan

    Dabei seit:
    02.04.2009
    Beiträge:
    71
    Zustimmungen:
    0
    Beruf:
    Anlagenmechaniker SHK
    Ort:
    Alzey/Worms
    Marke/Modell:
    A170CDI Bj. 03/2003
    Hatte ich bei meinem auch. Der Schalter wurde erneuert, da er so nicht über den TÜV gekommen wäre.
     
  7. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    12
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Hallo Peter,

    ums mal präziser zu formulieren: Wenn du mit Abblendlicht fährst und dann den Hebel nach vorne drückst, um Fernicht einzuschalten, leuchten sowohl Fern- als auch Abblendlicht (sowie Standlicht).

    Bist du ohne Licht unterwegs und ziehst den Hebel zurück, für die Lichthupe, geht normalerweise nur das Fernlicht an, alles andere bleibt dunkel.

    Viele Grüße, Mirko
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI
    Sorry,

    ich hab die Frage falsch interpretiert *mecker*

    Es leuchten sowohl Fern- als auch Abblendlicht!


    Gruß

    Kipper
     
  10. #8 Peter54, 13.04.2009
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    780
    Zustimmungen:
    55
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Man lernt immer wieder dazu. :]
    Bis jetzt ist bei allen Autos die ich gefahren habe, beim einschalten des Fernlichts, das Abblendlicht ausgegangen.
    Dann scheint ja alles in Ordnung. *doll*
    Danke an alle. *beppbepp* *blumen*

    Gruß
    Peter
     
Thema:

Kombischalter defekt ???

Die Seite wird geladen...

Kombischalter defekt ??? - Ähnliche Themen

  1. Heckscheibenheizung defekt?

    Heckscheibenheizung defekt?: Hallo ihr lieben...vielleicht kann mir hier jemand weiterhelfen....gibt es eine Möglichkeit an die Anschlüsse der Heckscheibenheizung zu gelangen,...
  2. W168 Lichtmaschiene Wassergekühlt Defekt / Pfand

    Lichtmaschiene Wassergekühlt Defekt / Pfand: Hallo, ich habe Lichtmaschine Wassergekühlt bin nicht sicher ob die funktioniert deswegen Verkaufe als Defekt / Pfandrückgabe 60€ inkl Versand...
  3. Türgriff hintere Beifahrertür defekt!????

    Türgriff hintere Beifahrertür defekt!????: Hallo, gestern wollte ich meine hintere Beifahrertür öffnen aber der Griff war locker und hatte keinen Widerstand und keine Funktion mehr! Als...
  4. Kennzeichenbeleuchtung defekt

    Kennzeichenbeleuchtung defekt: hallo, meine kennzeichenbeleuchtung gerade gewechselt da die alten brinen durchgebrannt sind. Nun leider immernoch keine funktion mit den neuen...
  5. Anzeige defekt Werksatt aufsuchen diverse Fehler!

    Anzeige defekt Werksatt aufsuchen diverse Fehler!: Hallo zusammen bin neu hier und erst mal ein Hallo in die Runde... Wie könnte es anders sein habe ich ein Problem bzw. mehrere! Ich habe einen W...
Status des Themas:
Es sind keine weiteren Antworten möglich.