Komische Geräusche beim An bzw. Rückwärtsfahren!!??? Bitte um Hilfe Danke

Diskutiere Komische Geräusche beim An bzw. Rückwärtsfahren!!??? Bitte um Hilfe Danke im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Elchfreunde, Ich bin NEU hier und habe meinen kleinen Elch seit April 2013. Bis jetzt 30 tkm ohne Probleme gefahren und jetzt kommen sie zu...

  1. #1 Masterrunner, 15.12.2013
    Masterrunner

    Masterrunner Elchfan

    Dabei seit:
    15.12.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Geseke
    Marke/Modell:
    A 170 CDI Bj. 02.2001
    Hallo Elchfreunde,

    Ich bin NEU hier und habe meinen kleinen Elch seit April 2013. Bis jetzt 30 tkm ohne Probleme gefahren und jetzt kommen sie zu häuf,...die Probleme:

    A Klasse 170 CDI 90 Ps, Schaltgetriebe. Km-stand: 302.000 Bj. 02/2001.

    Erst war es vorgestern die Lichtmaschine,.....Lenkung ging schwer und Batterie - Leuchte war im Cockpit am aufleuchten. Kostenpunkt: 369,00 euro incl. Reparatur mit Ein - und Ausbau.

    Sooo und jetzt das:

    Beim Rückwärtsfahren aus der Garage aufheulendes Geräusch, schwer zu beschreiben. Als wenn da irgendwas klemmt.Nach losgelassener Kupplung hört das Geräusch sofort wieder auf bzw. lässt sofort nach!!!

    Bitte um Antworten.

    :wacko: :wacko: :wacko:

    Danke

    Mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Masterrunner, 15.12.2013
    Masterrunner

    Masterrunner Elchfan

    Dabei seit:
    15.12.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Geseke
    Marke/Modell:
    A 170 CDI Bj. 02.2001
    Bremsanlage vorne komplett NEU!!!!!

    Geräusch kommt von vorne - definitiv -.

    Motor läuft sagenhaft keinerlei Probleme!!! Fzg. ist lückenlos werkstattgepflegt, alle Inspektionen, 1. Vorbesitzer.

    Danke

    Mfg
     
  4. Nitrei

    Nitrei Elchfan

    Dabei seit:
    24.06.2006
    Beiträge:
    214
    Zustimmungen:
    20
    Beruf:
    Maschinenschlosser
    Ort:
    Südtirol, Italien
    Marke/Modell:
    A170CDI
    Hallo, das mit der Lima ist bei über 300.000 km normal. Irgendwann sind die Schleifkontakte einfach fertig. Was dein Geräusch anbelangt: Beschreib doch besser. Kuppelst du aus und stehst, oder fährst du? Rollt der Elch im Lehrlauf ohne Wiederstand? Oder noch besser: Stell ein Audiofile ein. Bei den km kann ohne Weiteres die Kupplung über den Jordan sein. So wird dir kaum jemand helfen können.
     
    Masterrunner gefällt das.
  5. #4 Masterrunner, 15.12.2013
    Masterrunner

    Masterrunner Elchfan

    Dabei seit:
    15.12.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Geseke
    Marke/Modell:
    A 170 CDI Bj. 02.2001
    Danke Nitrei für deine Antwort!!

    Folgendes:

    Ich starte das Auto, Lege den Rückwärtsgang ein und lasse die Kupplung langsam kommen dann ertönt das Geräusch ziemlich laut hört man auf jeden fall ausserhalb des Autos definitiv da Passanten sich schon umgedreht haben und guckten!!

    Trete ich während des Rückwärtsfahren die Kupplung wieder steht natürlich das Auto sofort wieder und das Geräusch ist SOFORT wieder weg d.h. das tritt nur auf beim rückwärtsfahren in verbindung -betätigung der Kupplung!!!

    Aber auch nicht immer halt,......!!

    Beim Vorwärtsfahren bzw. einlegen des 1.Gangs ist alles in bester Ordnung.

    Danke

    Mfg :-/ :-/ :-/
     
  6. thei

    thei Guest

    Hi,

    Guck mal hier ganz unten! ;-) Die Bremsanlage ist beim W168 leider sehr (Schmutz) empfindlich! Bei meinen nächsten Assyst sind meine Beläge eh runter dann werd ich mal auf Ceramic Beläge von ATE umsteigen, mal sehen ob die dann immer noch soviel Bremsstaub erzeugen das die Beläge sich verklemmen.
     
    Masterrunner gefällt das.
  7. #6 Masterrunner, 15.12.2013
    Masterrunner

    Masterrunner Elchfan

    Dabei seit:
    15.12.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Geseke
    Marke/Modell:
    A 170 CDI Bj. 02.2001
    Hallo Thei, danke für deine Antwort.

    Bremse hinten ist bei mir Trommelbremse oder?

    Werde nochmal auf weitere Antworten warten und dann mal sehen wie es weitergeht!!!

    Mann echt, was war ich sooooo stolz auf den kleenen Daimler.

    Danke dir erstmal.

    Gruss

    Andreas ;-) ;-) ;-)
     
  8. thei

    thei Guest

    Hi,

    Ok, wenn du Trommelbremsen hast, kann es sein das sich der Belag von den Backen gelöst hat! :thumbdown: Da hilft alles nix, die Trommel muss runter und es müssen neue Backen verbauten werden!
     
  9. #8 Hochstapler, 15.12.2013
    Hochstapler

    Hochstapler Elchfan

    Dabei seit:
    23.11.2013
    Beiträge:
    796
    Zustimmungen:
    47
    Beruf:
    Einzelhandelskaufmann
    Ort:
    Kronburg
    Marke/Modell:
    W168 A170 CDI
    Was wird bei Mercedes für ein Fabrikat der Beläge verbaut??? Ich habe vor 2 Wochen ATE verbaut, nachdem die Originalen zum 2. Mal abgefallen sind (KM-Stand 122000). Würde mich interessieren, was da "Erstausrüsterqualität" ist........
     
  10. Nitrei

    Nitrei Elchfan

    Dabei seit:
    24.06.2006
    Beiträge:
    214
    Zustimmungen:
    20
    Beruf:
    Maschinenschlosser
    Ort:
    Südtirol, Italien
    Marke/Modell:
    A170CDI
    So wie du das beschreibst schliesse ich mich thei an. Kontrollier die hinteren Bremsen. Es sind sicher Trommelbremsen und da löst sich im Endstadium der Restbelag von Träger. Trommel runter, neue Beläge rein und gut ist. A, nicht vergessen die Handbremsnachstellung zurückstellen und neu justieren.
     
  11. Relo

    Relo Elchfan

    Dabei seit:
    23.01.2008
    Beiträge:
    44
    Zustimmungen:
    1
    Marke/Modell:
    W 168
    Hallo,
    Kupplungsausrücklager würde passen.

    mit Gruß
    Lothar B-)
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Masterrunner, 16.12.2013
    Masterrunner

    Masterrunner Elchfan

    Dabei seit:
    15.12.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Geseke
    Marke/Modell:
    A 170 CDI Bj. 02.2001
    Hallo,

    Danke @all!!!

    Das Geräusch ist weg, wohin auch IMMER!!!!

    Unglaublich echt,....!!

    Es kam definitiv aus der vorderen Bremse bzw. dort hat es irgendwie gequietscht!! Meine Frau saß am Steuer und ich stand neben dem Auto und sie ist dann rückwärts gefahren,.....es kam aus der vorderen Bremse bzw. im vorderbau!!!!

    Danke

    Mal sehen wann es wieder auftaucht.

    Gruss @all

    :huh: :huh: :huh:
     
  14. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    697
    Zustimmungen:
    163
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Brems-Sättel und Beläge richtig eingebaut? Wenn die leicht schief sitzen, können sie beim Rückwärtsfahren blockieren, d.h. wenn sie vorne etwas an der Scheibe anliegen. Bei normaler Fahrt 'schleifen' sie mit, rückwärts blockieren sie dann.
     
    Masterrunner gefällt das.
Thema: Komische Geräusche beim An bzw. Rückwärtsfahren!!??? Bitte um Hilfe Danke
Besucher kamen mit folgenden Suchen
  1. auto macht beim rückwärtsfahren komische geräusche

    ,
  2. auto macht geräusche beim rückwärtsfahren

    ,
  3. a klasse geräusche rückwerts

    ,
  4. Mercedes macht beim rückwärtsfahren komische Geräusche,
  5. honda rückwärts geräusch,
  6. auto mach beim rückwärts fahren geräusche,
  7. citigo macht geräusche beim langsamen rückwärtsfahren,
  8. beim rückwärtsfahren meines autos gibt es komische Geräusche,
  9. beim rückwerzgang schleifgeräusche,
  10. a klasse rückwärtsgang laut,
  11. auto macht geräusche beim fahren,
  12. kupplung geräusche beim rückwärtsfahren,
  13. auto macht geräusch retour fahren,
  14. honda geräusche beim rückwärtsfahren,
  15. schleifendes geräusch beim rückwärtsfahren,
  16. mii komische geräusche beim rückwärtsgang,
  17. auto geräusch rückwärts fahren,
  18. a160 168 automatik schleifendes geräusch,
  19. auto schleifendes geräusch rückwärtsfahren,
  20. beim rückwärtsfahren geräusche,
  21. Clip macht beim fahren und rückwärts komische Geräusche ,
  22. space star klingt beim rückwärtsfahren komisch,
  23. w168 schleifendes geräusche beim rückwärtsfahren,
  24. rückwärtsgang komisches geräusch,
  25. komisches geräusch beim rückwärtsfahren
Die Seite wird geladen...

Komische Geräusche beim An bzw. Rückwärtsfahren!!??? Bitte um Hilfe Danke - Ähnliche Themen

  1. Probleme beim Radio Einbau

    Probleme beim Radio Einbau: Hallo. Ich wollte gestern in meinem w168 a140 ein neues Radio einbauen. Da habe ich bemerkt, daß der Vorbesitzer die Stecker umgebaut hat. Jetzt...
  2. Hilfe! Gibt es wirklich 4 verschiedene Anlassertypen?

    Hilfe! Gibt es wirklich 4 verschiedene Anlassertypen?: Hallo, ich brauche dringend Hilfe, habe dem Mechaniker (freier Mechaniker, keine Mercedes-Werkstatt, kann ich mir nicht leisten) schon 3...
  3. Luftmassenmesser beim a160

    Luftmassenmesser beim a160: Guten morgen liebe Elchfans. Ich bin neu hier. Habe mir vor circa 2 Wochen den a160 Benziner,Baujahr 2001, Manuelle Schaltung gekauft. So als...
  4. Empfehlung Werkstatt für Limawechsel beim 170CDI Berlin

    Empfehlung Werkstatt für Limawechsel beim 170CDI Berlin: Hi Gemeinde, Kann mir jmd. eine Werkstatt im Raum Berlin empfehlen, welche zu einem vernünftigen Preis meine Lima wechselt? Oder hat jmd. Lust...
  5. A140 quietscht beim Einkuppeln

    A140 quietscht beim Einkuppeln: Moin, ich habe diesen A140 ganz neu von einem Bekannten erhalten. Er ist gut durchrepariert, doch ein Quietschen / Fiepen tritt auf. Ich gebe in...