Komisches geräusch beim Anfahren mit Video A200 CDI

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von bty92, 27.06.2016.

  1. bty92

    bty92 Elchfan

    Dabei seit:
    18.05.2016
    Beiträge:
    15
    Zustimmungen:
    2
    Mercedes W169 A200 Cdi 2005 bj

    Vor ca. 2 Wochen Getriebeschaden reparieren lassen. 1 Tag nach der Abholung Domlager defekt auch Reparieren lassen und einen Tag danach dieses komisch Geräusch beim anfahren mit ca. 50% Gas. Kommt nur beim schnellen anfahren sonst nicht !! Ich bin am Ende mit diesem wagen .. Wären nur meine Hände abgefallen und hätte ich nicht den Kaufvertrag unterschrieben.. Ich habe nur Probleme .. Ich repariere etwas und sofort kommt das nächste Problem.. bitte helft mir..
    Jemand meinte es wäre der Turbolader???

    Habe Videos auf YouTube hochgeladen :
    Video 1 -
    Video 2 -
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ihringer, 28.06.2016
    ihringer

    ihringer Elchfan

    Dabei seit:
    21.06.2003
    Beiträge:
    1.140
    Zustimmungen:
    193
    Ort:
    Ihringen
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 180 CDI
    Oha, das hört sich vergleichbar, was ich vor über 2 Jahren mitgemacht hatte !
    Lese Dich da mal durch.
    http://www.elchfans.de/threads/a-18...eifen-beim-gas-geben-woher.47574/#post-528784

    Wichtig ! Auch wenn es nicht grad billig ist, aber mach eine Stardiagnose ! Kann halt nur Mercedes oder wenige Boschdienste !
    Bei Bosch auf jeden Fall nachfragen wegen Stardiagnose ! Bei Stadiagnose wird jedes Bauteil überprüft, was Kabel hat und von einem der vielen Steuergeräte angesteuert werden kann. Normale Diagnosen zeigen wohl Fehler auf, aber nicht unbedingt die Details der Ursache !
    Dürfte letzlich billiger werden, als teuren Teiletausch auf Verdacht.
    Kannst ja noch ein Video machen mit geöffneter Haube und Gas geben, nur das man vergleichen kann.
    Ich habe ein W169 CDI ohne Diesel Kat, diese Versionen haben andere AGR Ventile !
    Ansonsten kann man Turbolader und AGR Ventil selber säubern, wenn man ein Schrauber ist. Werkstätten wollen das nicht, zu arbeitsintensiv und dreckig !
    Achja, schreibe zu Deinem Wagen noch ein paar Details !
    Bj. ?
    Wieviel KM runter ?
    Was wurde die letzten angenommen 2 Jahre am Wagen gemacht/ausgetauscht ?
     
  4. bty92

    bty92 Elchfan

    Dabei seit:
    18.05.2016
    Beiträge:
    15
    Zustimmungen:
    2
    Hallo Ihringer,
    danke für deinen tipp..

    bin den wagen langsam gefahren und jetzt hat er kaum mehr Leistung. Wenn ich den gang auf D einlege sollte er eigendlich langsam losfahren tut er aber nicht mehr , ich muss ca 30-40% aufs gas drücken danach kommt es und dann aber auch auf einen schlag (rückwärtsgang das gleiche).

    knapp über 190.000 km
    letzte 2 jahre wurden getausch : LIMA ,Klimakompressor , Beifahrerschloss , Batterie


     
  5. bty92

    bty92 Elchfan

    Dabei seit:
    18.05.2016
    Beiträge:
    15
    Zustimmungen:
    2
    Baujahr 02/2005
     
  6. #5 ihringer, 28.06.2016
    ihringer

    ihringer Elchfan

    Dabei seit:
    21.06.2003
    Beiträge:
    1.140
    Zustimmungen:
    193
    Ort:
    Ihringen
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 180 CDI
    Also das Geräusch hat nichts mit dem zu tun, wie ich es erlebt hatte.
    Gasannahme ist normal im Stand. Wo Du das Handy rechts am Luftfolter gelegt hattest und Gasstösse abgegeben hast, war nichts unormales zu hören.
    Ich mein, das Geräusch kommt vom Untergrund ! Hört sich nach defekten Schubgliederband an !
    Das das Getriebe kurz vorher ausgebaut wurde zwecks Reparatur, vermute ich da eine Folge von unsachgemäßen Zusammenbau der nötigen Komponeten, bzw. wurde nicht Sitz und Passung von Anbauteilen kontrolliert. Deine Aussage bestätigt geradezu meine Vermutung:
    bin den wagen langsam gefahren und jetzt hat er kaum mehr Leistung. Wenn ich den gang auf D einlege sollte er eigendlich langsam losfahren tut er aber nicht mehr , ich muss ca 30-40% aufs gas drücken danach kommt es und dann aber auch auf einen schlag (rückwärtsgang das gleiche).
    Geh mal zu der Werkstatt, die den Ein/umbau vorgenommen hat ! Das was Du aufführst, hat definitiv was mit dem Getriebe zu tun ! Liest sich das der Solldruck am Gliederband nicht erreicht wird, oder dieser falsch codiert wurde beim wechsel oder Reparatur der Steuereinheit.
    Antriebswellen sitzen richtig ?
    Der Wagen geht ja nicht bei circa 2200 U/min in den Notlauf ?
    Motorkontroll-leuchte leuchtet nicht auf ?
    Wurde eine Fehlermeldung im Display angezeigt ?

    Mit wieviel Kilometer Laufleistung hast Du den Wagen gekauft und ist Dir bekannt, das alle 60.000 KM das Getriebeöl bei der Autotronic gewechselt werden muss ?
    Wenn das Öl bis zum defekt der Steuereinheit nicht gewechselt wurde ? Dann hat sich inzwischen auch ein mechnischer Defekt in der Autotronic eingenistet !
    Sorry, das ich da schonungslos in meinen Vermutungen bin. Die Laufleistung und das Fehlerbild im Vorfeld läßt kaum anderes zu.
    Wenn die Werkstatt blöd macht ?
    Haste Rechtschutz-V. ?
     
  7. #6 bty92, 28.06.2016
    Zuletzt bearbeitet: 29.06.2016
    bty92

    bty92 Elchfan

    Dabei seit:
    18.05.2016
    Beiträge:
    15
    Zustimmungen:
    2
    Ich glaube auch dass es vom Getriebe aus ist , weil der Mechaniker 0 Ahnung davon hatte aber gesagt hat das er es kann.
    Nach der Rep fuhr sich das Auto für ein paar tage ganz normal, aber was ich sofort gemerkt hatte war das er nicht die Leistung wie vorher hatte!!!!! .
    Es leuchtet weder die Kontrolllampe oder ein Fehler, ich werde das Auto morgen auslesen und mal schauen was rauskommt vielleicht ist ja etwas hinterlegt.
    Getriebeöl wurde nie gewechselt bis 155tkm Schecktheft und es stand nichts drin, und ab 160tkm haben wir übernommen. Das mit den alle 60tkm wusste ich leider nicht, bis zum Steuergerät schaden im Getriebe EHS schaltete der wagen Butter Butterweich. wie gesagt morgen erstmal auslesen ich hoffe das ein fehler vermerkt ist denn das hilft mir weiter. Rechtschutz ist da .. wenn es irgendwas am Getriebe sein sollte werde ich den Mechaniker natürlich ansprechen gegebenfalls vor gericht gehen!

    Danke für die Hilfe melde mich morgen aufjedenfall
     
  8. #7 ihringer, 29.06.2016
    ihringer

    ihringer Elchfan

    Dabei seit:
    21.06.2003
    Beiträge:
    1.140
    Zustimmungen:
    193
    Ort:
    Ihringen
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 180 CDI
    Okay, bedenke, die Werkstatt hat das Recht bis zu zweimal Nachbesserungen vorzunehmen.
    An Deiner Stelle täte ich auf klipp und klar benennen, das nach erfolgter Reparatur das jetzige Phänomän vorhanden ist.
    Lass Dich nicht mit "Folgeschaden" abspeisen !
    Wenn Die Werkstatt Dauervertröstet oder ein auf Stur macht, ruhig benennen das RS-V vorhanden ist und diese in Anspruch nehmen wirst, solange das Problem nicht abgestellt ist !

    Auf Grund des Fehlerbild und der Geräuschaufnahme nehme ich stark an, man hat Dir einen Wagen angedreht, wo Mängel sich schon "leise" angekündigt haben, aber mit geschickten Maßnahmen noch weile funktionieren.
    Kein Ölwechsel bis jetzt zum Ausbau/Wechsel ?
    Bei ähnlich gelagerte Fällen mit CDI und Autotronic, wurde fast immer das komplette Getriebe revediert/ausgetauscht, je nach Beschädigungsgrad, den man erst sieht nach dem zerlegen. Eine Heilung durch nur Ölwechsel ist mir nicht bekannt.
    Der Spass kann teuer werden, kann....
    Ob sich das lohnt, auf Grund des Alter und Kilometerleistung ?
    Ich sach mal nein, eventuell für ein Selbstschrauber noch interessant.
    Warum erzähl ich Dir das ?
    Weil da drauf die Werkstatt reiten kann..."Wir haben nur das gemacht, was der Kunde gewünscht hat" usw.....Die Vorgespräche oder Vereinbarungen vor Beginn der Reparatur sind da maßgebend. Nur was beweißbar ist, kann man heran ziehen im Rechtsstreit.
    Will damit nur andeuten, schau Dich alternativ nach einem anderen Wagen um !
    Ein gefunden ? Wenn ich keine Ahnung habe, opfere ich lieber 200 € an der Dekra und lass den Wagen checken vor dem Kauf. Ist billiger und nervenschonender, wie Deine jetzige Erfahrung aufzeigt.
     
  9. #8 Schrott-Gott, 29.06.2016
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    OH MEIN GOTT !!

    MB Getriebe sind anders ... da muss mensch Ahnung haben, sonst gehts schief !!
     
    backfisch gefällt das.
  10. bty92

    bty92 Elchfan

    Dabei seit:
    18.05.2016
    Beiträge:
    15
    Zustimmungen:
    2
    Hi ,
    ich war heute bei Mercedes und habe einem Meister die Videos gezeigt und er meinte sofort totaler Getriebeschaden , daraufhin habe ich ihm das mit dem Steuergerät wechsel im Getriebe erzählt. Er sagte dann dass es 100% nicht richtig zusammen gebaut worden ist!
    Jetzt habe ich dem Mechaniker bescheid gegeben und gesagt das wir das über seine Versicherung klären müssen usw. mal schauen was passiert. Werde heute Abend den Fehlerstand auslesen und euch auf dem laufenden halten.
     
  11. #10 ihringer, 29.06.2016
    ihringer

    ihringer Elchfan

    Dabei seit:
    21.06.2003
    Beiträge:
    1.140
    Zustimmungen:
    193
    Ort:
    Ihringen
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 180 CDI
    Das hab ich befürchtet.
    Mein Rat, den Wagen abstossen ! Halt vorher noch abklären, in wie fern bei dem umsonst gemachte Reparaturversuch Schadensersatz besteht. Gebrauchte Autotronic Getriebe sind rar und teuer, general überholte mit Garantie kommen an die 3500-4000 €, ohne Arbeitslohn und Codierungskosten ! Ich vermute auch die 2-3 Autotronic Getriebe Spezialisten die es bei und in Deutschland, werden es kaum preiswerter machen. Gebrauchte, wenn mal angeboten wird mit Glück für 2000 € herum, dann aber ohne Garantie und ohne Historie, ob Ölwechsel gemacht wurde.
    Bei Gebrauchten Autotronic Getrieben täte ich abraten, zumal Arbeits/lohnkosten und Codierung mindest 1000 € nochmal fällig werden.
    Jetzige A180/A200 CDI Autotronic bei über 100.000 Km Laufleistung und 11 Jahre alt, die in Ordnung sind, werden für 4000 € +~- angeboten im Verkauf.
    schei....gelaufen. Aber auch bei anderen Herstellern sein Autos 11 Jahre alt und über 150.000 Km kann sowas passieren. ES gibt mindest genausoviel DSG geschädigte bei VW.....
     
  12. bty92

    bty92 Elchfan

    Dabei seit:
    18.05.2016
    Beiträge:
    15
    Zustimmungen:
    2
    Getriebefehler da.. Habs hochgeladen.. Mechaniker sagt hab es 1a repariert was nicht stimmt .. Er will nicht durch die versicherung zahlen.. Ich habe ihm bis morgen zeit gegeben , werde zum anwalt gehen und von da zur polizei ihn anzeigen.. Inzwischen lässt sich das auto überhaupt nicht mehr bewegen! Ich kann es nicht fassen was fürn ein hirnloser ingenieur dieses fahrzeug mit sovielen fehlern gebaut hat.. Wenn ich den in die finger bekomme..
     

    Anhänge:

  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 ihringer, 29.06.2016
    ihringer

    ihringer Elchfan

    Dabei seit:
    21.06.2003
    Beiträge:
    1.140
    Zustimmungen:
    193
    Ort:
    Ihringen
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 180 CDI
    Kannst ja berichten wie es ausgeht. Ansonsten gehe ich auf Grund Deiner bisherigen Bereicht stark von aus, das man Dir damals einen Elch angedreht hat, der schwer im Wartungsstau stand und was da schon Anzeichen waren für mögliche Defekte !

    Meiner hat bald 120.000 Km runter und die Autotronic arbeitet wunderbar. Demnächst erneuter Ölwechsel, wie es das Scheckheft so will.
     
    Schrott-Gott gefällt das.
  15. #13 AstattC, 01.07.2016
    AstattC

    AstattC Elchfan

    Dabei seit:
    19.07.2011
    Beiträge:
    75
    Zustimmungen:
    11
    Ort:
    NRW
    Marke/Modell:
    ehem. W 169, A 180 CDI Autotronic. Jetzt Golf VII GTD/DSG
    Wenn der Wagen seine Inspektionen nach Scheckheft bekommen hat, müssen die Ölwechsel doch erledigt worden sein.
     
Thema:

Komisches geräusch beim Anfahren mit Video A200 CDI

Die Seite wird geladen...

Komisches geräusch beim Anfahren mit Video A200 CDI - Ähnliche Themen

  1. A200 W169 gelbe Motorleuchte?

    A200 W169 gelbe Motorleuchte?: Guten Abend, nachdem ich hier nichts explizit zum A200 Benziner und der gelben Motorleuchte gefunden habe, einige kurze Fragen an die...
  2. A170 CDI rappelt bei Linkskurve

    A170 CDI rappelt bei Linkskurve: Werde morgen früh mal eine Probefahrt machen. Meine Frau fährt den Wagen...........evtl. sind nur die Radschrauben nicht fest..........
  3. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  4. Leistungsverlust w 169 180 cdi

    Leistungsverlust w 169 180 cdi: Beim Vollgas über 3000 Um pro minute Leistungsverlust
  5. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...