W169 Komisches Geräusch beim Kaltstart

Diskutiere Komisches Geräusch beim Kaltstart im W169 Exterieur, Karosserie, Motor und Fahrwerk Forum im Bereich A-Klasse W169 (2004-2012); Hallo, Wir haben seit 2020 einen W169 BJ.2005 der macht komische Geräusche beim Kaltstart, hört sich etwa so an wie beim Schaltwagen, wenn man...

  1. #1 Mamta Kanis, 24.10.2020
    Mamta Kanis

    Mamta Kanis Elchfan

    Dabei seit:
    24.10.2020
    Beiträge:
    2
    Zustimmungen:
    2
    Hallo,

    Wir haben seit 2020 einen W169 BJ.2005
    der macht komische Geräusche beim Kaltstart, hört sich etwa so an wie beim Schaltwagen, wenn man den Gang nicht richtig eingelegt hat und dann Gas gibt, aber nur ein paar Sekunden, dann läuft alles normal ohne Geräusch.Werkstatt ist ratlos, weil das Geräusch nur ganz kurz Auftritt und man das Auto dann wieder einige Stunden stehenlassen muß um es beim Start erneut zu hören, weiß jemand was das sein kann???Danke schon einmal für Eure Antworten
     
  2. Anzeige

  3. #2 Seelenfischer, 24.10.2020
    Seelenfischer

    Seelenfischer Elchfan

    Dabei seit:
    28.06.2020
    Beiträge:
    1.317
    Zustimmungen:
    1.543
    Beruf:
    A-Klasse Fahrer
    Ort:
    Planet Erde
    Ausstattung:
    Classic mit Codes: 235, 386, 523, 570, 761U, 873, 875. 16" Sommerräder mit A1694010302 Felgen nachträglich erworben. ICT Lederschaltknauf und -manschette sowie Chrom-Auspuffblende nachgerüstet, Lenkrad mit Nappaleder bezogen.130 PS bei 4.000 U/min - 295 Nm. DIESELPOWER DIGI CR XU Modul mit TÜV + K&N Filter nachträglich verbaut.
    Marke/Modell:
    A 180 CDI W169 6-Gang - EZ 11/2011 - DPF / Euro 5
    Wasserpumpe???
     
  4. #3 TheOne2005, 03.12.2020
    TheOne2005

    TheOne2005 Elchfan

    Dabei seit:
    12.02.2018
    Beiträge:
    19
    Zustimmungen:
    4
    Ort:
    Stuttgart
    Marke/Modell:
    Mercedes Benz A150 (W169) Baujahr 2006
    Genau diesen Problem habe ich auch. Morgens wenn ich das Auto starte höre ich ein Geräusch für 3 Sekunden. Gibt es schon Lösung dafür was es sein kann?
     
  5. #4 Mamta Kanis, 03.12.2020
    Mamta Kanis

    Mamta Kanis Elchfan

    Dabei seit:
    24.10.2020
    Beiträge:
    2
    Zustimmungen:
    2
    Hallo,

    Wir hatten das Auto jetzt in 3 verschiedenen Werkstätten über mehrere Tage, 2 Werkstätten haben das Geräusch auch gehört könnten es aber nicht lokalisieren deren Vorschlag war, einfach weiterfahren und noch einmal wiederkommen wenn es schlimmer wird, nicht so genau hinhören......Die 3. Werkstatt meinte wäre ein defekter Kettenspanner der erst ausfährt wenn ein entsprechender Öldruck aufgebaut ist. Kostenpunkt, mit Wechsel der Steuerkette und irgendeinem Lager ca 1400 Euro wenn nichts anderes mehr ausgetauscht werden soll, lassen wir aber erst machen, wenn mir das jemand bestätigt.Also genaues wissen wir auch nicht LG
     
    Heisenberg und TheOne2005 gefällt das.
  6. #5 TheOne2005, 03.12.2020
    TheOne2005

    TheOne2005 Elchfan

    Dabei seit:
    12.02.2018
    Beiträge:
    19
    Zustimmungen:
    4
    Ort:
    Stuttgart
    Marke/Modell:
    Mercedes Benz A150 (W169) Baujahr 2006
    Vielen Dank für die Rückmeldung!
    Grüße aus Stuttgart
     
  7. ea-yxz

    ea-yxz Elchfan

    Dabei seit:
    07.03.2018
    Beiträge:
    1.001
    Zustimmungen:
    1.965
    Beruf:
    Informatiker
    Ort:
    NRW
    Ausstattung:
    6 Gang manuell, Elegance, offener DPF, Bj 2004, Euro 4
    Marke/Modell:
    Mercedes W169 180 CDI / 640940
    Um was für einen Elch geht es hier? Diesel? Benziner? Schalter? Automat? Laufleistung?
     
    Seelenfischer, Heisenberg und Reneel gefällt das.
  8. #7 TheOne2005, 04.12.2020
    TheOne2005

    TheOne2005 Elchfan

    Dabei seit:
    12.02.2018
    Beiträge:
    19
    Zustimmungen:
    4
    Ort:
    Stuttgart
    Marke/Modell:
    Mercedes Benz A150 (W169) Baujahr 2006
    A150 95 PS Benziner Schaltgetriebe
    Baujahr 2006
    133.000 km
     
  9. #8 Charlsy, 06.01.2021
    Charlsy

    Charlsy Elchfan

    Dabei seit:
    31.10.2010
    Beiträge:
    8
    Zustimmungen:
    4
    Ort:
    Bückeburg
    Marke/Modell:
    W169 A170
    Hallo,
    ich habe seit zwei Tagen bei meinem A 170 mit 135000 km ein ähnliches Geräusch: ein kurzes (ca. 1 - 2 Sek.) Schrabben beim Kaltstart. Meine spontane Einschätzung geht auch Richtung Kettenspanner.
    Ich wäre dankbar über weitere Erkenntnisse und Reparaturen (besonders auch erfolgreiche).
     
    Heisenberg gefällt das.
  10. #9 Heisenberg, 06.01.2021
    Zuletzt bearbeitet: 06.01.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    10.449
    Zustimmungen:
    14.544
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
    Kettenspanner!
    Wann war der Letzte Öl Wechsel?
    welches Öl?
    Filterpatrone auch gewechselt?... die wird gerne vergessen und bis der Bypass aufmacht ist nicht genug Öl Druck im System.

    Nachtrag:
    Diese Werkstatt liegt Richtig, aber ich würde die Oben genannten Punkte erstmal abarbeiten ...
    Filter & Öl!
    Selbstverständlich kann auch mal der ein oder andere Kettenspanner den Geist aufgeben, aber das ist wie Lotto spielen. Bei deinem Bj. wurde noch Qualität verbaut und keine Corona-Febi Artikel.
    Selbstverständlich spielt auch Regelmäßige Wartung & Service eine nicht ganz Unwichtige Rolle dabei.
     
    Seelenfischer, Gast14468 und ea-yxz gefällt das.
  11. #10 TheOne2005, 06.01.2021
    TheOne2005

    TheOne2005 Elchfan

    Dabei seit:
    12.02.2018
    Beiträge:
    19
    Zustimmungen:
    4
    Ort:
    Stuttgart
    Marke/Modell:
    Mercedes Benz A150 (W169) Baujahr 2006
    Hallo Zusammen,

    habe auch das gleiche Problem. Bevor ich aber das Auto Starte tue ich Zündschloss 2-3 ein und aus drehe kommt dieses Rappel Geräusch vom Motor nicht.
    Kann es auch der Kettenspanner sein?

    Habe ein A150 Baujahr 2006 134.000 km.
    Letzte Öl wechseln bei 128.000 km. 5w30 Motoröl
     
  12. #11 Christian Martens, 07.01.2021
    Christian Martens

    Christian Martens Elchfan

    Dabei seit:
    02.09.2020
    Beiträge:
    205
    Zustimmungen:
    314
    Ort:
    26954 Nordenham
    Ausstattung:
    Avantgarde, handgerissen, Regensensor, Powärmer
    Marke/Modell:
    A160 Lang MoPf 06/2001
    ohne dass er läuft, baut der Motor keinen Öldruck auf. Zündung an / aus alleine reicht dafür nicht.

    bis denn,
    Christian
     
    Gast14468, Heisenberg, Seelenfischer und einer weiteren Person gefällt das.
  13. #12 Gast14468, 07.01.2021
    Gast14468

    Gast14468 Guest

    -

    Richtig - aber was ist die logische Schlussfolgerung daraus, dass es so ist (wenn es so ist ... ) ?
    Dass es eben am Sprit (Pumpe, Druck, Luft ... ) liegt.
     
    Seelenfischer gefällt das.
  14. #13 Charlsy, 07.01.2021
    Charlsy

    Charlsy Elchfan

    Dabei seit:
    31.10.2010
    Beiträge:
    8
    Zustimmungen:
    4
    Ort:
    Bückeburg
    Marke/Modell:
    W169 A170
    Hallo,

    mein letzter Ölwechsel mit Filter war vor ca. 1000 km (MB Freigabe 229.51).
    Ich hab den Wagen zum Freundlichen gebracht. Mal sehen was dabei rumkommt.
     
    Seelenfischer gefällt das.
  15. #14 Gast14468, 07.01.2021
    Gast14468

    Gast14468 Guest

    -
    Kugel sagt:
    "Auslesen: 90 €
    Diagnose: 70€
    Interpretation: 65€
    Geschätzte Reparaturkosten: 1700 € + Mwst.
    Keine Garantie auf diese Reparatur !!
    ...
    Äh - ZUFÄLLIG haben wir gerade einen gebrauchten GrMpFlXxYy den wir Ihnen um 1000 € billiger geben können, wenn Sie sich schnell entscheiden.
    Wollen WIR uns den mal angucken ... ?
    "
     
    Christian Martens, ea-yxz und Seelenfischer gefällt das.
  16. #15 Seelenfischer, 07.01.2021
    Seelenfischer

    Seelenfischer Elchfan

    Dabei seit:
    28.06.2020
    Beiträge:
    1.317
    Zustimmungen:
    1.543
    Beruf:
    A-Klasse Fahrer
    Ort:
    Planet Erde
    Ausstattung:
    Classic mit Codes: 235, 386, 523, 570, 761U, 873, 875. 16" Sommerräder mit A1694010302 Felgen nachträglich erworben. ICT Lederschaltknauf und -manschette sowie Chrom-Auspuffblende nachgerüstet, Lenkrad mit Nappaleder bezogen.130 PS bei 4.000 U/min - 295 Nm. DIESELPOWER DIGI CR XU Modul mit TÜV + K&N Filter nachträglich verbaut.
    Marke/Modell:
    A 180 CDI W169 6-Gang - EZ 11/2011 - DPF / Euro 5
    *klatsch**spassbremse**klatsch*
     
    Gast14468 gefällt das.
  17. #16 Charlsy, 09.01.2021
    Charlsy

    Charlsy Elchfan

    Dabei seit:
    31.10.2010
    Beiträge:
    8
    Zustimmungen:
    4
    Ort:
    Bückeburg
    Marke/Modell:
    W169 A170
    Tja, vllt ist es bei mir besser gelaufen. Steuerkette ist mit Messwerkzeug überprüft worden und ist ok. Spanner (90 €) wurde erneuert und ich soll es einige Tage probieren und mich dann melden ob sie die Rechnung (190€) rausschicken sollen. Bis jetzt hatte ich das Geräusch beim Kaltstart nicht wieder.
     
    Gast14468 und Seelenfischer gefällt das.
  18. Dali

    Dali Elchfan

    Dabei seit:
    25.06.2018
    Beiträge:
    772
    Zustimmungen:
    909
    Würde mir nicht darüber den Kopf zerbrechen den ich habe dieses Geräusch auch seit dem es richtig Kalt ist. Laut einem MB Meister bei dem ich vor 3 Monaten den Kettenspanner erneuern hab lassen(meiner machte auch im Sommer Geräusche beim Starten da der Kettenspanner nicht mehr ganz ausfuhr) darf der W169 bis zu 10 Sekunden lang sich etwas komisch anhören. Sobald es wieder Wärmer wird tritt das nicht mehr auf, zumindest bei mir seit ich der Kettenspanner erneuert wurde.
     
    Seelenfischer und Gast14468 gefällt das.
  19. #18 168L-CDI, 10.01.2021
    168L-CDI

    168L-CDI Elchfan

    Dabei seit:
    19.05.2020
    Beiträge:
    326
    Zustimmungen:
    504
    Marke/Modell:
    W168L CDI AT; W163 CDI; Caddy nun auch Smart 450 CDi
    jedes Mal 10 Sekunden, bis dahin kann einiges schief laufen.
    Aber dann vermuten die bestimmt die Hydros ? !
     
    Seelenfischer gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Dali

    Dali Elchfan

    Dabei seit:
    25.06.2018
    Beiträge:
    772
    Zustimmungen:
    909
    Gute frage,jedenfalls habe ich heute meinen um 8 Uhr bei -11 Grad gestartet und das Geräusch war nach ca. 3 Sekunden wieder verschwunden.
     
    Seelenfischer gefällt das.
  22. Dali

    Dali Elchfan

    Dabei seit:
    25.06.2018
    Beiträge:
    772
    Zustimmungen:
    909
    Sollte es jemanden interessieren, so schaut mein alter der Kettenspanner mit einer Laufleistung von ca. 138000 Kilometer aus. Kosten für den Tausch bei MB rund 200€ Arbeitszeit 30 Minuten.
    IMG_20200804_160005.jpg
     
    Seelenfischer gefällt das.
Thema:

Komisches Geräusch beim Kaltstart

Die Seite wird geladen...

Komisches Geräusch beim Kaltstart - Ähnliche Themen

  1. W168 Komisches Geräusch aus dem Bereich beim Lenkrad

    Komisches Geräusch aus dem Bereich beim Lenkrad: Hallo, habe heute meinen W168 A170 CDI gestartet und da kam aus Bereich des Lenkrads folgendes Geräusch: mp3 als Anhang in einer Zip Datei. Habe...
  2. W169 Komisches geräusch beim Anfahren mit Video A200 CDI

    Komisches geräusch beim Anfahren mit Video A200 CDI: Mercedes W169 A200 Cdi 2005 bj Vor ca. 2 Wochen Getriebeschaden reparieren lassen. 1 Tag nach der Abholung Domlager defekt auch Reparieren lassen...
  3. W169 Motor macht komische Geräusche beim starten.

    Motor macht komische Geräusche beim starten.: Unser A150 hört sich oft wenn er kalt ist komisch an. Der Motor hört sich an wie wenn ein Vogel zwitschert. Nach einigen Minuten wenn der Motor...
  4. W168 Komische Geräusche beim An bzw. Rückwärtsfahren!!??? Bitte um Hilfe Danke

    Komische Geräusche beim An bzw. Rückwärtsfahren!!??? Bitte um Hilfe Danke: Hallo Elchfreunde, Ich bin NEU hier und habe meinen kleinen Elch seit April 2013. Bis jetzt 30 tkm ohne Probleme gefahren und jetzt kommen sie zu...
  5. W168 komische Geräusche beim anlassen meines A 190

    komische Geräusche beim anlassen meines A 190: Hallo zusammen, brauche dringend Hilfe!! meine A-klasse (bj. 2000) macht ein komisches Geräusch im Motor wenn ich diesen anlasse. Das passiert...