W168 Komisches Geräusch beim Starten

Diskutiere Komisches Geräusch beim Starten im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Seit kurzem macht mein Elch beim Starten manchmal ein komisches Geräusch. Er geht problemlos an und genau in dem Moment, in dem der Motor...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Talla12V, 19.11.2007
    Talla12V

    Talla12V Guest

    Seit kurzem macht mein Elch beim Starten manchmal ein komisches Geräusch. Er geht problemlos an und genau in dem Moment, in dem der Motor anspringt, hört man ein lautes, turbinenartiges Geräusch (höchstens 1 Sekunde lang). Es klingt in etwa so an wie ein hochdrehender Staubsauger.

    Es ist total unregelmäßig, unabhängig von der Außentemperatur oder der Temperatur des Motors.

    Hat jemand eine Idee, was das sein könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Thor

    Thor Elchfan

    Dabei seit:
    06.12.2006
    Beiträge:
    79
    Zustimmungen:
    2
    Ort:
    Oberfranken
    Marke/Modell:
    A 170 CDI
  4. #3 Talla12V, 19.11.2007
    Talla12V

    Talla12V Guest

    Nur beim Start? Keinerlei sonstige Beeinträchtigungen, nur dieses Geräusch?
     
  5. Thor

    Thor Elchfan

    Dabei seit:
    06.12.2006
    Beiträge:
    79
    Zustimmungen:
    2
    Ort:
    Oberfranken
    Marke/Modell:
    A 170 CDI
    Könnte sein, das sich hier ein Lagerschaden des Turbos ankündigt. Das dieses Geräusch nur beim Start auftritt, hinge dann damit zusammen, dass kurzzeitig nur eine verminderte Schmierung stattfindet. Edit: Ich habs in der Eile falsch gelesen: Es müsste sich dann eigentlich schon abhängig von der Aussentemperatur zeigen- und vor allem wenn der Wagen länger (über Nacht) gestanden war- wie ist es bei Dir? Früh am Schlimmsten?
     
  6. #5 Talla12V, 20.11.2007
    Talla12V

    Talla12V Guest

    Nein, es ist wie gesagt total unterschiedlich. Auch bei bereits gelaufenem Motor und unabhängig von der Außentemperatur. Jetzt war es z. B. schon eine Weile garnicht mehr. Echt komisch.
     
Thema: Komisches Geräusch beim Starten
Besucher kamen mit folgenden Suchen
  1. mercedes a klasse komische geräusche beim starten

Die Seite wird geladen...

Komisches Geräusch beim Starten - Ähnliche Themen

  1. Quietschen beim Lenken, Handbremse?

    Quietschen beim Lenken, Handbremse?: Liebes Elchvolk, vor Jahren habt ihr mir bei meinem alten Elch schon einmal sehr geholfen. Vielleicht klappt's ja auch diesmal und jemandem fällt...
  2. Nach dem Starten geht Batteriekontrollampe nicht aus

    Nach dem Starten geht Batteriekontrollampe nicht aus: Guten Abend Als Neueinsteiger bei einem A 170 l Diesel habe ich folgendes Problem: Nach dem Starten des Motors,nur Radio an,leuchtet meine...
  3. unendliche Geschichte MSM und LMM - komisches Verhalten

    unendliche Geschichte MSM und LMM - komisches Verhalten: Hallo Leute, ich hab wirklich einen komischen Elch, er macht im normalen Zustand (komplett "richtig" zusammengebaut) das typische LMM-Kaputt...
  4. Automatikgetrieb macht Geräusche bei kaltem Motor

    Automatikgetrieb macht Geräusche bei kaltem Motor: Moin, nach 17 Jahren Abstinenz von der A-Klasse habe ich mich mal wieder an so einem (mittlerweile) Youngtimer getraut. Seinerzeit hatte ich für...
  5. Zündschlüssel hakt beim Abziehen - Wählhebel Problem

    Zündschlüssel hakt beim Abziehen - Wählhebel Problem: Hallo, ich habe den W168 A 160 mit Automatikgetriebe. Beim Ausschalten (auf P stellen) und anschließenden Zündschlüssel abziehen hakt dieser...
Status des Themas:
Es sind keine weiteren Antworten möglich.