W168 Komisches Startproblem

Diskutiere Komisches Startproblem im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Moin Elchfreunde. Mein A210 hat ein komisches Startproblem. Der Motor startet morgens ohne Probleme und geht auch vorerst nicht aus. Nach ca...

  1. #1 FrankStein, 12.03.2021
    FrankStein

    FrankStein Elchfan

    Dabei seit:
    23.06.2017
    Beiträge:
    3
    Zustimmungen:
    3
    Marke/Modell:
    A210 Bj. 2004
    Moin Elchfreunde.
    Mein A210 hat ein komisches Startproblem.
    Der Motor startet morgens ohne Probleme und geht auch vorerst nicht aus. Nach ca 200m komme ich an einer Kreuzung wo ich warten muss. Da stirbt der Motor dann ab. Nach wieder starten des Motors läuft er dann ganz normal und ohne Probleme weiter. Nockenwellen und Kurbelwellen Sensoren wurden schon getauscht. Mich stört das Problem nicht wirklich aber wäre ganz interessant zu wissen was das sein könnte.
     
    LopatarA190, Heisenberg und (gelöschter Benutzer) gefällt das.
  2. Anzeige

    schau mal hier: Komisches Startproblem. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heisenberg, 12.03.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.037
    Zustimmungen:
    16.629
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Schon mal Fehlerspeicher ausgelesen?

    Nach 200m, denke ich an Spritversorgung ... bis die "Vene" wieder vollkommen aufgefüllt wurde.
     
    LopatarA190 gefällt das.
  4. #3 FrankStein, 12.03.2021
    FrankStein

    FrankStein Elchfan

    Dabei seit:
    23.06.2017
    Beiträge:
    3
    Zustimmungen:
    3
    Marke/Modell:
    A210 Bj. 2004
    Moin.
    Speicher zeigt keine Fehler an.
     
  5. #4 Heisenberg, 12.03.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.037
    Zustimmungen:
    16.629
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    LopatarA190 und (gelöschter Benutzer) gefällt das.
  6. #5 2Volker, 14.03.2021
    2Volker

    2Volker Elchfan

    Dabei seit:
    10.07.2009
    Beiträge:
    115
    Zustimmungen:
    182
    Beruf:
    Auto/Zweiradmech.-Maschi.-meister ,Frührentner MS
    Ort:
    Vöhringen
    Ausstattung:
    Elegance, voll...
    Marke/Modell:
    A160, Prins VSI-LPG, 07. 2001, Schalter 251tsd Km, Abgemeldet: A190 Automatik 212tKm
    Das war auch mein erster Gedanke, Benzin Pumpe/ Filter...
     
    Heisenberg gefällt das.
  7. #6 LopatarA190, 27.01.2022
    Zuletzt bearbeitet: 27.01.2022
    LopatarA190

    LopatarA190 Elchfan

    Dabei seit:
    21.03.2021
    Beiträge:
    164
    Zustimmungen:
    151
    Beruf:
    Profiänzer, Tanzpäd, EURenter, Malteser Fahrdienst
    Ort:
    München
    Ausstattung:
    A210 (W168) Evolution lange Vers. Automatikgetriebe, 200400 km, shwarz, Bj 2003, 140ps, 2084ccm, Alufelgen in 7x17" mit 205/40 ZR 17, Lamellendach, 4 el. Fensterheber, beheizte Sitze, Airbags vorn-seit, Rost, Sound Bose m. Subwofer; A190 (W168) Elеgance, Automatik, Benziner,122 PS 1898 ccm Bj. 2002, 110600 Km, 4 el. Fensterheber, beheizte Sitze vorn, Airbags vorn-seit, JVC Radio Bluetooth Freisprecheinrichtung, Lamellendach
    Marke/Modell:
    W168 A210 A190
    Nach Kurbel- und Nockenwellensensoren Wechsel meldet jedoch die Delphi des Mechanikers immer wieder etwas über den Nockenwellensensor und nichts weiter. Nun folgende Fragen anbei: Womit kann ich rausfinden, ob nicht ein Zahnriemen drin steckt? Und wann wäre angebracht die Kette, bzw. den Zahnriemen zu wechseln? Der befreundete Mechaniker vermutete noch von Anfang an, dass der Spanner daher etwas nachgestellt werden muss, damit der ZZP nicht mehr spinnt. Die komplette Steuerkette (Zahnriemen?) (200500km), laut Inspektionsheft, wurde nie gewechselt. Ansonsten ist kein Rasseln, keine verdächtigen Geräusche oder Klappern zu hören. Der Kaltstart bei meinem („neuen“) A210 ist nach Wechsel der blockierten Luftpumpe, Zündkerzen, mithin etwaigen Sensoren, etwas besser geworden. Davor ging der Kaltstart nur bei dem 8-en – 10-en mal und zwar nur gebustert, damit die Batterie nicht ganz abkackt. Nun startet der ab und zu sofort vorbildlich, aber oft nach zwei-drei Sekunden: Aus die Maus. Unmittelbar danach startet prima. Ansonsten erfolgt der Kaltstart in der Regel erst beim zweiten oder dritten Versuch. Im Leerlauf läuft der Motor etwas unrund. Beim Vollgasgeben im Stand passiert Folgendes: Gleichmäßige und konsequent pulsierende Unterbrechungen im Sekundentakt?! Unter Belastung im Strassenverkehr gibt es dagegen keine Hörbare- oder Leistungsunregelmäßigkeiten. Bin schon par mal locker mit 180 für kurze Zeit, also nicht länger als eine halbe Minute, ohne Probleme durchgebrettert. Von Null auf Hundert schafft der in 8-9 Sek, aber etwas vorsichtig versteht sich, ohne die Automatikgetriebe und den Motor zu überfordern. Der gesamt Verbrauch (innen- und außenorts) bei den Temperaturen zw. -2° bis 6°, sogar bei einem nicht sportlichen Fahren, beläuft sich auf die gigantischen ca. 14-15 L auf 100 Km. Demnächst werden Ölstandgeber, alle Öle und Filter, sowie das Ventil für die Tank Be- und Entlüftung gewechselt. Der Druck im Tank ist enorm hoch, daher wurde dem Tankdeckel die Gumidichtung abgezogen. Laut dieser Angaben, insbesondere der Steuerkette (Zahnriemen?) inbegriffen, was könnte denn noch sein, was der problematische Kaltstart ausmacht?
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Komisches Startproblem

Die Seite wird geladen...

Komisches Startproblem - Ähnliche Themen

  1. W169 Komisches Problem

    Komisches Problem: Guten Abend alle zusammen. Ich habe meine Frau einen schönen Mercedes A200 Baujahr 2007 mit Automatik Getriebe (Benziner) gekauft. Sind mit dem...
  2. W169 Komisches Geräusch und unrunder Leerlauf

    Komisches Geräusch und unrunder Leerlauf: Hallo liebe Elchfahrer. Ich fahre einen W169 A160cdi. Seit einiger Zeit hört er sich im Leerlauf etwas brummend und beim Anfahren etwas jaulend...
  3. W168 Komisches Geräusch aus dem Bereich beim Lenkrad

    Komisches Geräusch aus dem Bereich beim Lenkrad: Hallo, habe heute meinen W168 A170 CDI gestartet und da kam aus Bereich des Lenkrads folgendes Geräusch: mp3 als Anhang in einer Zip Datei. Habe...
  4. W169 Komisches Geräusch beim Kaltstart

    Komisches Geräusch beim Kaltstart: Hallo, Wir haben seit 2020 einen W169 BJ.2005 der macht komische Geräusche beim Kaltstart, hört sich etwa so an wie beim Schaltwagen, wenn man...
  5. W168 Was ist da los ? Komische Geräusche...

    Was ist da los ? Komische Geräusche...: Hallo Leute, Ich habe folgendes Problem. Mein Elch (190er Baujahr 2002 Benziner) verhält sich seit gestern komisch. Wenn er ein Tag nicht bewegt...