kostspielige Odyssee nach Startproblemen bei A 200

Diskutiere kostspielige Odyssee nach Startproblemen bei A 200 im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo zusammen, ich brauche dringend die Hilfe von fachkundigen Kennern des W169 A 200. Zu meinem Fall: Letztes Wochenende hatte ich erstmals...

  1. #1 sterntaler, 05.02.2016
    sterntaler

    sterntaler Elchfan

    Dabei seit:
    05.02.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A 200 W169
    Hallo zusammen,

    ich brauche dringend die Hilfe von fachkundigen Kennern des W169 A 200. Zu meinem Fall:

    Letztes Wochenende hatte ich erstmals Startprobleme an meinem A 200 (Baujahr 2004, 117.00 km). Der Motor sprang erst beim zweiten, mal beim dritten Versuch an. Also bin ich erstmal in eine freie Werkstatt an meinem Wohnort gefahren. Dort prüfte man erstmal die Batterie auf Spannung. Ergebnis: Batterie zu schwach, sollte ausgetauscht werden. Hat mich zu ATU geschickt, weil er selbst keine hatte und vor Montag keine besorgen konnte.

    Also bin ich zu ATU gefahren und habe dort nochmals einen Batterietest machen lassen. Ergebnis: Batterie ersetzen (Stand auch so in der Anzeige vom Messgerät). Also neue Batterie für knapp 140 EUR einbauen lassen. Danach vom Hof zur nächstgelegnen Tanke gefahren. Beim Startversuch sprang der Motor wieder nicht an. Die gleichen Anzeichen wie vorher. Beim dritten Versuch sprang der Motor an und ich fuhr wieder zu ATU. Nun habe ich den Fehlerspreicher auslesen lassen. Beim fahren in die Werkstatt bemerkte der Mechaniker bereits den Anlasser, der beim starten des Motors nicht funktionierte. Das Auslesen des Fehlerspeichers bestätigte seinen Eindruck. Reparaturangebot seitens ATU: knapp 550 EUR für einen neuen Anlasser.

    Mit diesem Wissen bin ich wieder zu meiner freien Werkstatt im Wohnort gefahren. Er sagte mir, er könne mir einen vom Hersteller instandgesetzten Anlasser für knapp 450 EUR einbauen. Da war ich mir mit ihm schnell einig: Zum einen mußte es kein neuer Anlasser sein, zum anderen wollte ich auch die lokale Wirtschaft unterstützen. Schließlich vertrauen meine Eltern ihm ebenso ihre Autos an.

    Nach zwei Tagen bekam ich mein Auto wieder. Er kam zu mir nach Hause gefahren und brachte das Auto vorbei. Schon da bemerkte ich, dass etwas nicht stimmte. Der Lüfter drehte auf vollen Touren; so laut hatte ich den Lüfter noch nicht mal im Hochsommer vernommen. Er meinte, dass sei völlig normal. Also habe ich erstmal selbst eine Probefahrt gemacht. Das Auto sprang perfekt an! Das Problem schien also gelöst. Ich bemerkte bereits auf den ersten paar hundert Metern, dass die Temperatur sofort in die Höhe schnellte bis sie schließlich bei 120 Grad angelangt war (unter schwacher Last). Sofort bin ich umgedreht und wieder in die Werkstatt gefahren. Im Bordcomputer wurde angezeigt, dass der Kühlmittelstand zu prüfen sei. Er expermentierte dann noch mit der Kühlflüssigkeit herum und meinte dann, dass das Thermostat wahrscheinlich kaputt sei. Das würde auch nochmal um die 50 EUR kosten. Bis dahin hatte ich nie Probleme dieser Art mit dem Auto gehabt. Ich wurde stutzig als ich sah, dass das Thermostat in der Region befestigt zu sein schien, wo auch der Anlasser sitzt.

    Am nächsten Tag sollte das Thermostat gewechselt sein als der Anruf kam, dass nun auch der Kühler defekt sei. Durch die Unterbrechung des Kühlkreislaufs (wohl beim Einbau des Anlassers) habe es der Kühler nicht überlebt. In der nächsten Zeit wäre mir der Kühler ohnehin um die Ohren geflogen, und damit dann auch der Motor, so ähnlich seine Aussage. Der neue Kühler kostet mich jetzt nochmal 230 EUR (ohne Einbau).

    Was soll ich sagen: Ich bin natürlich bedient, wie man sich leicht vorstellen kann. Ich bringe meine Auto mit Startproblemen zur Reparatur und bekomme von dieser ein Auto mit ganz neuen Problemen zurück.

    Was meint ihr: Haltet ihr es für wahrscheinlich, dass meine Werkstatt die Probleme erst durch einen unsachgemäßen Aus- und Einbau des Anlassers selbst verursacht hat?

    Morgen soll ich mein Auto zurückbekommen...

    Viele Grüße,
    sterntaler
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 charlyfix, 07.02.2016
    charlyfix

    charlyfix Elchfan

    Dabei seit:
    06.01.2016
    Beiträge:
    7
    Zustimmungen:
    4
    Beruf:
    Lokführer
    Ort:
    Mozartstadt Salzburg
    Ausstattung:
    Classic
    Marke/Modell:
    W169 170 Benziner
    Hallo Sterntaler!

    Also da ich selber enorme Probleme 8 (Elekronik) mit meiner A Klasse habe, ich auch ständig mit Kostenexplosionen zu tun habe, kann ich dich sehr gut verstehen! Ja ich denke langsam, dass es einfach zu viele Schrauber gibt, die eventuell Sachen aus Unwissenheit kaputtreparieren oder schlichtweg die Unwissenheit oder Hilflosigkeit der Autobesitzer ausnützen-ohne irgendwas beweisen zu können.
    LG kke
     
    Schrott-Gott gefällt das.
  4. #3 Physiknerd, 07.02.2016
    Physiknerd

    Physiknerd Elchfan

    Dabei seit:
    05.03.2009
    Beiträge:
    134
    Zustimmungen:
    22
    Ausstattung:
    Beide Classic + Mittelarmlehne klappbar, Lamellenschiebedach.
    Marke/Modell:
    Mercedes-Benz A140, Mercedes Benz A150 EZ 2006
    Das scheinen insgesamt untalentierte Schrauber gewesen zu sein.

    Hat wahrscheinlich nur "gegooglet" und mal gesehn das das auch irgendwie so geht:

    http://www.motor-talk.de/forum/anlasser-ausbauen-t1701632.html#post21145842



    Wenn die beim einbauen eines neuen Anlassers den "Kühler zerstören" oder zumindest das Termostat, dann ist das Pfusch und muss auf Werkstattkosten repariert werden.
    Ich vermute die haben mit Gewalt und Google herumgepfuscht und Arbeitschritte nicht beachtet. Dabei kann man leicht mal ne Leitung abreißen oder ein Teil beschädigen. Im Günstigesten Fall haben die nur Schläuche Gelöst und eine Luftblase im Kühlkreislauf erzeugt.

    http://www.kfz-betrieb.vogel.de/service/articles/184621/



    Freie Werkstätten sind gut, so lange es um Verschleiß-Reparaturen geht,Klima Service oder auch Lackier- und Ausbeularbeiten. Wenns aber um Motoranbauteile geht, dann muss es heute schon ein Spezialist eine Vertragswerkstatt, oder Eigenleistung sein. An modernen Fahrzeugen muss man tatsächlich manchmal "durch die Brust ins Knie schießen" um Dinge zu erledigen.

    Lass dich mit "das wäre eh morgen Kaputt gegangen !" nicht abspeisen. Die haben (meiner Meinung) zum Anlassertausch Kühlleitungen ausgebaut, und dann wieder zusammengesteckt. Deswegen ist da Luft im Kühlkreislauf, und nicht zwingend was kaputt. Wahrscheinlich wollen die zum beseitigen des von Ihnen Verursachten Mangels nochmal schnell ein weiteres Ersatzteil loswerden. :cursing:
     
Thema:

kostspielige Odyssee nach Startproblemen bei A 200

Die Seite wird geladen...

kostspielige Odyssee nach Startproblemen bei A 200 - Ähnliche Themen

  1. W168 A Klasse Automatik gegen Lancia Ypsilon

    A Klasse Automatik gegen Lancia Ypsilon: Wir fahren seit 2007 als Zweitwagen einen Lancia Ypsilon. Wegen unserem Alter (über 60)und diversen Beschwerden wollten wir ihn nun jedoch gegen...
  2. A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu

    A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu: Hallo Leute ich habe seit kurzem ein Problem mit meinem kleinen A 150 Bj 2007 mit knapp 105000km also keine Laufleistung !!Seit kurzem geht die...
  3. A-Klasse fährt nicht mehr

    A-Klasse fährt nicht mehr: Schönen guten Morgen! Ich hätte folgendes Problem und würde gerne eventuell Ratschläge bzw. Tipps bei der Problemanalyse willkommen heißen! Mein...
  4. Überholung Scheibenbremsen A 170

    Überholung Scheibenbremsen A 170: Hallo, in der nächsten Zeit steht bei meinem Elch der Wechsel von Bremsscheiben und Belägen an. Was für Erfahrungen habt Ihr mit den Teilen von...
  5. Startprobleme

    Startprobleme: Hallo. Fahre einen A160 Bj. 2002 Automatik. Ich habe ein hier oft beschriebenes Start- Problem. Er springt sporadisch nicht an. Nach...