W168 Kraftstoffverlust

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von nachtflug, 13.09.2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 nachtflug, 13.09.2009
    nachtflug

    nachtflug Elchfan

    Dabei seit:
    10.10.2006
    Beiträge:
    186
    Zustimmungen:
    2
    Hallo !


    Unser Elch hat folgendes Problem.
    Steht seit ca. 6 Monaten in der Garage, und wird gelegentlich angelassen und laufen gelassen.
    Gestern beim laufenlassen extremer Benzinverlust im Bereich mitte unten rechts, allerdings nur wenn der Motor läuft.
    Also große Unterboden-Abdeckung unter dem Kraftstofffilter abegbaut und nachgeschaut. Wieder Motor laufen gelassen und nix zu sehen. Alle Schläuche am Benzinfilter und Aktivkohlefilter nachgesehen. Nix porös, Kraftstoffleitungen sehen sehr gut aus, Kraftstoffilter wie neu und alle Schellen fest und wie soll es auch anders sein, kein Benzinverlust mehr ! *kloppe*

    Woher könnte der Benzinverlust gekommen sein ? Hat sich da evtl. ewtas im Aktivkohlefilter gesammelt und ist dann übergelaufen ?

    PS: Den Benzinschlauch im Bereich Spritzwand habe ich schon erneuert, daher kommt es nicht, defenitiv kam der Kraftstoff aus dem Bereich Kraftstofffilter/Aktivkohlefilter.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Uhei

    Uhei Elchfan

    Dabei seit:
    24.03.2003
    Beiträge:
    103
    Zustimmungen:
    2
    Marke/Modell:
    a160 11/99
    Ähnliches habe ich auch erlebt.Morgens nach dem Starten Benzingeruch und beim Kurzstopp zum Garageschliessen eine kleine Benzinpfütze unterm Elch.
    Zur Werkstatt, Abdeckung entfernt- ein wenig Benzingeruch, aber nichts zu sehen. Abdeckung abgelassen, zur Arbeit gefahren, abends wieder zur Werkstatt, auf die Bühne - wieder nichts; dieselbe Prozedur am nächsten Morgen und dann den Wagen über Nacht in der Werkstatt gelassen, damit dort morgens beim Starten ohne Abdeckung sofort nachgesehen werden konnte. Daduch wurde dann ein undichter Benzinschlauch im Bereich des Kraftstofffilters festgestellt. Nachdem dieser erneuert wurde, ist wieder alles o.k.
    Von der (freien) Werkstatt wurde mir noch gesagt, daß es bei den "neuen" Benzinschläuchen, wie sie beim Elch verbaut wurden, nicht mehr so einfach sei ein Leck zu erkennen wie füher zu Käfers Zeiten.
     
    Busle Beni gefällt das.
  4. #3 minielch, 15.09.2009
    minielch

    minielch Elchfan

    Dabei seit:
    23.05.2006
    Beiträge:
    113
    Zustimmungen:
    1
    Ort:
    Bremen
    Marke/Modell:
    A 190
    Moin

    wobei es auch gar nicht gut ist den Motor einfach mal so laufen zu lassen!!!
    Entweder eine richtige Strecke fahren damit der Motor auch richtig warm wird 20-30 km sollten es schon sein,
    oder besser nicht laufen lassen und nur die Batterie laden!
    Dieser extreme Kurzbetrieb wird sich irgendwann rächen!!!
     
  5. #4 allgäu-blitz, 16.09.2009
    allgäu-blitz

    allgäu-blitz Guest

    es schlägt ja ein Benziner nicht gleich Alarm, wenn der Verbrauch mal über die 10 liter Marke geht. Ich kann mir vorstellen, daß bei einem defekten Benzinschlauch einige Liter das eigentliche Ziel (den Motor) gar nicht erreichen.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Kraftstoffverlust
Besucher kamen mit folgenden Suchen
  1. kraftstoffverlust w168

    ,
  2. W168 KRAFTSTOFFVERLUST

Status des Themas:
Es sind keine weiteren Antworten möglich.