W168 Krasser Aussetzer nach ESP @ Aquaplaning

Diskutiere Krasser Aussetzer nach ESP @ Aquaplaning im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Heute auf der Autobahn, Überholspur bei ca 180 - ne Riesenpfütze, also Aquaplaning. Natürlich ist direkt das ESP eingesprungen. Soweit - so gut....

  1. #1 Elchjockey, 24.10.2010
    Elchjockey

    Elchjockey Elchfan

    Dabei seit:
    19.10.2010
    Beiträge:
    64
    Zustimmungen:
    1
    Ort:
    Oberhausen
    Marke/Modell:
    W168.132 elegance
    Heute auf der Autobahn, Überholspur bei ca 180 - ne Riesenpfütze, also Aquaplaning.

    Natürlich ist direkt das ESP eingesprungen. Soweit - so gut. Leider fing der geliebte Elch im Anschluß daran an zu zicken. Bei der Weiterfahrt ruckelte der Wagen gerade so, als ob zwischendurch immer mal die Bremsen auf der Fahrerseite tätig würden. (So alle 2-3 Sekunden)

    Nun ja, mit "Tempo" 60 äußerst rechts weiter und nichts wie runter von der Bahn auf nen Parkplatz. Wagen aus und erstmal eine rauchen.

    Denk also, ok, starteste mal neu. Komischerweise waren die Symptome nach dem Neustart des Wagens wieder weg (Windows Betriebssystem? ;))

    Hat jmd schon mal ähnliche Erfahrungen gemacht oder sogar 'ne Idee, was da passiert ist?

    Habe am Dienstag eh nen Termin beim Freundlichen - Bremsbeläge wechseln. Dann spreche ich den auch mal direkt darauf an.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schleicher, 24.10.2010
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Hallo Elchfan
    Eine Mutmaßung wäre das da bei einer großen Pfütze etwas Wasser in einen Sensor gekommen ist. Aber wer weiß. Mal Beobachten.

    Gruß Klaus
     
  4. #3 General, 24.10.2010
    General

    General Guest

    Aus - An -Systemreset!?
    Sensoren neu initialisieren, bei 180 und aufschwimmen einseitig hast du ESP und ASR in Kombination gehabt, würde das an deiner Stelle erst mal beobachten. ;)
     
  5. #4 A200 Coupé, 25.10.2010
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Naja wenn man mit dem Tempo ne Wasserlache platt macht dann kann schonmal Wasser nach oben spritzen.

    Wird halt irgendwas ein wenig nass geworden sein.
     
  6. #5 Elchjockey, 25.10.2010
    Elchjockey

    Elchjockey Elchfan

    Dabei seit:
    19.10.2010
    Beiträge:
    64
    Zustimmungen:
    1
    Ort:
    Oberhausen
    Marke/Modell:
    W168.132 elegance
    Eure Antworten beruhigen mich etwas :) Vielen Dank !

    Das mit dem Wasser an die empfindliche Elektronik kann natürlich sein.
    Werde morgen trotzdem mal den Freundlichen interviewen, mal sehen was er meint.
     
  7. #6 Elchjockey, 26.10.2010
    Elchjockey

    Elchjockey Elchfan

    Dabei seit:
    19.10.2010
    Beiträge:
    64
    Zustimmungen:
    1
    Ort:
    Oberhausen
    Marke/Modell:
    W168.132 elegance
    Mal sehen, was da gleich noch kommt.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 General, 26.10.2010
    General

    General Guest

    Wenn sich nix verzogen oder gelöst hat kommt da gar nix ;)
     
  10. #8 Elchjockey, 26.10.2010
    Elchjockey

    Elchjockey Elchfan

    Dabei seit:
    19.10.2010
    Beiträge:
    64
    Zustimmungen:
    1
    Ort:
    Oberhausen
    Marke/Modell:
    W168.132 elegance
    Hast Recht gehabt ;D

    Also weiter beobachten ...
     
Thema:

Krasser Aussetzer nach ESP @ Aquaplaning

Die Seite wird geladen...

Krasser Aussetzer nach ESP @ Aquaplaning - Ähnliche Themen

  1. W168 A160 Motorlampe ( BAS/ESP und ABS)

    W168 A160 Motorlampe ( BAS/ESP und ABS): Moin Männers, ich bin beim Googeln meines Problems relativ schnell auf Euer Forum hier gestoßen und belaste Euch gleich mal direkt mit Folgendem:...
  2. ABS/ESP und Tankuhr defekt

    ABS/ESP und Tankuhr defekt: Also ich habe folgendes Problem: Nach einer gewissen Zeit geht während der Fahrt die ABS Leuchte an. Ich bekomme die Meldung, dass ABS und ESP...
  3. ESP bei Anfahren im Schnee?

    ESP bei Anfahren im Schnee?: Hallo zusammen, Ich bin seit gut einer Woche stolze Besitzerin eines Elches. (A140, Bj. 99, 161t km) Hier in meiner Heimat (Region...
  4. BAS/ESP und ABS leuchtet

    BAS/ESP und ABS leuchtet: Guten Abend zusammen, Ich stelle mich mal kurz vor und komme dann direkt zu meinem Problem. Ich bin der Nico 29j. und komme aus Wuppertal :-)...
  5. ABS ESP Reifendruck Tankanzeige

    ABS ESP Reifendruck Tankanzeige: Hallo W169: ABS, ESP, Reifendruck, Tankanzeige geht neuerdings nicht mehr nach 3 Tagen stehen. Googlen brachte Kabel unter Waschwasserbehälter...