Kühlmittel für Motorkühlung schwankt stark!

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Dondolo, 25.08.2012.

  1. #1 Dondolo, 25.08.2012
    Dondolo

    Dondolo Elchfan

    Dabei seit:
    10.05.2011
    Beiträge:
    28
    Zustimmungen:
    1
    Hallo liebe Elchfans,

    vor zwei Wochen leuchtete bei mir die Kühlmittelanzeige im Cockpit (Gelb).
    Mein Vater hatte noch ein bisschen "Kühlmittel" im Haus und gab mir dieses.
    Ich füllte wieder auf und fuhr los. Nach ca. 200 km hielt ich an und bemerkte eine
    Schaumpfütze unterm Auto. Leider hatte mein Vater vergessen, dass er Reinigungsmittel in
    die Flasche fürs Kühlmittel getan hatte. Klar das hier die Kühlmittelleuchte nach einiger Zeit
    angegangen ist, da viel Schaum (Kühlmittel) aus dem Überdruckventil gelaufen war. Nach mehrmaligem Nachfühlen
    mit Wasser bin ich dann nach vielen Kilometern in der Werkstatt gestanden. (so ca. 800km gefahren, ging nicht anders da ich weit weg war)
    Kühlmittel-Reinigungsmittel-Gemisch wurde daraufhin aus dem Kühlkreislauf abgelassen und dieser mehrmals gereinigt und mit
    richtigem Kühlmittel aufgefüllt.

    Nun zu meinem eigentlichem Problem.

    Sobald ich einige Kilometer fahre (ca. 30) fängt die Kühlmittelanzeige an zu leuchten. Ich schaue in den Motorraum und sehe das
    der Kühlmittelstand bis unters Minimum gefallen ist. Mache ich nun den Deckel des Kühlmittelbehälters auf steigt das Kühlmittel wieder
    auf das Maximum. Öfters ist es auch so das die Kühlmittelanzeige nach einigen Kilometern sinkt, ich stelle das Fahrzeug ab, einen Tag
    später ist der Stand wieder auf Maximum (ist aber nicht immer so). Während längeren Fahrten passiertes auch oft das die Anzeige nach einigen Kilometern angeht, dann
    wieder ausgeht und ihrgendwann später wieder angeht.

    Ich habe keine Ahnung was das sein kann und würde mich über Ratschläge von Mitgliedern freuen.

    Schönes Wochenende,
    Dondolo
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dondolo, 25.08.2012
    Dondolo

    Dondolo Elchfan

    Dabei seit:
    10.05.2011
    Beiträge:
    28
    Zustimmungen:
    1
    Edit:

    Mein Elch ist ein: 170 CDI Baujahr 2001
     
  4. thei

    thei Guest

    Hi,

    Da erzeugt wohl irgendwas Überdruck bzw. Unterdruck im System. Kann an einer defekten Zylinderkopf Dichtung liegen. Wieviel KM hat dein Elch runter?
     
  5. #4 Dondolo, 25.08.2012
    Dondolo

    Dondolo Elchfan

    Dabei seit:
    10.05.2011
    Beiträge:
    28
    Zustimmungen:
    1
    Servus thei,

    es sind ca. 185.000 km
     
  6. #5 Dondolo, 26.08.2012
    Dondolo

    Dondolo Elchfan

    Dabei seit:
    10.05.2011
    Beiträge:
    28
    Zustimmungen:
    1
    Hallo nochmals,

    kann jemand die Aussage von thei bestätigen bzw. widerrufen.
    (Wie hoch wären den die Kosten falls die Aussage zutreffen sollte? Zwischen 1TEUR-2TEUR?)

    Vielen Dank vorab für Eure Unterstützung.

    Gruß,
    Dondolo
     
  7. #6 Mr. Bean, 26.08.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Da dürfte Luft im System sein. Der hohe Druck drückt die Blase zusammen, der Flüssigkeitsstand sinkt. Öffnest du das System, so dehnt sich die Blase aus und der Stand hebt sich.

    Ist das System ordnungsgemäß entlüftet worden?
     
  8. #7 Dondolo, 26.08.2012
    Dondolo

    Dondolo Elchfan

    Dabei seit:
    10.05.2011
    Beiträge:
    28
    Zustimmungen:
    1
    Hallo Mr. Bean,

    ob das System "ordnungsgemäß" entlüftet wurde, kann ich Dir leider nicht sagen.
    War zwar bei der Reinigung dabei, saß jedoch die ganze Zeit auf dem Fahrersitz, konnte aber daher
    nicht sehen was genau im Motorraum gemacht wurde.
    War zunächst auch eine der ersten Vermutungen, jedoch konnte ich dem Internet entnehmen,
    dass sich das System der A-Klasse selbst entlüftet (korrigiert mich bitte falls dies nicht stimmt).

    @Mr. Bean: Sollte ich dann bei geöffnetem Kühlmittelbehälter im Stand einige Zeit Gas geben und
    jemanden beobachten lassen ob der Stand zurück geht und sofort nachfüllen? Ist das soweit richtig, oder
    gibt es ein anderes Procedere bei der Entlüftung des Kühlmittelkreislaufs?

    Danke für die Tipps.

    Gruß,
    Dondolo
     
  9. thei

    thei Guest

    Normalerweise entlüftet sich doch das System automatisch... Zumindest beim Benziner.
     
  10. #9 Dondolo, 26.08.2012
    Dondolo

    Dondolo Elchfan

    Dabei seit:
    10.05.2011
    Beiträge:
    28
    Zustimmungen:
    1
    Kann jemand die Aussage von thei für den Diesel bestätigen.
    Könnte es auch an einem verstopften Überdruckventil an dem
    Ausgleichsbehälter liegen? (Wobei es der Schaum, wie bei der Problemdarstellung, auch durch dieses Ventil geschafft hat)

    Bin leider kein Autoexperte, habe aber wirklich schiss bzgl. einer Überhitzung des Motors und
    darauffolgend einen fatalen Schaden, der wahrscheinlich nicht gerade billig wird.
     
    bradders gefällt das.
  11. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Ich würde mich Thei da anschließen.
    Sicher kann auf den ersten ein oder zwei Fahrten noch Luft im System sein, aber dann sollte diese komplett sich verabschiedet haben (was dann an einem agefallenen Füllstand zu erkennen wäre).

    gruss
     
  12. #11 Dondolo, 26.08.2012
    Dondolo

    Dondolo Elchfan

    Dabei seit:
    10.05.2011
    Beiträge:
    28
    Zustimmungen:
    1
    Bzgl. des Tipps mit der Zylinderkopfdichtung bin ich mir gerade ziemlich unsicher.
    Kann es überhaupt an der Zylinderkopfdichtung liegen, da ja beim öffnen des Kühlmittelbehälters
    der Stand des Kühlmittels immer der selbe ist. Da ich hier keinen Flüssigkeitsverlust feststelle, kann ich
    doch davon ausgehen, dass es nicht die Zylinderkopfdichtung ist. Sehe ich das richtig oder
    "übersehe" ich etwas entscheidendes in meiner Schlussfolgerung?
     
  13. #12 Dondolo, 26.08.2012
    Dondolo

    Dondolo Elchfan

    Dabei seit:
    10.05.2011
    Beiträge:
    28
    Zustimmungen:
    1
    Hab mich gerade weiter informiert.
    Falls durch eine defekte Zylinderkopfdichtung Abgase
    in den Kühlmittelkreislauf gelangen, wären die Symptome
    genau so wie von mir beschrieben.

    -> Beim fahren gelangen Abgase in den Kühlmittelkreislauf und
    verdrängen das Kühlmittel, somit sinkt der Kühlmittelstand unters Minimum
    und meine Anzeige im Cockpit leuchtet. Mache ich nach einer Fahrt den Deckel auf
    wird der Überdruck aufgelöst und Kühlmittel fließt nach (somit ist es wieder auf Maximum-Niveau).

    Wie oben bereits beschrieben, verstehe ich jedoch nicht, dass ich keinen Kühlmittelverlust
    feststellen kann. -> Denn wenn Luft (Abgase) hereinkommen, kann ja auch Flüssigkeit (Kühlmittel)
    heraus gelangen???

    Kennt sich in diesem Forum jemand damit aus?
     
  14. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Naja, das ist wohl nur eine Frage der Drücke. Auf der Wasserseite kommst du bestenfalls auf etwas über 100°C, also wenn man schon hoch rechnet max. auf vielleicht 2 bar. Was meinst du wie viel Druck im Brennraum entsteht, wenn es darin "kracht"? ... Ich weiß es auch nicht genau, aber es ist auf jeden Fall viel viel mehr.

    Deine Logik mit den Füllständen hinkt aber etwas bzw. passt nicht.
    Ich würde sagen, du hast an sich einen chronisch niedrigen Füllstand. Das Sytem entlüftet sich von selbst, das dauert aber seine Zeit und dieser Prozess ist alles andere als kontinuierlich am Werk. Sprich mal hast du mehr Abgas im Kühlmittel, mal weniger. Je nachdem wie viel du drin hast leuchtet es oder nicht, sprich, umso mehr du drin hast, desto höher ist der Füllstand ... das ist aber ein schwankender Prozess, der auch nicht 100%ig reproduzierbar ist.
    Stellst du das Fahrzeug jetzt ab und öffnest den Deckel, hast du mehrere Gasblasen. Eine ist die direkt unter dem Deckel. Dort machst du eine Druckentlastung, was dazu führt, dass sich alle anderen Gasblasen ausdehnen und Wasser nachschieben ... ist an sich plausibel.

    gruss
     
  15. #14 Dondolo, 26.08.2012
    Dondolo

    Dondolo Elchfan

    Dabei seit:
    10.05.2011
    Beiträge:
    28
    Zustimmungen:
    1
    Mit welchen Kosten darf ich für die Reparatur der Zylinderkopfdichtung rechnen?
     
  16. #15 cryonix, 26.08.2012
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    Es gibt Testkits, die mit einem Indikator auf Abgasbestandteile im Kühlwasser prüfen.
    Bevor katastrophisiert und über Kosten fabuliert wird, würde ich erst mal so einen Test machen lassen.
    Vielleicht fällt der negativ aus und es gibt eine andere plausible Erklärung für den schwankenden Kühlmittelstand.
     
  17. #16 Peter54, 26.08.2012
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    753
    Zustimmungen:
    29
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Automatisches entlüften hört sich immer gut an.
    Ich würde trotzdem den Verschlussdeckel abmachen, den Motor laufen lassen bis das Thermostat öffnet, damit falls Luft vorhanden, die auch entweichen kann. :]
     
  18. #17 Vaneo freund, 27.08.2012
    Vaneo freund

    Vaneo freund Guest

    Guter einwand, ist es sicher, das der Thermostat ganz öffnet und die Luftblasen rasgespült werde
     
  19. thei

    thei Guest

    Öh...

    Hattet ihr schon mal den Ausgleichsbehälter in der Hand? Der hat hinten (zur Schottwand zeigend) ein kleines Röhrchen integriert, ich denk mal das es zum Entlüften ist, also muss man wohl nicht den Deckel runter machen.

    [​IMG]

    Leider etwas schlecht zu erkennen...
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Wie es schon gesagt wurde, bitte erst einmal prüfen (lassen), ob es wirklich eine Undichtigkeit gibt.

    gruss
     
  22. #20 Mr. Bean, 27.08.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    [​IMG]

    Das System ist natürlich nicht offen. Ohne Druck würde das Wasser bei 100°C kochen! Das ist auch der Grund, warum man niemals einen heißen Kühler öffnen darf. Das wasser würde sofort tierisch überkochen und einem engegensprizen!

    Aber geschlossen ist es auch nicht. Ansonsten würde das System platzen. Es ist also ein Ventil im System, das ab einem gewissen Druck aufmacht.

    Je höher der Druck, desto später kocht das Wasser.
     
Thema: Kühlmittel für Motorkühlung schwankt stark!
Besucher kamen mit folgenden Suchen
  1. kühlflüssigkeit schwankt

    ,
  2. elchfreunde kühlflüssigkeit steigt beim öffnen

    ,
  3. kühlmittel stand steigt beim gas geben

    ,
  4. kühlwasservschwankt,
  5. kühlmittelstand schwankt stark porsche,
  6. kühlmittellampe w168 ,
  7. überdruck kühlsystem vaneo ,
  8. kuhlmittel immer nah min marke
Die Seite wird geladen...

Kühlmittel für Motorkühlung schwankt stark! - Ähnliche Themen

  1. Starkes schlagen im Standgas

    Starkes schlagen im Standgas: Hallo Forumsgemeinde, wir haben wieder ein Problem mit unserem Elch. Im Standgas ist ein starkes schlagen von der Nähe des Keilriemens zu hören....
  2. Alle Warnlampen blinken. Leerlaufdrehzahl schwankt.

    Alle Warnlampen blinken. Leerlaufdrehzahl schwankt.: Hallo allerseits, bei dem A168 meiner Frau ist soeben folgendes Phänomen aufgetreten: Sämtliche Warnleuchten im KI blinken im Abstand von circa...
  3. starker benzingeruch nach dem starten

    starker benzingeruch nach dem starten: nach dem starten sehr starker benzingeruch(gestank) aussen,evt. auspuff? wer hat idee? danke!
  4. Nach Wechsel Thermostat, Fehler "Kühlmittel Werkstatt aufsuchen"

    Nach Wechsel Thermostat, Fehler "Kühlmittel Werkstatt aufsuchen": Vor 6 Wochen habe ich bei meinem W169 180 CDI Bj 2005 den Kühlmittelthermostat getauscht. (War ein riesen Mist. Komplett verbaut und unzugänglich...
  5. A160 / 168.033 Mopf, Leerlauf Schwankt, unsaubere Gasanahme, kurz keine Gasanahme

    A160 / 168.033 Mopf, Leerlauf Schwankt, unsaubere Gasanahme, kurz keine Gasanahme: Hallo, zusammen! Unser 168.033 / A 160 Mopf, 146.000 km, 03/2001, hat seit einiger Zeit ein kleines Problem das langsam größer wird. Unternommen...