W414 Kühlmittelpumpe 1,7 CDI

Diskutiere Kühlmittelpumpe 1,7 CDI im W414 Exterieur, Karosserie, Motor und Fahrwerk Forum im Bereich Vaneo W414 (2001-2005); Hallo, neulich ist mir der Keilrippenriemen gerissen. Habe mir nichts bei gedacht und einen neuen montiert. Nun macht er aber so komische...

  1. #1 yamrider, 03.04.2021
    yamrider

    yamrider Elchfan

    Dabei seit:
    29.09.2019
    Beiträge:
    9
    Zustimmungen:
    12
    Beruf:
    Holzschmied
    Ort:
    Ostwestfalen
    Marke/Modell:
    Vaneo W414 1,7 CDI EZ 02/2004
    Hallo,
    neulich ist mir der Keilrippenriemen gerissen. Habe mir nichts bei gedacht und einen neuen montiert.
    Nun macht er aber so komische Quietschgeräusche aus dem Riementrieb. Hatte erst an die
    Umlenkrollen gedacht aber laut Fehlerspeicher ist wohl die Wasserpumpe im Eimer?;-(



    Fehlercode.jpg
     
  2. Anzeige

    schau mal hier: Kühlmittelpumpe 1,7 CDI. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heisenberg, 03.04.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.050
    Zustimmungen:
    16.651
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    A170 cdi .... immer auch die Freilaufrolle an dem Generator mit in Betracht ziehen.
     
    Robby64 gefällt das.
  4. #3 168L-CDI, 03.04.2021
    168L-CDI

    168L-CDI Elchfan

    Dabei seit:
    19.05.2020
    Beiträge:
    326
    Zustimmungen:
    508
    Marke/Modell:
    W168L CDI AT; W163 CDI; Caddy nun auch Smart 450 CDi
    Wow ich wusste noch gar nicht daß auch die Lager der Riemenrollen, die der Klimakompressor-Magnetkupplung usw per Sensor auslesbar sind.
    NEE im Ernst: wenn so ein Riemen reist gibt es nur ein paar mögliche Fehler am alten Riemen würde man z.B. eine Überhitzung feststellen können (riecht und ist hart geworden) daraus schliest man eine Schwergängigkeit einer Rolle oder auch Wasserpumpe ! Daher immer vorm Auflegen eines neuen Riemens alle beteiligten Rollen mal mit der Hand durchdrehen und dran wackeln da würde man auch eine ausgeschlagene eingelaufene Wasserpumpenwelle(Bohrung) feststellen können. Oder das Lager einer Rolle oder halt Magnetkupplung ( die kann man aber auch jetzt kurz betätigen also Klima einschalten, ist dann das Geräusch weg ?

    Nicht jeden, schon gar nicht mechanische Fehler kann ein Diagnose-System auswerten. Erst die Folgeerscheinung wie z.B. Überhizung wird erfasst, wobei aber auch klar sein muss wenn der Riemen runter geflogen ist wurde die Wapu nicht mehr angetrieben = Überhitzung
    Also wie im echten Leben: alle Sinne einsetzen (sehen, riechen, hören, fühlen..........
    und nicht diese IT-alles-weis-und-kann Blindheit

    PS andere mögliche Ursachen :
    chemischer Angriff z.B. Diesel oder Öl auf dem Riemen, Schräglauf, Schnitte/Bisse, Überalterung, falsche Spannung (automatische Spannvorrichtung defekt/schwergängig
     
    Robby64 gefällt das.
  5. #4 Gast14468, 03.04.2021
    Gast14468

    Gast14468 Guest

    -
    Der Sensor heißt Motorstethoskop und kostet ab ~ 5 Euro.
     
    Robby64 gefällt das.
  6. #5 Heisenberg, 04.04.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.050
    Zustimmungen:
    16.651
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Die Pumpe in seinem Fehlerbericht ist die Elektrische die im Vaneo Verbaut ist *keks*
     
    Robby64 und Gast14468 gefällt das.
  7. #6 yamrider, 08.04.2021
    yamrider

    yamrider Elchfan

    Dabei seit:
    29.09.2019
    Beiträge:
    9
    Zustimmungen:
    12
    Beruf:
    Holzschmied
    Ort:
    Ostwestfalen
    Marke/Modell:
    Vaneo W414 1,7 CDI EZ 02/2004
    So, habe mir jetzt mal das Super-Multi-Lager-Rollen-Auslesegerät mitbestellt.
    Ich werde berichten:D

    001.jpg
     
    Robby64, Heisenberg und Gast14468 gefällt das.
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 yamrider, 17.04.2021
    yamrider

    yamrider Elchfan

    Dabei seit:
    29.09.2019
    Beiträge:
    9
    Zustimmungen:
    12
    Beruf:
    Holzschmied
    Ort:
    Ostwestfalen
    Marke/Modell:
    Vaneo W414 1,7 CDI EZ 02/2004
    hab erst mal den Riemen aufgelegt, der springt aber auf der Klimakompressworscheibe hin und her;-(

     
  10. #8 yamrider, 17.04.2021
    yamrider

    yamrider Elchfan

    Dabei seit:
    29.09.2019
    Beiträge:
    9
    Zustimmungen:
    12
    Beruf:
    Holzschmied
    Ort:
    Ostwestfalen
    Marke/Modell:
    Vaneo W414 1,7 CDI EZ 02/2004
    :rolleyes:
    habs gemerkt, verkehrt rum draufgelegt
    morgen noch mal alles wieder runter:D
     
    Gast14468 gefällt das.
Thema:

Kühlmittelpumpe 1,7 CDI

Die Seite wird geladen...

Kühlmittelpumpe 1,7 CDI - Ähnliche Themen

  1. 200 CDI FLUTOPFER

    200 CDI FLUTOPFER: Hallo liebe Elchfans, ich bin Manuel und wohne am Bodensee. Seit einiger Zeit beschäftige ich mich mit einem A200 CDI aus Bj. 2006, der leider in...
  2. W169 Unrunder Leerlauf 180 CDI

    Unrunder Leerlauf 180 CDI: Hallo zusammen, seit kurzem versuche ich den Fehler meines W169 180 CDI Motors zu finden, bisher vergebens und hoffe auf eure ideen! Zur...
  3. W168 A170 CDI W168 Problem beim AGR deaktivieren

    A170 CDI W168 Problem beim AGR deaktivieren: Hallo Leute ich bin neu hier und mein alter Elch A170 CDI Bj. 2001 ist auch neu bei mir. Wie bei meinen vorigen Autos wollte ich auch bei ihm das...
  4. W168 Mercedes A160 cdi aus 2003 Motorkontrollleuchte geht immer wieder an

    Mercedes A160 cdi aus 2003 Motorkontrollleuchte geht immer wieder an: Hallo Freunde ich brauche mal ein paar Tips zur Fehlersuche bei meinem A 160 cdi, da geht immer wieder die Motorkontrollleuchte an. Die Werkstatt...
  5. W414 Motoraussetzer Vaneo 1,7 cdi

    Motoraussetzer Vaneo 1,7 cdi: Hallo wer kann mir weiterhelfen ? Habe folgendes Problem mit meinem Vaneo 1,7 cdi 91PS .. ich habe nach Totalausfall des Motors alle Injektoren...