W168 Kühlmittelstand

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von DarkBlue, 07.01.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 DarkBlue, 07.01.2007
    DarkBlue

    DarkBlue Elchfan

    Dabei seit:
    27.05.2006
    Beiträge:
    386
    Zustimmungen:
    0
    Ort:
    Lkr. Fürth (Bayern)
    Marke/Modell:
    A190 L - Avantgarde
    Bei meinem Elch Bj. 2003 ging jetzt kurzfristig die Kühlmittelleuchte nach dem Start an und war nach 100 Metern Fahrt wieder aus. Nicht weiter dramatisch dachte ich mir und habe (wie von meinem W202) gewohnt halt an der Tanke ein wenig Wasser nachgegossen.

    Beim 202 war es immer so, daß da ja ein Überlauf war und man das Wasser ja quasi randvoll machen konnte, da der Überschuß einfach ablief. Beim Elch ist jetzt ja so, daß das ne Markierung am Behälter ist, die supergut zu erkennen ist und einen das Nachfüllen richtig toll erleichter - man sieht nämlich nur mir Kopfverrenken, was in dem Behälter jetzt Sache ist.

    Daher habe ich mal zwei Fragen:

    1. Schadet es, wenn jetzt "zuviel" Wasser drin ist - läuft das auch ab?
    2. Ich habe ne blaue Flüssigkeit drin - laut Betriebsanleitung "LongLife" - gibt es da verschiedene Farben? Was genau soll ich denn ggf. mal an Frostschutzmittel nachfüllen?



    Gruß & Danke



    Tom
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HMBauer, 07.01.2007
    HMBauer

    HMBauer Elchfan

    Dabei seit:
    18.07.2005
    Beiträge:
    716
    Zustimmungen:
    0
    Beruf:
    Landwirt
    Ort:
    Prenzlau
    Marke/Modell:
    C 220 CDI Sport ed.
    so genau weiß ich es leider auch nicht aber wenn ich mal was nachkippen muß dann auch immer fast ganz voll und bis jetzt ist nie was passiert.

    zur not kann es ja durch den deckel raus
     
  4. #3 funkenmeister, 07.01.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Das Taktmodul der Sauglüftersteuerung kann ein Problem machen. Soll heissen sobald es eine Störung in dem sytsem Sauglüfer gibt kommt die Störkontrolle Kühlwasserstand. Sofen das Kühlwasser i.o. ist kann davon ausgegangen werden.
    Ist die Klimaanlage von der Kälteleistung her ausgefallen beim Leuchten der Kühlwasserstandsanzeige.


    Kannst dich ja mal melden.

    Gruß Kay
     
  5. #4 DarkBlue, 07.01.2007
    DarkBlue

    DarkBlue Elchfan

    Dabei seit:
    27.05.2006
    Beiträge:
    386
    Zustimmungen:
    0
    Ort:
    Lkr. Fürth (Bayern)
    Marke/Modell:
    A190 L - Avantgarde
    Also die Klima funktioniert einwandfrei. Es war wohl so, daß der Kühlmittelstand etwas unterhalb der MIN-Markierung war - die wird wohl durch den Beginn dieses komischen, senkrechten Steges markiert. Ich habe jetzt einfach per Schlauch und Ansaugen *härgs-röchel* wieder was abgesaugt und jetzt ist der Stand ungefähr zwischen MIN und MAX-Markierung (MAX-Markierung soll wohl das Ende des Steges sein). Mal kucken, was sich tut. Defekt ist da sicherlich nix, war halt einfach ein Schluck zu wenig drin, der Service wurde bei KM-Stand 9.800 gemacht und das war im November 2005. Jetzt sind knapp 18.000 drauf und daher gehe einfach mal davon aus, daß Wasser gefehlt hat.

    Danke für Eure Infos, jetzt müßte ich nur noch wissen, ob das blaue Mittel "Longlife" ist oder nicht und was ich da dann mal ggf. nachschütten muß/kann/soll.....


    Gruß

    Tom
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Wie viel hast du denn nachgekippt?
    Wenn es nur eine kleine Menge war, dann wird der Frostschutz wohl noch ausreichend sein und du kannst so weiterfahren (außer du wolltest jetzt demnächst den Nordpol bereisen).

    gruss
     
  7. #6 DarkBlue, 09.01.2007
    DarkBlue

    DarkBlue Elchfan

    Dabei seit:
    27.05.2006
    Beiträge:
    386
    Zustimmungen:
    0
    Ort:
    Lkr. Fürth (Bayern)
    Marke/Modell:
    A190 L - Avantgarde
    Nordpol will ich nicht, aber ich würde gerne wissen, ob ich die Longlife-Füllung habe oder nicht. Wenn ich die nämlich habe, lasse ich alles so wie`s ist und wenn es eine andere ist, werde ich wohl im Frühjahr mal einen kompletten Wechsel vornehmen.

    Das die nachgefüllte Wassermenge jetzt den Frostschutz nicht auf -1 Grad angehoben hat, ist mir schon klar...... *LOL*
     
  8. #7 shadow139, 09.01.2007
    shadow139

    shadow139 Elchfan

    Dabei seit:
    10.03.2006
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    F. Liechtenstein
    Marke/Modell:
    A 160
    die originale mercedes kühlflüssigkeit sollte ja 250'000km oder 15 Jahre halten.

    gruss shadow139
     
  9. #8 DarkBlue, 09.01.2007
    DarkBlue

    DarkBlue Elchfan

    Dabei seit:
    27.05.2006
    Beiträge:
    386
    Zustimmungen:
    0
    Ort:
    Lkr. Fürth (Bayern)
    Marke/Modell:
    A190 L - Avantgarde
    Wenn mir dann trotzdem noch jemand erklären könnte, welche Farbe welche Flüssigkeit hat......?!?! *rolleyes*
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 shadow139, 10.01.2007
    shadow139

    shadow139 Elchfan

    Dabei seit:
    10.03.2006
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    F. Liechtenstein
    Marke/Modell:
    A 160
    orginal mercedes - benz ist "blau". sollte 15 Jahre oder 250'000 km halten.
    "grüne" Kühlflüssigkeit wird glaube ich alle 3 Jahre erneuert.
    "rosa" oder "orange" Kühlflüssigkeit ca 6 Jahre.
    Diese sind aber glaube ich nur für Zylinderköpfe aus Alu. (VW usw)
    Du solltes also blaue drin haben.

    Gruss shadow139
     
  12. #10 DarkBlue, 10.01.2007
    DarkBlue

    DarkBlue Elchfan

    Dabei seit:
    27.05.2006
    Beiträge:
    386
    Zustimmungen:
    0
    Ort:
    Lkr. Fürth (Bayern)
    Marke/Modell:
    A190 L - Avantgarde
    Ja, meine ist blau - danke! *thumbup*
     
Thema: Kühlmittelstand
Besucher kamen mit folgenden Suchen
  1. w168 Kühlmittelstand

Die Seite wird geladen...

Kühlmittelstand - Ähnliche Themen

  1. Kühlmittelstand zu niedrig

    Kühlmittelstand zu niedrig: Guten Tag, mein A200 CDI BJ 2006, KM. 196000, Autotronic verliert ständig im Ausgleichbehälter die Kühlflüssigkeit und zwar immer 2 bis 3 Stunden...
  2. W168 Frage zu Kühlmittelstand

    Frage zu Kühlmittelstand: Hallo Leute. was ist das für ein behälter? [IMG][/URL][/IMG] wenn der für die kühlflüssigkeit zuständig ist, müsse da doch was drin sein, oder?...
  3. W168 Markierung Kühlmittelstand

    Markierung Kühlmittelstand: Hallo habe seit kurzem einen A140 Bj99 und wollte jetzt mal fragen, wie man den Kühlmittelstand abließt? Also wenn ich da rein schaue sehe ich...
Status des Themas:
Es sind keine weiteren Antworten möglich.