W168 Kühlmitteltemperatur sensor

Diskutiere Kühlmitteltemperatur sensor im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Freunde, ich komme hier gerade aus einer Werkstatt zurück die mir einem Elch den Fehlerspeicher ausgelesen haben, wie es scheint sind die...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Apraxas, 08.05.2009
    Apraxas

    Apraxas Elchfan

    Dabei seit:
    10.06.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Beruf:
    IT
    Ort:
    Irland
    Marke/Modell:
    Vaneo 2001 1.7
    Hallo Freunde,

    ich komme hier gerade aus einer Werkstatt zurück die mir einem Elch den Fehlerspeicher ausgelesen haben, wie es scheint sind die probleme die ich habe auf einen kaputten Kühlmitteltemperatur Sensor zurückzuführen.

    Dies überschneidet sich auch mit den Berichten die ich so im Netz gefunden habe.

    Nun würde ich diesen gerne austauschen, weis aber nicht so recht wo ich da suchen soll, ich hab schon mal schnell reingeschaut, aber mir ist nichts aufgefallen was so aussieht.

    Daher frage ich euch:

    Wo ist dieser Sensor, und können diesen nicht MB Spezialwerzeugbesitzer wechseln, hat das schonmal jemand gemacht , was sind hierbei eure erfahrungen ?

    Ich habe einen W168 A140 Baujahr 1998 Benziner.

    MB Teilenummer ist => 000 542 51 18

    so sieht er aus => [​IMG]

    Ich weis nicht ob es wichtig ist aber das ist ein " engländer " somit das steuer auf der " falschen " seite.

    Weiter ist mir schon vor längerer zeit aufgefallen das hier doch eine schelle fehlt

    [​IMG]
     
  2. Anzeige

    Schau mal hier: Kühlmitteltemperatur sensor. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 08.05.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    888
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  4. #3 funkenmeister, 08.05.2009
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    9


    Ich benötige deine e Mail Adresse.


    Gruß Funki
     
  5. #4 Vaneo freund, 09.05.2009
    Vaneo freund

    Vaneo freund Guest

    Der Kühlwasssersensor müsste auf dem Thermostaten sitzen. Das ist in Fahrtrichtung links. Am Motor kommen hier dünne und dicke Kühlwasserschläuche zusammen. Es ist ein Kunstoffteil direkt auf den Motorblock geschraubt. Da drinn ist auch der Sensor eingeseckt

    Ich binn neugierig, was sind denn die dazu passenden Probleme bei dir?
     
  6. #5 Apraxas, 10.05.2009
    Apraxas

    Apraxas Elchfan

    Dabei seit:
    10.06.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Beruf:
    IT
    Ort:
    Irland
    Marke/Modell:
    Vaneo 2001 1.7
    Örm,

    Es hat morgens damit angefangen das er ab und and mal ... " gegähnt " hat, so wie dieses brummeln wenn die klima einsteigt und er die 2 sek braucht bis er das nachgeregelt hat.

    das wurde dann immer länger, die leerlauf drehzahl fiel ab, blieb im keller und wurde dann wieder angehoben , lief dann 2 min und viel wieder ab.

    auch in den ersten kilometern war die gas annahme = 0

    komischer weise, was mich so verwirrt hat ist, das alles unter 2000 umdrehungen normal war .. also kein stottern kein leistungs verlust, sobald man über die 2000 hinaus ging ware es richtige löcher, wie als würde er keinen sprit bekommen.

    wenn er warm war war alles weg keines der obrigen symtome kein stottern kein schwanken im leerlauf nichts, auch zog er wieder.

    Was ist passiert:

    Nun der Motor war morgens kalt, der temperatur sensor jedoch meldete dem steuergerät das das wasser schon 70° Grad hat, darauf hin wurde die einspritz menge abgesenkt ... das führte zum absacken der drehzahl, die lamda sonde hat dann gesagt moooommmennt hier passt was nicht und hat veranlasst das das gemisch wieder angefettet wurde ... somit war das immer so ein kampf zwischen temperatur sensor und lamda sonde.

    wenn der motor warm war ist alles in butter das nun der temp sensor wieder " richtige " werte liefert.

    Hab auch gerade mal an hand der beschreibung geschaut wo der ist und auch gefunden ... Danke an dieser stelle.
     
  7. Rico74

    Rico74 Elchfan

    Dabei seit:
    07.01.2007
    Beiträge:
    60
    Zustimmungen:
    1
    Beruf:
    Technische Betriebsführung
    Ort:
    Stralsund
    Marke/Modell:
    Mopf W168 A170 CDI
    Hallo

    "Gähnen?"
    Ging bei deinem Elch auch bei kaltem Motor der Motorkühler an?

    kalter Motor Stottern?
    Teillast Stottern
    Volllast o.K. ?
    Betriebstemperatur o.K.?

    Habe zwar schon Drosselklappe gereinigt und Zündmodul gewechselt.

    Bevor ich das Steuergerät verschicke, könnte ich den Kühlmittelsensor näher betrachen.
    Den habe ich auch im Verdacht.

    Sind nämlich genau die selben Symptome wie bei unserem Elch.

    MfG
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Kühlmitteltemperatur sensor
Besucher kamen mit folgenden Suchen
  1. w168 kühlmitteltemperatur sensor

    ,
  2. temperaturFühler a klasse w168 kühlmittel

    ,
  3. sensor w168 kühler

    ,
  4. Kühlmitteltemperatur sensor defekt,
  5. a klasse w169 wo ist der kühlmitteltemperatursensor,
  6. w168 kühlmittelsensor wechseln,
  7. Wo sitzt der Temperaturfühler beim Mercedes A-Klasse,
  8. w168 kühlmittel Temperatursensor ausbauen,
  9. w168 kühlmitel Temperatur,
  10. A-Klasse W168 Wo sitzt der Kühlmitteltemperatursensor,
  11. Mercedes a170 kühlmitteltemparatursensor Einbauort,
  12. kühlmittel sensor defekt symptome,
  13. Kühlmittelsensor Bei Aklasse tauschen,
  14. einbauort kühlmitteltemperatur sensor W176,
  15. wp sitzt der temp fühler kühler a160,
  16. vaneo kühlmittelstandssensor lage motorraum,
  17. kühlmitteltemperatur sensor a klasse,
  18. w168 temperatursensor wechseln,
  19. a-klasse w168 kühlmitteltemperatursensor,
  20. kaltemittel sensor w168,
  21. kühlmitteltemperatursensor ausbau kühlwasser,
  22. kühlwassertemperatur sensor prüfen b klasse,
  23. kühlwasserstand sensor w168,
  24. kühlwassertemperatur sensor prüfen,
  25. kühlwasserbehälter a klasse W168 Fühler ausbauen
Die Seite wird geladen...

Kühlmitteltemperatur sensor - Ähnliche Themen

  1. suche eine gute werkstatt fuer autom.getriebereperatur sensor

    suche eine gute werkstatt fuer autom.getriebereperatur sensor: ich besitze ein A160 ,bj 2011,mit autom. getriebe und seit kurzem gibt er auf dem display die meldung getriebe werkstatt aufsuchen. der adac hat...
  2. ESP-Lampe brennt, Sensor gewechselt, trotzdem nur Notlauf mit 50km/h

    ESP-Lampe brennt, Sensor gewechselt, trotzdem nur Notlauf mit 50km/h: Hallo Ihr Lieben^^, ich weiß ja nicht, ob es überhaupt eine konkrete Antwort gaben kann, aber so langsam verzweifle ich mit unserem Elchi. Es...
  3. W168 Elektrische Baugruppen & Sensoren

    Elektrische Baugruppen & Sensoren: Hier möchte ich in Zukunft gerne die mehr oder weniger ausführlichen Beschreibungen (Sammelmappen) zu den Elektrischen Komponenten und ihrer...
  4. Steuergerät, Sensoren, Servopumpe...alles defekt

    Steuergerät, Sensoren, Servopumpe...alles defekt: (Essay für Elch Liebhaber und Bastler) Nachdem ich meinen W168 im neutralen Gang mit 120 km/h die Autobahnausfahrt angepeilt hatte, rumpelte der...
  5. wo sitzt der aussentemperatur sensor

    wo sitzt der aussentemperatur sensor: Hallo Wo sizt der Ausentemperatur Sensor. Ich fahre einen A 160 CDI con Bj 2007
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden