W169 Kühlwasser-Temperaturanzeige nicht korrekt?

Diskutiere Kühlwasser-Temperaturanzeige nicht korrekt? im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Bei meinem A 170 pendelt sich die Temperaturanzeige bei betriebswarmen Zustand bei etwas mehr als 90 Grad ein. Habe diverse A 150 gefahren, wo der...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 intersho, 15.06.2007
    intersho

    intersho Elchfan

    Dabei seit:
    03.04.2005
    Beiträge:
    260
    Zustimmungen:
    0
    Marke/Modell:
    A 170
    Bei meinem A 170 pendelt sich die Temperaturanzeige bei betriebswarmen Zustand bei etwas mehr als 90 Grad ein. Habe diverse A 150 gefahren, wo der Temperaturzeiger bei 80 Grad stoppt (exakt die Mittelposition). Wie sieht das bei Euch aus? Ist dies beim A 170 normal oder ist irgendwas am Thermostat etc. evtl. defekt?
     
  2. Anzeige

  3. #2 Monarch, 15.06.2007
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Fellbach
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Habe zwar einen 180 CDI...

    Bei mir läuft die Anzeige immer bis ca. 85°. Danach geht sie ein ganz kleines Stück zurück (vermutlich öffnet der Kühlerkreislauf), bleibt aber etwas über 80. Die 90° wurden bei mir noch nie erreicht, auch nicht unter Worst-Case-Bedingungen (Stau bei 35° Außentemp., Passfahrten).

    Würde mir aber auch bei einer Anzeige von 100° noch keine Gedanken machen, die wurden bei meinem Vorgängerauto öfters mal erreicht *g*
    Und in der Anleitung steht ja auch, dass bis zu 130° (wenn ich mich nicht täusche) erreicht werden dürfen.
     
  4. #3 keinen01, 15.06.2007
    keinen01

    keinen01 Elchfan

    Dabei seit:
    30.05.2006
    Beiträge:
    155
    Zustimmungen:
    0
    Ort:
    NRW-Sauerland
    Marke/Modell:
    A 170 (W169)
    Meine steht auch immer auf " über-halb " . Scheint normal zu sein .
     
  5. #4 MarkP1972, 15.06.2007
    MarkP1972

    MarkP1972 Elchfan

    Dabei seit:
    28.08.2006
    Beiträge:
    627
    Zustimmungen:
    1
    Beruf:
    Datenbankadministrator
    Ort:
    St. Augustin
    Marke/Modell:
    Skoda Octavia
    Mein A170 steht auch auf über 80°C.
    Vor allem bleibt der Zeiger niemals konstant stehen. Du fährst in einen Stau, die Kühlluft fehlt, die Temperatur steigt, der Ventilator geht an, die Temperatur fällt usw.

    Die Temperatur darf bis 120°C steigen, wie aus der Betriebsanleitung zu entnehmen ist. Ich würde sagen, bei dir ist alles in Ordnung!

    Gruß,
    Mark
     
  6. arkmb

    arkmb Elchfan

    Dabei seit:
    24.09.2006
    Beiträge:
    48
    Zustimmungen:
    0
    Marke/Modell:
    A150 Autotronic
    Die Temperatur 80°C darf nicht sein. Die normale Temperatur muss 87-90°C sein. Bei der Temperatur 87°C öffnet sich der Thermostat.
     
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Kalle0815, 16.06.2007
    Kalle0815

    Kalle0815 Elchfan

    Dabei seit:
    07.03.2007
    Beiträge:
    52
    Zustimmungen:
    1
    Ort:
    NRW
    Marke/Modell:
    W 169 classic
    Hallo zusammen
    Kann mich nur meinen Vorrednern anschließen...meine Temp (A 150) liegt zwischen
    85° und 90° . Also mach dir keine Sorgen, alles im positiven Bereich.

    Gruß Kalle und wech
     
  9. #7 Chris_W169, 16.06.2007
    Chris_W169

    Chris_W169 Elchfan

    Dabei seit:
    09.06.2007
    Beiträge:
    32
    Zustimmungen:
    0
    Beruf:
    CNC Dreher
    Ort:
    Ennepe-Ruhr-Kreis NRW
    Marke/Modell:
    W169 Coupe Avantga.
    Jepp,bei meinem auch.Wird schon passen *thumbup*
     
Thema: Kühlwasser-Temperaturanzeige nicht korrekt?
Besucher kamen mit folgenden Suchen
  1. w169 temperaturanzeige

    ,
  2. kühlwasser leuchtet obwohl voll aklasse

    ,
  3. a klasse motor themperaturanzeige leuchtet

    ,
  4. Kühlwasseranzeige leuchtet W169 Mercedes,
  5. temperauranzeige leuchtet a klasse,
  6. kühlwasseranzeige in mercedes a klasse,
  7. a klasse temperaturanzeige,
  8. kühlmitteltemperaturanzeige a klasse,
  9. a169 Temperatur anzeige,
  10. temperatursensor kühlwasser bei der a klasse w 169 spielt verrückt
Die Seite wird geladen...

Kühlwasser-Temperaturanzeige nicht korrekt? - Ähnliche Themen

  1. Welches Kühlwasser

    Welches Kühlwasser: Leider sind alle Themen zum Kühlwasser die gepasst hätten bereits geschlossen. Ich habe nun entnommen, dass der W168 5,4 bzw. 5,7 Liter Kühlwasser...
  2. Kühlwasser

    Kühlwasser: Hallo habe ein Problem,dass die gelbe Lampe(Kühlwasser )nicht mehr ausgeht. Bitte um Hilfe .Vielen dank Cdi 169 Bj 2003
  3. Kühler / Kühlwasser komplett wechsel ! Bitte um Hilfe

    Kühler / Kühlwasser komplett wechsel ! Bitte um Hilfe: Hallo lieg Gemeinde, ich bin Besitzer eines schönen W168 A190 den meine bessere Hälfte fährt. Nur hab ich leider nun ein Problem. Mein Sozius...
  4. Füllstand Anzeige Kühlwasser leuchtet dauerhaft

    Füllstand Anzeige Kühlwasser leuchtet dauerhaft: Bei unserem Vaneo 1.cdi Bj 2001 Leuchtet nach denm Starten dauerhaft die Füllstand Anzeige vom Kühlwasser. Was hin und wieder sporadisch anging...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden