kühlwasser verlust ursachen

Diskutiere kühlwasser verlust ursachen im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich bin jetzt seit paar Tagen auch Besitzer von einem A160 BJ 98 mit 100.000 Km. Gleich nach dem Kauf ist mir aufgefallen das kein...

  1. asda

    asda Elchfan

    Dabei seit:
    02.10.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo, ich bin jetzt seit paar Tagen auch Besitzer von einem A160 BJ 98 mit 100.000 Km. Gleich nach dem Kauf ist mir aufgefallen das kein Kühlwasser drin ist. War gleich beim DB. Die Kühlung wurde abgedrückt es wurde nichts festgestellt, es wurde nur gesagt das evtl. Zylinderkopfdichtung def. ist aber das denkt er eher nicht wegnen der Km. In Forum wurde das Thema bereits einigemale besprochen es gab aber nie ein Abschluss, nur Vermutungen. Übrigens am Auspuff raucht nichts Heizung geht ohne Probleme, Ölstab sind nicht Milchig aus. Ich hab nur im Öleinlauf gelb verschmierte Stelle gesehen was aber heute wieder nicht mehr da ist.
    Ich weiss ich sollte abwarten ein paar Tage und beobachten was jetzt mit Wasserstand passiert. Aber villeicht gibt es schon jemand wo vorab schon infos geben kann.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schrott-Gott, 02.10.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.760
    Zustimmungen:
    885
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -

    Wo war kein Kühlwasser drin?
    Im Ausgleichsbehälter? Muß nichts bedeuten, außer unaufmerksamer Vorbesitzer!
    Im Kühler? Jetzt wirds gefährlich!
    Im gesamten Motor? Dann isser hie!
    -
    Bleibt der Wassersatnd jetzt stabil, auch über Wochen? - Vergiß es- alles ok.
    Wenn nicht, kannste dann immer noch nen Kopf machen.
    Also abwarten und beobachten.
     
  4. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    335
    Zustimmungen:
    210
    Marke/Modell:
    A160 7/98
    Hi asda,

    ich hab den gleichen Kühler mit Ausgleichsbehälter wie Du. Wenn der Motor kalt ist, das Kühlmittel nur bis zur Mindesthöhe (im Handbuch nachsehen) auffüllen. Wird mehr Kühlmittel nachgefüllt, wird das rausgedrückt, weil der Ausgleichsbehälter am Kühler zu klein ist. Das wurde später geändert.

    Wenn der Wagen trotzdem noch Kühlmittel verliert, keine Panik. An der Wasserpumpe ist eine Kontrollbohrung von schräg oben gut zu sehen. Die muss trocken sein, sonst ist die Wasserpumpe undicht. Ist die Bohrung trocken und der verliert trotzdem noch Kühlmittel erst den Kühlerverschluss prüfen lassen, oder gleich einen neuen kaufen (ca. 15 Euro).

    Da das Kühlsystem schon abgedrückt wurde, dürfte es damit gut sein.

    Grüße
     
    asda gefällt das.
  5. asda

    asda Elchfan

    Dabei seit:
    02.10.2012
    Beiträge:
    14
    Zustimmungen:
    0
    ok. es war der Behälter direkt an der <Front leer, wo kann ich den Wasserstand am Kühler prüfen gibt es Bilder wo dieses bezeichnet ist bzw. wo ist die Wasserpumpe/Kontrollbohrung. Wenn der Kühlverschluss undicht wäre hätte man das ja beim abdrücken sehen müssen oder.
    Ich weiss das ich voreilig reagiere aber wie schon gesagt erst vor kurzem gekauft und will nich unbedingt viel Geld für eine <Rep. zahlen.
    Übrigens danke für eure Hilfe.
     
  6. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    335
    Zustimmungen:
    210
    Marke/Modell:
    A160 7/98
    Hi,
    so ist der Kühlmittelstand völlig ausreichend, der Kunststoffsteg unten soll gerade zu sehen sein:

    [​IMG]

    Die Wasserpumpe ist in Fahrtrichtung rechts oben wo der Keilrippenriemen umgelenkt wird. Durch die Bohrung sieht man auf die Wasserpumpenwelle:

    [​IMG]

    Der Kühlerverschluss (Kühlerdeckel) muss zum Abdrücken des Systems abgenommen werden. Eine gute Werkstatt prüft bei der Gelegenheit ob der Verschluss dem vorgegebenen Überdruck (1,4 bar) standhält. Ob das gemacht wurde weiss nur die Werkstatt.

    Grüße
     
  7. asda

    asda Elchfan

    Dabei seit:
    02.10.2012
    Beiträge:
    14
    Zustimmungen:
    0
    also der Behälter wie oben in der Abbildung 1 zusehen ist wurde mit Manometeranschluss abgedrückt und der Druck ist nicht abgesackt, ich meine es waren 1,5 bar weiss es aber nicht mehr genau....
    Nochmal besten Dank das hier auch Bilder miteingefügt hast, aber gerade diese Zylinderbohrung finde ich irgendwie nicht kannst du das villeicht noch in Bild mit anzeichnen....
    ÜBRIGENS was kann ich bei diesem Bj. tanken würde E10 gehen.
     
  8. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    335
    Zustimmungen:
    210
    Marke/Modell:
    A160 7/98
    Sorry, ich hab gerade Probleme mit dem Hochladen bearbeiteter Bilder. Die Bohrung (das kleine Loch) ist genau in der Bildmitte über dem großen Loch der Aufhängeöse für den Motor.

    Ich persönlich tanke kein E10, weil der Energiegehalt etwas niedriger ist, und schon genug Kondenswasser im Motorinnern anfällt. Ausserdem ist gerade umstritten ob ein Benzifilter der Firma Mann E10 beständig ist. Muss jeder selbst entscheiden.

    Grüße
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Schrott-Gott, 03.10.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.760
    Zustimmungen:
    885
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Meinst Du das? Pfeil!
     

    Anhänge:

    tippex gefällt das.
  11. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    335
    Zustimmungen:
    210
    Marke/Modell:
    A160 7/98
Thema: kühlwasser verlust ursachen
Besucher kamen mit folgenden Suchen
  1. kühlwasserverlust ursachen

    ,
  2. mercedes a klasse w168 kühlwasserverlust A140

    ,
  3. w168 kühlwasserverlust

    ,
  4. w168 kühlwasser nachfüllen,
  5. mercedes a klasse verliert kühlwasser,
  6. mb a-klasse a160 kühlwasser verbrauch zu hoch,
  7. mercedes w168 kühlwasser nachfüllen,
  8. kühlmittelverlust ursachen,
  9. kühler bei a klasse 140 wo,
  10. ursachen kühlwasser,
  11. kühlwasserverlust,
  12. ursachen kühlwasserverlust,
  13. Kühlwasser Verlust bei a klasse w176,
  14. mercedes benz a klasse kühlwasserverlust,
  15. kühlwasserverlust ursachen mb g500,
  16. w168 a210 verliert wasser,
  17. Ursachen für Kühlwasserverlust,
  18. a-klasse kühlwasserverlust,
  19. kühlwasserverlust ursachen touran,
  20. kühlwasser nachfüllen a klasse,
  21. schwimmer kühlwasser db a-klasse,
  22. mercedes b klasse kühlwasserverlust
Die Seite wird geladen...

kühlwasser verlust ursachen - Ähnliche Themen

  1. PDC spinnt bei Regenwetter - Ursache gefunden

    PDC spinnt bei Regenwetter - Ursache gefunden: Hallo , Ich schreibe diesen Beitrag, um hier eine weitere mögliche Ursache für den sporadischen Ausfall bzw. Fehlfunktionen der Parksensoren im...
  2. kühlwasser warnlampe geht an und aus wie es will

    kühlwasser warnlampe geht an und aus wie es will: hallo beim schnellen anfahren und berg ab/auf leuchet es und vergeht von selber wasser ist genug drinnen ! a170 cdi schalter mfg
  3. Undichtigkeit unter dem Motorkühler, wer kennt dieses Bauteil, bzw. die Ursache?

    Undichtigkeit unter dem Motorkühler, wer kennt dieses Bauteil, bzw. die Ursache?: Hallo Elchfans, unter dem Motorkühler habe ich eine Undichtigkeit an so einem langen Zylinder entdeckt ( siehe Fotos). Es scheint im Breich der...
  4. W169 Verlust der Empfangsleistung

    Verlust der Empfangsleistung: Guten Tag. Ich habe ein aus meiner Sicht ein mysteriöses Problem, dass ich schon etwas länger beobachte. Es hat vor ca. 6-7 Monaten angefangen...