Kühlwasser-Warnlampe leuchtet rot

Diskutiere Kühlwasser-Warnlampe leuchtet rot im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, habe heute einen Elch (170cdi BJ2000) nach 4 Jahren Stillstand wiederbelebt. Die Kühlwasser-Warnlampe wollte aber nach dem Start nicht...

  1. #1 Schleudertrauma, 08.12.2012
    Schleudertrauma

    Schleudertrauma Elchfan

    Dabei seit:
    08.12.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    habe heute einen Elch (170cdi BJ2000) nach 4 Jahren Stillstand wiederbelebt. Die Kühlwasser-Warnlampe wollte aber nach dem Start nicht ausgehen. Sie leuchtet dauerhaft rot.

    Der Kühlwasserstand ist i.O. und es gibt keine Undichtigkeiten im Kühlsystem.

    Woran kann das liegen? Hat jemand ähnliche Erfahrungen? Weis jemand welcher Sensor diese Lampe ansteuert und wo Dieser sitzt?

    Danke und Grüße

    Schleudertrauma
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Nitrei

    Nitrei Elchfan

    Dabei seit:
    24.06.2006
    Beiträge:
    214
    Zustimmungen:
    20
    Beruf:
    Maschinenschlosser
    Ort:
    Südtirol, Italien
    Marke/Modell:
    A170CDI
    Hallo,

    also ein Sensor befindet sich beim Thermostatregler. der steuert die Dieseleinpritzung. ob er auch für den Kühllüfter und den Warnlampen zuständig ist bin ich mir nicht sicher, bezw. müsste ich nachschauen gehen. Ist am Kühler ein Temperaturfühler sollte es derjenige welche sein. Ist dort keiner bleibt nur mehr der am Thermostat.
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Die rote Leuchte bedeutet, Kühlwassertemperatur hoch.

    Aus deiner Beschreibung gehe ich mal davon aus, dass das gar nicht sein kann.

    Dann bleiben nur das KI als Fehlerquelle oder der SEnsor bzw. der Kabelweg.

    gruss
     
  5. #4 Schleudertrauma, 10.12.2012
    Schleudertrauma

    Schleudertrauma Elchfan

    Dabei seit:
    08.12.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Vielen Dank für eure Antworten.

    Es ist sicher eine Fehlfunktion, da das Fahrzeug bei -5°C gestartet wurde und die Lampe sofort brannte bzw gar nicht aus ging.

    Werde mich dann mal auf die Suche nach den beiden Gebern machen und dabei auch die Kabel prüfen. Ans KI möchte ich jetzt noch nicht denken.

    Ich gebe bescheid wenn es Neues gibt.

    Grüße

    Schleudertrauma
     
  6. #5 Schleudertrauma, 15.12.2012
    Schleudertrauma

    Schleudertrauma Elchfan

    Dabei seit:
    08.12.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    habe nun das Problem beseitigen können. Das Kabel vom Temperatursensor am Thermostat war gebrochen.
    Neben der rot leuchtenden Kühlwasser-Lampe lief auch der Lüfter direkt nach dem Start. Nach der Reparatur war beides nicht mehr der Fall.

    Danke für Eure Hilfe.

    Schleudertrauma
     
Thema: Kühlwasser-Warnlampe leuchtet rot
Besucher kamen mit folgenden Suchen
  1. leuchtet rot

    ,
  2. kühlwasser leuchte aussehen

    ,
  3. a klasse kühlwasser leuchte

    ,
  4. rote kühlmittel warnleuchte vaneo,
  5. warnlampe kühlwasser,
  6. kühlwasser lampe,
  7. mercedes a 190 probleme kühlwasser lampe geht ab und zu an,
  8. kühlwasser leuchtet rot,
  9. A-Klasse rote ölwarnlampe,
  10. kühlwasserleuchte leuchtet a klasse,
  11. 190 e kühlwasserlampe leuchtet
Die Seite wird geladen...

Kühlwasser-Warnlampe leuchtet rot - Ähnliche Themen

  1. Motorsymbol leuchtet - schlechte Beschleunigung was könnte das sein?

    Motorsymbol leuchtet - schlechte Beschleunigung was könnte das sein?: Hallo Forum, unser B 180 Diesel muckt, nachdem das Motorsymbol kam, habe ich den ADAC kommen lassen, der hat den Speicher ausgelesen und ist zu...
  2. W168 ESP u. ABS leuchtet

    ESP u. ABS leuchtet: Hallo an alle Elchfans Ich habe ein Problem mit meinem Elch W168 A140 Bj. 2000 Habe die Spurstange vorne links und das Trag-/Führungsgelenk vorne...
  3. Batterie leuchtet

    Batterie leuchtet: Hallo... Ich habe ein Problem... Letzte Woche lächelte während dem Fahren kurz mal die Batterie auf, war eher so ein kurzes auflockern. Dann...
  4. Nach Starthilfe leuchtet Motorleuchte auf???

    Nach Starthilfe leuchtet Motorleuchte auf???: Hallo, musste mein Elch leider überbrücken, da die Deckenbeleuchtung über mehrere Stunden angeschaltet war. Bei der Starthilfe bin ich genau nach...
  5. A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu

    A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu: Hallo Leute ich habe seit kurzem ein Problem mit meinem kleinen A 150 Bj 2007 mit knapp 105000km also keine Laufleistung !!Seit kurzem geht die...