Kühlwasserleitung lösbar??? (Anlasser wechseln...)

Diskutiere Kühlwasserleitung lösbar??? (Anlasser wechseln...) im Vaneo W414 Forum Forum im Bereich Der Vaneo; Servus zusammen!!! Ich stehe gerade kurz vorm Nervenzusammenbruch...bin gerade dabei - bzw. versuche es den Anlasser beim VANEO 1.6 von oben...

  1. #1 lutz-stefan, 23.12.2016
    lutz-stefan

    lutz-stefan Elchfan

    Dabei seit:
    21.06.2009
    Beiträge:
    9
    Zustimmungen:
    2
    Beruf:
    Versicherungsmakler
    Ort:
    Würzburg
    Marke/Modell:
    Vaneo
    Servus zusammen!!!

    Ich stehe gerade kurz vorm Nervenzusammenbruch...bin gerade dabei - bzw. versuche es den Anlasser beim VANEO 1.6 von oben auszubauen, allerdings ist da diese bekloppte Kühlwasserleitung im Weg (neben gefühlten 1.000 anderen Dingen!). Kann mir bitte jemand sagen, ob ich diese Leitung (siehe Kreis) irgendwie abbekomme, wenn ja, wie? Nach oben hin ist ja nicht wirklich viel Platz - geht's trotzdem irgendwie? Muss/kann ich diese abdrehen?

    Wäre super, wenn mir jemand einen Tipp geben könnte.

    Tausend Dank bereits im Voraus.

    LG

    Stefan
     

    Anhänge:

  2. Anzeige

  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    975
    Zustimmungen:
    1.837
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A160 AKS + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    tippex gefällt das.
  4. #3 lutz-stefan, 23.12.2016
    lutz-stefan

    lutz-stefan Elchfan

    Dabei seit:
    21.06.2009
    Beiträge:
    9
    Zustimmungen:
    2
    Beruf:
    Versicherungsmakler
    Ort:
    Würzburg
    Marke/Modell:
    Vaneo
    Hi Klaus,
    erst mal vielen Dank für Deinen Tipp - das ist allerdings genau die Anleitung nach der ich vorgegangen bin - leider ist der Vaneo etwas anders aufgebaut, deswegen komm' ich denke ich einfach nicht drum rum diese Kühlwasserleitung abzubauen - aber rein theoretisch müsst das doch gehen, nur wie???
     
  5. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    527
    Zustimmungen:
    428
    Marke/Modell:
    A160 7/98
    Beim W168 (Vaneo dürfte gleich sein) ist das Rohr mit 3 Schrauben befestigt. In den Motorblock geht ein Abzweig, der durch einen O-Ring abgedichtet ist. Vielleicht hängt es hier etwas.

    Grüße
     
  6. #5 lutz-stefan, 24.12.2016
    lutz-stefan

    lutz-stefan Elchfan

    Dabei seit:
    21.06.2009
    Beiträge:
    9
    Zustimmungen:
    2
    Beruf:
    Versicherungsmakler
    Ort:
    Würzburg
    Marke/Modell:
    Vaneo
    Cool, das würde bedeuten, dass ich die Kühlwasserleitung einfach aus dem Motorblock hebeln kann - spitze, vielen Dank für Deine Hilfe - dieses Forum ist einfach super!!!
     
  7. #6 lutz-stefan, 24.12.2016
    lutz-stefan

    lutz-stefan Elchfan

    Dabei seit:
    21.06.2009
    Beiträge:
    9
    Zustimmungen:
    2
    Beruf:
    Versicherungsmakler
    Ort:
    Würzburg
    Marke/Modell:
    Vaneo
    Noch eine Frage...kann mir jemand einen guten und günstigen Anlasser empfehlen der für meinen Vaneo passt:
    Meine Fahrgestell-Nr. lautet: WDB4147001N223776, Motornummer: 166961 30 650066
    Ich habe mir nämlich in einer "Nacht-und-Nebel-Aktion" diesen Anlasser bestellt:
    upload_2016-12-24_5-36-33.png
    - wenn ich das aber jetzt näher betrachte scheint der nicht zu passen, oder?
     
  8. #7 Mooserunner23, 24.12.2016
    Mooserunner23

    Mooserunner23 Elchfan

    Dabei seit:
    13.10.2015
    Beiträge:
    338
    Zustimmungen:
    213
    Ort:
    Hamburg
    Ausstattung:
    Classic, Metallic, 17" Alus, Klima, Comand, FFB, AHK
    Marke/Modell:
    A170 CDI L
    Laut MB-Teilenummer und deiner Fahrgestellnummer passt der, die Teilenummer für den Anlasser aus dem EPC stimmt ebenfalls überein.
     
    Schrott-Gott gefällt das.
  9. #8 lutz-stefan, 25.12.2016
    lutz-stefan

    lutz-stefan Elchfan

    Dabei seit:
    21.06.2009
    Beiträge:
    9
    Zustimmungen:
    2
    Beruf:
    Versicherungsmakler
    Ort:
    Würzburg
    Marke/Modell:
    Vaneo
    Super, vielen Dank - dann bin ich ja beruhigt!!!
     
    Schrott-Gott gefällt das.
  10. #9 lutz-stefan, 27.12.2016
    lutz-stefan

    lutz-stefan Elchfan

    Dabei seit:
    21.06.2009
    Beiträge:
    9
    Zustimmungen:
    2
    Beruf:
    Versicherungsmakler
    Ort:
    Würzburg
    Marke/Modell:
    Vaneo
    Ich werde noch verrückt - jetzt habe ich den "halben Motor" auseinander genommen und bekomme diese be***** Kühlwasserleitung nicht aus dem Motorblock gezogen. Ich habe selbst mit Schraubenschlüsseln versucht diese herauszuhebeln, aber irgendwie rutscht die nach 1 bis zwei Zentimetern wieder zurück - und das schlimme ist, dass ich nach oben hin auch nicht wirklich viel mehr Luft habe. Gibt's da nen Trick, oder stell' ich mich einfach so blöd an!!!

    Wohnt vielleicht jemand von Euch in der Nähe von Würzburg/Thüngersheim und könnte mir kurzfristig "unter die Arme greifen" - gegen Bezahlung versteht sich?!

    Vielen Dank schon mal für Eure Hilfe!!!!

    LG

    Stefan
     
  11. #10 Schrott-Gott, 27.12.2016
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.727
    Zustimmungen:
    2.068
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -
    Das kann ja eigentlich nur daran liegen, dass da ein Gummi (O-Ring) fest sitzt.

    Kannst Du den Stutzen etwas Drehen /Hin-undHer-Bewegen ?

    Evtl. könnte es helfen, da etwas "Flutschi" (Spülmittel mit Wasser) außen rum ein zu bringen
    ...
    jedoch nicht zu viel!!
    ! ! !
    Sonst hast Du das im Kühlwasser .... .
     
  12. #11 lutz-stefan, 28.12.2016
    lutz-stefan

    lutz-stefan Elchfan

    Dabei seit:
    21.06.2009
    Beiträge:
    9
    Zustimmungen:
    2
    Beruf:
    Versicherungsmakler
    Ort:
    Würzburg
    Marke/Modell:
    Vaneo
    Servus Schrott-Gott!!!

    Danke für Deinen Tipp!!!

    Ich habe gestern mit nem Bekannten ca. 5 Stunden rumgeschraubt - neuer Anlasser ist jetzt endlich drin. Wir sind aber nicht drumrumgekommen den Motor etwas abzulassen. Die sch*** Kühlwasserleitung konnte man nicht raushebeln, da diese hintendran noch mit einer Schraube am Motorblock befestig war und da ist man nicht dran gekommen, ohne den Motor etwas abzulassen.

    Eins weiß ich alllerdings sicher - das nächte Auto wird nur gekauft wenn "kilometerweit" Platz im Motorraum vorhanden ist.
     
  13. #12 Schrott-Gott, 28.12.2016
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.727
    Zustimmungen:
    2.068
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -
    Sch.... !
    Sorry, wußte ich nicht - der Superpraktiker "thei", der eigentlich schon alles mal gemacht hatte, was irgendwie geht, hat sich leider verabschiedet
    ...
    ich bin fast sicher, DER hätte es gewußt!

    Danke für diese Meldung!
     
  14. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    527
    Zustimmungen:
    428
    Marke/Modell:
    A160 7/98
  16. #14 lutz-stefan, 28.12.2016
    lutz-stefan

    lutz-stefan Elchfan

    Dabei seit:
    21.06.2009
    Beiträge:
    9
    Zustimmungen:
    2
    Beruf:
    Versicherungsmakler
    Ort:
    Würzburg
    Marke/Modell:
    Vaneo
    Ja, kann schon hinkommen das es insgesamt drei Schrauben sind, aber direkt an der Öffnung zum Motorblock ist eben die EINE Schraube, welche man nicht so einfach lösen kann.

    Schöne Sch**** - Anlasser wurde gestern eingebaut - Motor heute wieder "zusammengeflickt" und dann der große Moment: es tut sich nix, aber rein gar nix!!!!

    Zig mal probiert - Batterie im Verdacht (Test: Batterie ausgeschlossen) Fehlerspeicher ausgelesen: P0335 Kurbelwellensensor - Stromkreis fehlerhaft oder so ähnlich!!!

    Hat von Euch noch jemand 'ne Idee woran es liegen könnte - kann es sein, dass der "neue" Anlasser von oben defekt ist??
    Kann es wirklich sein, dass der Anlasser gar nix macht wenn der Kurbelwellensensor defekt ist, ne oder???

    Bin für jeden Tipp dankbar, da ich mit meinem Latein am Ende bin!!!!
     
    Schrott-Gott gefällt das.
Thema: Kühlwasserleitung lösbar??? (Anlasser wechseln...)
Besucher kamen mit folgenden Suchen
  1. wo sitzt anlasser vaneo wechseln

Die Seite wird geladen...

Kühlwasserleitung lösbar??? (Anlasser wechseln...) - Ähnliche Themen

  1. Ausgleichsbehälter wechseln

    Ausgleichsbehälter wechseln: Guten Abend Ich muss meine ausgleichsbehälter von der Kühlflüssigkeit wechseln, da der eine Risse hat.(B Klasse 180 w246 Bj13) Einfach Schlauch...
  2. A Klasse W168 - Anlasser geht / geht nicht - geht / geht nicht ...

    A Klasse W168 - Anlasser geht / geht nicht - geht / geht nicht ...: Hallo, ich habe eine A Klasse W168 mit 200.000 km. Baujahr 2001 Benziner Automatik TÜV etc. alles neu - Batterie neu - Zündkerzen neu - Anlasser...
  3. Anlasser?

    Anlasser?: Moin, da ich schon viel gelesen habe aber langsam am ende meiner nerven angekommen bin, und explizit zu meinem Anliegen nichts gefunden habe frage...
  4. HInteren PDC Wechseln ?

    HInteren PDC Wechseln ?: Hi LEute kurze frage weis jemand wie man die 2 Mittigen Hinteren PDC Sensoren wechselt ? Muss man dafür die ganze Heckschürze weg basteln oder...
  5. Dreieckslenker wechseln, was macht noch Sinn

    Dreieckslenker wechseln, was macht noch Sinn: Hallo zusammen, nachdem ich durch ein starkes wackeln des Lenkrades beim Bremsen und mittlerweile krummen Bremsscheiben festgestellt habe, das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden