W168 Kupplung klemmt

Diskutiere Kupplung klemmt im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo leute... ich wurde soeben vom ADAC nach hause gebracht, weil mein elch heute den geist aufgegeben hat... ich stande auf einem parkplatz und...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Erik

    Erik Elchfan

    Dabei seit:
    30.03.2006
    Beiträge:
    1.228
    Zustimmungen:
    2
    Beruf:
    Koch, bald Bundeswehrsoldat
    Ort:
    Freising, Bayern
    Marke/Modell:
    A BlackEdition
    Hallo leute...
    ich wurde soeben vom ADAC nach hause gebracht, weil mein elch heute den geist aufgegeben hat...

    ich stande auf einem parkplatz und wollte los fahren, aber nichts ging mehr...
    im leerlauf scheint ein gang drin zu sein, und wenn ich einen gang einlege, versucht er sich zwar zu bewegen aber kommt nicht vorwärts...beim rückwärsgang genauso...nur dieser geht dann sehr schwer wieder raus...
    also leerlauf ist durch einen gang blockiert... und auto bewegt sich nur, wenn man aiuf die kupplung tritt...
    im KI wird nichts angezeigt...

    weiß einer von euch, was es ist... oder was es sein könnte?

    gangart ist schalter
    A140 etwa 140tkm

    das auto steht jetzt erstmal in meinem hof und kommt die tage in die werkstatt...

    vielen dank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Matthias, 15.10.2009
    Matthias

    Matthias Elchfan

    Dabei seit:
    27.12.2002
    Beiträge:
    2.367
    Zustimmungen:
    2
    Beruf:
    Medizinökonom
    Ort:
    Ein Münchner in Essen
    Marke/Modell:
    A160
    dieses plastikding am Schaltgestänge im Motorraum? (musst ma suchen)
     
  4. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    92
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Also das mit dem Plastikteilchen hatte ich auch mal, da waren die Symptome aber ganz andere. 1., 3. und 5. Gang gingen nicht rein. Die unteren haben prima funktioniert, konnte ohne Probleme fahren. Und auch der Leerlauf funktionierte.

    @Erik: Wenn im Leerlauf angeblich ein Gang hängt (was ich mir nicht vorstellen kann) geht er dann auch aus, wenn du die Kupplung kommen lässt?

    mfg,
    moose
     
  5. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Also die Kupplung kann's schonmal nicht sein, weil sonst ließe er sich nicht schieben, wenn man auf das Pedal tritt.

    Bleiben nur noch das Getriebe bzw. der beliebte Knochen oder die Züge.

    Viele Grüße, Mirko
     
  6. IPx200

    IPx200 Elchfan

    Dabei seit:
    07.11.2004
    Beiträge:
    2.193
    Zustimmungen:
    72
    Beruf:
    Werbetechniker • BWL'er
    Ort:
    Nastätten
    Ausstattung:
    classic2AMG
    Marke/Modell:
    150 PS DiesElch ;)
    genau guck dir mal das plastik ding am aufm getriebe im motorraum mal an...
     
  7. Erik

    Erik Elchfan

    Dabei seit:
    30.03.2006
    Beiträge:
    1.228
    Zustimmungen:
    2
    Beruf:
    Koch, bald Bundeswehrsoldat
    Ort:
    Freising, Bayern
    Marke/Modell:
    A BlackEdition
    hi
    also dieser kleine plasteknochen ist drauf...wurde letztes jahr gewechselt...

    schieben lässt er sich, aber nur wenn man auf die kupplung tritt...sonst nicht, auch nicht im leerlauf...
    und wenn ich im leerlauf von der kupplung gehe geht er aus, also stirbt er ab.
    komischerweise passiert, wenn man leerlauf drin hat, das der wagen losfährt... aber ohne eingelegten gang ???
     
  8. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    92
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Vielleicht dann das Schaltgestänge, das die Gänge nicht mehr schaltet.

    Nur mal so rein theoretisch: Du legst gerade den fünften Gang ein und das Gestänge oder die Züge lösen sich. Danach kannst du ja in keinen anderen Gang, deshalb kommst du auch nicht vorwärts. Und in den Leerlauf kommst du dann natürlich auch nicht.

    Sieht denn das Gestänge direkt am Schaltknauf noch vernünftig aus? Einfach mal die Verkleidung hochziehen und reingucken.

    Ansonsten bleibt wohl nur noch der Freundliche.

    mfg,
    moose
     
  9. Erik

    Erik Elchfan

    Dabei seit:
    30.03.2006
    Beiträge:
    1.228
    Zustimmungen:
    2
    Beruf:
    Koch, bald Bundeswehrsoldat
    Ort:
    Freising, Bayern
    Marke/Modell:
    A BlackEdition
    also aussehen tut alles normal, auch unter der verkleidung...
    auch im motorraum, an der kupplung direkt lassen sich die gänge soweit ganz normal schalten...

    naja, das kom ische ist ja, obwohl der schalthebel in leerlauf ist, lässt er sich ganz normal bewegen, aber es ist ein gang eingelegt...

    wie und wo kann man denn diese seilzüge einsehen?
     
  10. #9 westberliner, 15.10.2009
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Scheinbar besteht das Problem lediglich in der Vertikalen Gangauswahl und Horizontal ist alles ok....Wenns zwei Seile gibt, könnte mans ja einschränken *kratz*
     
  11. #10 backfisch, 15.10.2009
    backfisch

    backfisch Elchfan

    Dabei seit:
    24.03.2009
    Beiträge:
    409
    Zustimmungen:
    121
    Beruf:
    Elektriker
    Ort:
    Bad Bederkesa
    Marke/Modell:
    A190 Bj 2003 - / - B200 Bj 2006
    moin

    Hatte mal was ähnliches an nem Volvo .. an der Kupplungsscheibe
    da war durch Materialermüdung ( oder einfach zu dünnes Blech )
    eine der Federn rausgesprungen ( gibt da 4 Stück die das Drehmoment abfangen)
    mitten auf der Autobahn ... mitten in einer Baustelle ... *mecker*

    gruss meinhard
     
  12. Erik

    Erik Elchfan

    Dabei seit:
    30.03.2006
    Beiträge:
    1.228
    Zustimmungen:
    2
    Beruf:
    Koch, bald Bundeswehrsoldat
    Ort:
    Freising, Bayern
    Marke/Modell:
    A BlackEdition
    so, nachher versuche ich mal das auto zu bewegen...also wenn ja ein gang irgendwo drin ist, muss er ja auch fahren...dann fahre ich ihn(oder schleppe) in die werkstatt eines freundes...und da wollen wir die sache mal anschauen...
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 westberliner, 17.10.2009
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Blöd gesagt, aber wenn du ihn vorne Aufbockst sodass die Räder in der Luft sind und das Auto startest, dann müssten sich die Räder eigtl. drehen, wenn das Getriebe frei ist... nur so als Tipp.
     
  15. Erik

    Erik Elchfan

    Dabei seit:
    30.03.2006
    Beiträge:
    1.228
    Zustimmungen:
    2
    Beruf:
    Koch, bald Bundeswehrsoldat
    Ort:
    Freising, Bayern
    Marke/Modell:
    A BlackEdition
    so, komischerweise und wie von geisterhand geht wieder alles wie gewohnt...

    ich habe mal den 2. gang rein gemacht..und festgehalten und gas gegeben...da is der gang der drin war rausgesprungen... es gab ein "glonk" und der 2. gang war drin...
    jetzt fährt er wieder wie normal und als wäre nichts gewesen...
    aber ich vermute mal, das sich vllt diese schaltstangen unter dem schaltknauf verkantet haben...
    werde es mal beobachten...
     
Thema:

Kupplung klemmt

Die Seite wird geladen...

Kupplung klemmt - Ähnliche Themen

  1. kupplung auf einmal ganz weich

    kupplung auf einmal ganz weich: Hallo A-Klassen gemeinde, ich habe seit heute auf einmal das Problem das die Kupplung sich butter weich drücken lässt. - Gänge lassen sich...
  2. Kupplung Pedalspiel zu groß ? W168

    Kupplung Pedalspiel zu groß ? W168: Bei meinem "Stubsi" trennt seit einer Weile die Kupplung erst, wenn das Pedal fast schon am Bodenblech ist. Meine Frau fährt den Wagen meißt, kann...
  3. Schleifendes Geräusch im 5. Gang. Kupplung? Getriebe? Hilfe!

    Schleifendes Geräusch im 5. Gang. Kupplung? Getriebe? Hilfe!: Hallo zusammen. Ich weiß, ich habe heute schon einmal ein Thema erstellt, das allerdings sehr allgemein gehalten und dementsprechend vom Titel...
  4. Kupplung rutsch ab und an durch

    Kupplung rutsch ab und an durch: Hallo, und danke für die Aufnahme hier im Forum. Habe ein Problem mit meinem w 169 160cdi! Folgendes Mit 25000 km hat er eine neue Kupplung...
  5. Wechsel Bremsflüssigkeit - muss Kupplung auch entlüftet werden?

    Wechsel Bremsflüssigkeit - muss Kupplung auch entlüftet werden?: Hallo zusammen, ich habe letzte Woche in einer freien Werkstatt die Bremsflüssigkeit wechseln lassen. War mal wieder fällig. Heute beim Ölwechsel...
Status des Themas:
Es sind keine weiteren Antworten möglich.