Kupplung trennt manchmal nicht richtig - beginnender Kupplungsschaden?

Diskutiere Kupplung trennt manchmal nicht richtig - beginnender Kupplungsschaden? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Elchfans, fahre meinen schönen Elch jetzt fast ein halbes Jahr und langsam habe ich alle Macken meines Daimlers entdeckt, denke ich....

  1. Chemy

    Chemy Elchfan

    Dabei seit:
    29.07.2012
    Beiträge:
    184
    Zustimmungen:
    19
    Beruf:
    Student
    Ort:
    Duisburg
    Marke/Modell:
    W169, A160CDI Classic, BJ. 08/2006, Modelljahr 2007, Schaltgetriebe, OM640,
    Hallo Elchfans,

    fahre meinen schönen Elch jetzt fast ein halbes Jahr und langsam habe ich alle Macken meines Daimlers entdeckt, denke ich.
    Diese hier beunruhigt mich ein wenig:

    Manchmal (in einem von 10 Fällen) scheint meine Kupplung nicht richtig zu trennen. Der Wagen rollt wenn man im ausgekuppelten Zustand von der Bremse geht aus dem Stand ganz langsam los (bei ebener Fläche) vor oder zurück. Er beschleunigt dabei nicht und rollt meist nur bis zu einem bestimmten Punkt nach 1-1,5 Metern.
    Beim Schalten vom Stand in den ersten gang ist zudem manchmal ein ruppiges "plöng" zu höhren. (1 von 3 Fällen etwa)

    Der Elch hat 130.000 km gelaufen. Bremsflüssigkeit ist neu, Ausgleichsbehälter gut gefüllt. Kugelpfanne ist neu.

    Hat das jemand von euch schon mal beobachtet? Ich habe ein wenig Sorge, dass das mal in nem teuren Kupplungsschaden endet.
    Ich bin auch kein "Kupplungssteher", kann natürlich nicht für den Vorbesitzer sprechen...

    Grüße
    Chemy
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DerAnton, 28.11.2012
    DerAnton

    DerAnton Elchfan

    Dabei seit:
    28.09.2012
    Beiträge:
    34
    Zustimmungen:
    7
    Beruf:
    Konstruktionstechniker
    Ort:
    Ueckermünde
    Marke/Modell:
    W168 A140 Bj. 05/2000 Handschalter ca. 95000km, Klima, originaler Zustand,... oder nen A6 4b 4.2Quattro und zum Wocheendvergnügen einen 81' Trabant 601S
    Hey,hallo!


    Hört sich so an als sei Luft im Kupplungszylinder, weil du erwähnst das die Bremsflüssigkeit getauscht wurde!
    Hast du selbst oder eine Werkstatt Hand angelegt,bzw. wurde etwas am Bremssystem getauscht?
     
  4. Chemy

    Chemy Elchfan

    Dabei seit:
    29.07.2012
    Beiträge:
    184
    Zustimmungen:
    19
    Beruf:
    Student
    Ort:
    Duisburg
    Marke/Modell:
    W169, A160CDI Classic, BJ. 08/2006, Modelljahr 2007, Schaltgetriebe, OM640,
    Hey,

    Bremsflüssigkeitswechsel habe ich beim letzten Service bei ATU machen lassen. Das Problem bestand aber schon vorher. Die Entlüftung der Bremsanlage wurde ordnungsgemäß durchgeführt (soweit ich das beurteilen kann) Die Kupplung wurde nicht gesondert entlüftet. Am Bremssystem wurde nichts gewechselt.

    Wäre das der Geber- oder der Nehmerzylinder? Oder kann man das nicht ohne genaue Analyse sagen?

    Grüße
    Chemy
     
  5. #4 flockmann, 29.11.2012
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Das gehört allerdings mit zum Bremsflüssigkeitswechsel.....
    Grüsse vom F.
     
  6. Chemy

    Chemy Elchfan

    Dabei seit:
    29.07.2012
    Beiträge:
    184
    Zustimmungen:
    19
    Beruf:
    Student
    Ort:
    Duisburg
    Marke/Modell:
    W169, A160CDI Classic, BJ. 08/2006, Modelljahr 2007, Schaltgetriebe, OM640,
    Habe extra noch bei dem Mechaniker nachgefragt. Der sagte dass das nur gegen gesonderten Auftrag (und natürlich Abrechnung) erfolgen würde... Hmpf das hat man nun davon.

    Dann muss ich mal schauen und hoffen, dass die Zylinder an sich dicht sind.
    Was nimmt MB denn für sowas, weiß das zufällig jemand?
    Grüsse
    Chemy
     
  7. Chemy

    Chemy Elchfan

    Dabei seit:
    29.07.2012
    Beiträge:
    184
    Zustimmungen:
    19
    Beruf:
    Student
    Ort:
    Duisburg
    Marke/Modell:
    W169, A160CDI Classic, BJ. 08/2006, Modelljahr 2007, Schaltgetriebe, OM640,
    Hallo zusammen,

    wollte eben berichten wie es mir ergangen ist.
    War heute zum Kupplungsentlüften bei der Mercedes Benz Niederlassung in Essen (Lueg) und habe mein Problem geschildert.
    Der Servicemitarbeiter (kein Jungspund) meinte das könne gar nicht daran liegen und dass das nur bei Gefällen auftreten kann. Trotz 100m Testfahrt war der Fehler natürlich nicht reproduzierbar.
    Habe auf das entlüften bestanden und habe mir einen kompletten Tausch aufschwatzen lassen. "Ist ja nur ein Liter, tauschen wir dann gleich mit". Okay.
    Musste eine Stunde warten, trotz Termin und habe dann Wagen und Rechnung bekommen:
    Berechnet wurden 5 ZE à 4,88€ und 1L Bremsflüssigkeit für 8,37.
    Mit Märchensteuer warens dann glatte 39€ was ich als angenehm und überraschend nierdrig empfinde. Eine Brezel gabs auch noch dazu. *thumbup*

    Geholfen hat es so... Naja. Bisher ist es noch nicht "Laut" gewesen beim Einlegen des ersten Ganges und falls er gerollt ist, dann deutlich weniger als vorher.
    Ich werde das Problem weiter beobachten und melden ob es sich dauerhaft verringert hat.

    Grüße
    Chemy
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Kupplung trennt manchmal nicht richtig - beginnender Kupplungsschaden?
Besucher kamen mit folgenden Suchen
  1. kupplung trennt nicht vollständig am anfang

    ,
  2. w168 kupplung geht nur wenn wagen warm ist

    ,
  3. mercedes kupplung läuft nicht richtig

    ,
  4. kupplung trennt manchmal nicht
Die Seite wird geladen...

Kupplung trennt manchmal nicht richtig - beginnender Kupplungsschaden? - Ähnliche Themen

  1. kupplung auf einmal ganz weich

    kupplung auf einmal ganz weich: Hallo A-Klassen gemeinde, ich habe seit heute auf einmal das Problem das die Kupplung sich butter weich drücken lässt. - Gänge lassen sich...
  2. ffb funktioniert nur manchmal

    ffb funktioniert nur manchmal: Fernbedienung zur Türöffnung funktioniert nicht immer,batterien ok
  3. nimtmt nicht richtig gas an - Mein kleiner gruener elch bockt

    nimtmt nicht richtig gas an - Mein kleiner gruener elch bockt: Hallo liebe elchfans ich habe mit meiner a-klasse vollgendes problem. waehrend des fahren nimmt er nicht richtig gas an. bei ca2000 umdrehung...
  4. W168 Klimaanlage springt manchmal an und manchmal nicht.

    W168 Klimaanlage springt manchmal an und manchmal nicht.: Hallo zusammen und erstmal danke für die vielen tollen Infos hier ! Folgendes Problem : Die Klimaanlage meines W168 springt manchmal an und...
  5. Kupplung Pedalspiel zu groß ? W168

    Kupplung Pedalspiel zu groß ? W168: Bei meinem "Stubsi" trennt seit einer Weile die Kupplung erst, wenn das Pedal fast schon am Bodenblech ist. Meine Frau fährt den Wagen meißt, kann...