Kupplungspedal "Leer" PROBLEM!!!

Diskutiere Kupplungspedal "Leer" PROBLEM!!! im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo an alle im Forum. Bei meiner A-Klasse 170 (w169), Bj2007, Benziner, 180.000km hat es gestern Abend angefangen das mein Kupplungspedal beim...

  1. #1 Pantobabsi, 13.01.2019
    Pantobabsi

    Pantobabsi Elchfan

    Dabei seit:
    13.01.2019
    Beiträge:
    10
    Zustimmungen:
    15
    Beruf:
    Elektriker
    Ort:
    Mönchengladbach
    Marke/Modell:
    MB A170
    Hallo an alle im Forum.

    Bei meiner A-Klasse 170 (w169), Bj2007, Benziner, 180.000km hat es gestern Abend angefangen das mein Kupplungspedal beim Schalten 2x nicht mehr von allein zurück ging. Ich konnte es während der Fahrt mit dem Fuß wieder leicht zurück heben und es gab kein Problem.

    Jetzt gerade wollte ich Brötchen holen fahren und mein K.Pedal ist wie Leer/keine Wiederstand/Butterweich. Solange der Wagen aus ist kann ich die Gänge Einlegen und während des laufenden Motor lässt sich kein Gang einlegen.

    Ich bin Totaler Leihe und muss bis Mittwoch warten bis mein Schrauber seine Werkstaat wieder aufmacht.

    Hoffe ihr könnt mir dazu was sagen evtl. Erfahrung oder Tipps. Mfg
     
  2. Anzeige

  3. #2 dasBesteamNorden, 13.01.2019
    dasBesteamNorden

    dasBesteamNorden Elchfan

    Dabei seit:
    18.11.2014
    Beiträge:
    201
    Zustimmungen:
    212
    Beruf:
    MB-Driver
    Ort:
    Umland von Braunschweig
    Ausstattung:
    Schalter, Sport-Paket, Komfortfahrwerk, Kosmosschwarz 191, MB-Dachspoiler, u.v.a.
    Marke/Modell:
    B 180 CDI VorMopf
    Hallo Pantobabsi

    Wenn du totaler Laie (!) bist und sich am Pedal der Kupplung keinerlei Widerstand (!) zeigt,
    frage ich dich zunächst:

    1) Wann fand der letzte Service statt ?
    2) Wann wurde das letzte Mal die Bremsflüssigkeit gewechselt ?
    und nun ...
    3) befindet sich noch Bremsflüssigkeit im Ausgleichsbehälter ?
    4) Haube auf, Ausgleichsbehälter finden ... und zumindest mal öffnen !
     
    Obi und Heisenberg gefällt das.
  4. #3 Wolfsherz, 13.01.2019
    Wolfsherz

    Wolfsherz Elchfan

    Dabei seit:
    23.04.2018
    Beiträge:
    83
    Zustimmungen:
    95
    Beruf:
    Frauenbeauftragter
    Ort:
    48147
    Ausstattung:
    W169, A170, Classic, Coupe, 5G.-Getr, Klima, 2xMT, Tempomat, AHK, 114tkm Bj.06.2007 und rostfrei. :-)
    Marke/Modell:
    Mercedes A170
    So ein Problem hatte ich mal bei nem BM... Da war es der Kupplungsgeberzylinder. Wie aufwendig das ist, kann ich Dir nicht genau sagen, da ich bei der A-Klasse nicht weiss, wo der sitzt. (Irgendwo zw. Hauptbremszylinder und Getriebe) Teil kostet zw. 40-80€.

    (Bitte Kupplungsgeberzylinder nicht mit dem Kupplungsnehmerzylinder/Ausrücklager) verwechseln.
     
    Obi gefällt das.
  5. #4 Heisenberg, 13.01.2019
    Zuletzt bearbeitet: 13.01.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    2.626
    Zustimmungen:
    2.946
    Beruf:
    Frührentner - PLS Elektroniker (a. D.)
    Ort:
    Balatonendréd - Ungarn
    Ausstattung:
    1. Elch A170 CDI [66 KW] (90 PS), 168.008 - MT 2.Elch A170 CDI [66 KW] (90 PS), 168.008 - AT
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Genau SO!

    Nachtrag:
    Bei einem W168 mit MT (Schalter) sieht es so aus:
    DSC06314.JPG
    Der Schlauch rechts am Behälter geht zum Kupplungs-Geber!

    Auf jeden Fall nach dem Verlust suchen!
    Nach dem Auffüllen, Testen ......
    Aber bitte such nach dem Verlust!
     
  6. #5 Pantobabsi, 13.01.2019
    Pantobabsi

    Pantobabsi Elchfan

    Dabei seit:
    13.01.2019
    Beiträge:
    10
    Zustimmungen:
    15
    Beruf:
    Elektriker
    Ort:
    Mönchengladbach
    Marke/Modell:
    MB A170
    Hallo @Heisenberg,
    Also ich habe gerade eben nachgeschaut und im Ausgleichbehälter war es noch gut befüllt (aufjeden fall über der Minum makierung) ich habe trotzdem etwas nachgefüllt und das Kupplunhspedal öfters betätigt "gepumpt", nach paar Sekunden funktionierte die Kupplung wieder wie vorher und ich konnte fahren, sowie alle Gängr einlegen. Nach einer kurzen fahrt hat sich das Pedal wieder abgelassen und ich habe nochmals den behälter gecheckt aber konnte nicht einsehen ob was ausgelaufen war ect.

    Denkst du/ihr das ich am besten bei der Wrrkstaat mal die komplette Flüssigkeit rauslassen sollte und Neuauffüllen lasse, sowie die Kupplung Entlüften oder eher etwas anderes?

    Danke schonmals für eure Hilfe!
     
    Obi, Schrott-Gott und Heisenberg gefällt das.
  7. #6 Heisenberg, 13.01.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    2.626
    Zustimmungen:
    2.946
    Beruf:
    Frührentner - PLS Elektroniker (a. D.)
    Ort:
    Balatonendréd - Ungarn
    Ausstattung:
    1. Elch A170 CDI [66 KW] (90 PS), 168.008 - MT 2.Elch A170 CDI [66 KW] (90 PS), 168.008 - AT
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Ich Denke das du eher mal in der Werkstatt nach der Undichtigkeit Schauen lassen solltest!
    Wechsel der Bremsflüssigkeit ist Grundsätzlich auch nicht Schlecht, .... aber erst wenn alle Unklarheiten beseitigt sind.
     
    Obi gefällt das.
  8. #7 Pantobabsi, 13.01.2019
    Pantobabsi

    Pantobabsi Elchfan

    Dabei seit:
    13.01.2019
    Beiträge:
    10
    Zustimmungen:
    15
    Beruf:
    Elektriker
    Ort:
    Mönchengladbach
    Marke/Modell:
    MB A170
    Ja das werde ich mitte der Woche sowieso machen, aber würde das auch was bringen wenn die kupplung dntlüftet wird?
     
    Heisenberg gefällt das.
  9. #8 dasBesteamNorden, 13.01.2019
    dasBesteamNorden

    dasBesteamNorden Elchfan

    Dabei seit:
    18.11.2014
    Beiträge:
    201
    Zustimmungen:
    212
    Beruf:
    MB-Driver
    Ort:
    Umland von Braunschweig
    Ausstattung:
    Schalter, Sport-Paket, Komfortfahrwerk, Kosmosschwarz 191, MB-Dachspoiler, u.v.a.
    Marke/Modell:
    B 180 CDI VorMopf
    Das "schlappe" Pedal muß ja irgendwo herrühren.
    Da im Ausgleichsbehälter genug drinnen war, denke ich eher an Luft in der Leitung.
    Das kann, wenn keine Undichtigkeit vorliegt, nur an zu alter Bremsflüssigkeit liegen.
    Bremsflüssigkeit ist hygroskopisch, nimmt mit dem Alter Wasser auf ... etc.
    Darum fragte ich nach letztem Service weiter oben im Thema (selbstverständlich vor dem Hintergrund des Wechsels der Bremsflüssigkeit bei diesem Service).

    Natürlich kann Entlüftung etwas bringen ... bei gleichzeitiger Auffüllung bitte.
    (man möge in der Werkstatt trotzdem vorher nach einem Leck suchen)

    Weil was nutzt Entlüftung bei Nachfüllung ... wenn es hinterher gleich wieder "für die Katz war".
     
    Obi und Heisenberg gefällt das.
  10. #9 Pantobabsi, 13.01.2019
    Pantobabsi

    Pantobabsi Elchfan

    Dabei seit:
    13.01.2019
    Beiträge:
    10
    Zustimmungen:
    15
    Beruf:
    Elektriker
    Ort:
    Mönchengladbach
    Marke/Modell:
    MB A170
    Ja genau. Das werde ich auch so machen! Hoffe nur nicht, dass es etwas schlimmeres ist. Werden Mitte der Woche zur Werkstaat gehen und mich danach melden. Mfg
     
    Obi und Heisenberg gefällt das.
  11. #10 Heisenberg, 13.01.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    2.626
    Zustimmungen:
    2.946
    Beruf:
    Frührentner - PLS Elektroniker (a. D.)
    Ort:
    Balatonendréd - Ungarn
    Ausstattung:
    1. Elch A170 CDI [66 KW] (90 PS), 168.008 - MT 2.Elch A170 CDI [66 KW] (90 PS), 168.008 - AT
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Na hoffentlich *keks*
     
    Obi und Schrott-Gott gefällt das.
  12. #11 Fritzw168, 13.01.2019
    Fritzw168

    Fritzw168 Elchfan

    Dabei seit:
    25.11.2017
    Beiträge:
    133
    Zustimmungen:
    72
    Ort:
    Düsseldorf
    Marke/Modell:
    w168 - A140 - EZ 2003 - Benziner - Schaltung
    Entlüften bringt nur kurzfristig etwas.
    Da wirste wohl mal eine Werkstatt konsultieren müssen. Klingt nach Geberzylinder.
     
  13. #12 Pantobabsi, 13.01.2019
    Pantobabsi

    Pantobabsi Elchfan

    Dabei seit:
    13.01.2019
    Beiträge:
    10
    Zustimmungen:
    15
    Beruf:
    Elektriker
    Ort:
    Mönchengladbach
    Marke/Modell:
    MB A170
    Ich bin heute nachdem ich die Bremsflüssigkeit eingefüllt habe 20km gefahren ohne Kupplungsprobleme. Mein Pedal funktioniert auch jetzt Einwandfrei. Irgendwie komisch?!

    ?(

    Werde aber trotzdessen noch zur Werkstaat fahren mitte der Woche.
     
    Obi, Heisenberg und Schrott-Gott gefällt das.
  14. #13 dasBesteamNorden, 13.01.2019
    Zuletzt bearbeitet: 13.01.2019
    dasBesteamNorden

    dasBesteamNorden Elchfan

    Dabei seit:
    18.11.2014
    Beiträge:
    201
    Zustimmungen:
    212
    Beruf:
    MB-Driver
    Ort:
    Umland von Braunschweig
    Ausstattung:
    Schalter, Sport-Paket, Komfortfahrwerk, Kosmosschwarz 191, MB-Dachspoiler, u.v.a.
    Marke/Modell:
    B 180 CDI VorMopf
    Das mit der wieder funktionierenden Kupplung liest sich doch prima, freut mich *thumbup*
    Irgendwie komisch ... merkst du an.
    Nein, ist nicht komisch, du hast gepumpt und nachgefüllt.

    Fahre aber wie von dir angekündigt zur Werkstatt, lasse die Qualität (Wasser in Bf.) der B.-flüssigkeit prüfen, Leitungen/Zylinder/Verlauf auf Leckage checken, und bei alter B.-flüssigkeit rigoros Austausch.

    Schön wäre wenn du uns dann anschließend Rückmeldung gibst,

    Ein Forum lebt vom mitmachen ... du hast es heut selbst positiv erfahren dürfen ;)
     
    Obi, Schrott-Gott und Heisenberg gefällt das.
  15. #14 Heisenberg, 14.01.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    2.626
    Zustimmungen:
    2.946
    Beruf:
    Frührentner - PLS Elektroniker (a. D.)
    Ort:
    Balatonendréd - Ungarn
    Ausstattung:
    1. Elch A170 CDI [66 KW] (90 PS), 168.008 - MT 2.Elch A170 CDI [66 KW] (90 PS), 168.008 - AT
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Ob das jetzt nach dem befüllen mit neuer noch was Bringt *kratz*

    Ich würde sagen da sie mit Sicherheit älter 3 Jahre ist ...... Tauschen! Kostet nicht die Welt so 1 Liter.
     
    Obi und Schrott-Gott gefällt das.
  16. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    850
    Zustimmungen:
    1.451
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    bevor nun die Bremsflüssigkeit im Kupplungssystem erneuert wird würde ich unbedingt den Geberzylinder am Kupplungspedal auf Dichtheit prüfen. Einen Flüssigkeitsverlust kann man gut im Fußraum sehen. Einfach die Betätigung des Kupplunspedals mal nach vorn verfolgen. Da ist die einzige Möglichkeit, das Luft ins System kommt.

    Man kann auch, wenn es gerade mal wieder mit dem kuppeln funktioniert, das Kupplungspedal gedrückt halten und dann nach einer Weile versuchen zu schalten. Der Motor muß dabei laufen . Wenn es dann nicht geht verliert der Geberzylinder Flüssigkeit, entweder nach aussen ( Fußraum ) oder nach oben zum Bremsflüssigkeitsbehälter.

    Erst Flüssigkeitswechsel und dann Geberzylinder ersetzen und nochmal entlüften kostet doppelt.

    Klaus
     
    Belly, Obi, Schrott-Gott und einer weiteren Person gefällt das.
  17. #16 Schrott-Gott, 14.01.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.507
    Zustimmungen:
    1.672
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -
    Dann bestehe darauf, dass die Bremsflüssigkeit KOMPLETT gewechselt wird !
    Vor allem auch im Kupplungssystem !

    NICHT durch "Oben" - im Behälter - Absaugen und dann dort wieder Auffüllen !!!


    SONDERN durch
    1.
    Absaugen der alten Flüssigkeit aus dem Behälter
    2.
    Auffüllen mit frischer BF im Behälter.
    3.
    Durchpumpen/Abpumpen der alten BF in den Zylindern und Leitungen der Bremsanlage
    UND
    der Kupplungsanlage !!!! ...

    hin zu den Entlüftungsnippeln an den Radbremsen und zum Nehmerzylinder/Zentralausrücker an der Kupplung.

    Oder mit einem modernen BF-Wechselapparatus - richtig bedient.

    Es bringt gar nichts bzw. wiegt in falscher Sicherheit, wenn die BF NUR im Behälter erneuert wird und die alte im System verbleibt !

    Testen der BF IM BEHÄLTER bringt da gar nichts !

    Die BF im Behälter "kocht" nie - immer die in den Radbremszylindern - und DAS gibt dann das Bremsversagen bei Talfahrten etc. und Rost etc. in den Zylindern.
    - - -
    Weitere Tips und Fehlermöglichkeiten:
    -
    https://www.elchfans.de/threads/hintere-bremsen-kaputt.44270/page-2#post-500362
    -
    https://www.elchfans.de/threads/kupplungspedal-kommt-nichtmehr-zurueck.49967/#post-558829
    -
     
    Belly, Obi und Heisenberg gefällt das.
  18. Obi

    Obi Elchfan

    Dabei seit:
    22.02.2018
    Beiträge:
    260
    Zustimmungen:
    429
    Beruf:
    Vollgas-Chaot (=Berufskraftfahrer), Lebenskünstler
    Ort:
    Altlandkreis Wertingen
    Ausstattung:
    Avantgarde.
    Marke/Modell:
    W168/A160; Der Wagen von Herasdejavou, um genau zu sein.
    Nabend beisammen,
    der Spaß, daß die hydraulische Kupplungsbetätigung mit zunehmendem Alter nicht mehr zuverlässig funktioniert, ist inmerhin hersteller- und modellreihenübergreifend gleich.

    Der Test, der mir noch einfällt, sieht folgendermaßen aus: leg bei getretenem Kupplungspedal den 1. Gang ein, laß das Pedal ganz durchgetreten und warte einfach ab.
    Wenn sich der Wagen nach einer gewissen Zeit in Bewegung setzt, ohne daß irgendwo Bremsflüssigkeit austritt, liegt es an einer undichten Manschette am Kolben des Geberzylinders.

    Bei meinen VWs waren die Geberzylinder - zeitweise nur für 160€ zu bekommen - relativ zuverlässig alle 150 000 km hinüber.
    Seit ich die Bremsflüssigkeit konsequent auch im Kupplungssystem wechsle, liegt übrigens seit ungefähr 10 Jahren der selbe Zylinder im Regal.

    Es bleibt wohl jedem einzelnen überlassen, ob nun alle 1 oder 2 Jahre ein wenig Arbeit hinein gesteckt wird oder eben in wesentlich größeren Abständen einmal der Rundumschlag steigt pder das ganze Auto gewechselt wird.

    Ich als Gewohnheitsmensch bevorzuge "ab und zu ein wenig".

    gRuß,
    Obi
     
    Schrott-Gott und dasBesteamNorden gefällt das.
  19. #18 Pantobabsi, 14.01.2019
    Pantobabsi

    Pantobabsi Elchfan

    Dabei seit:
    13.01.2019
    Beiträge:
    10
    Zustimmungen:
    15
    Beruf:
    Elektriker
    Ort:
    Mönchengladbach
    Marke/Modell:
    MB A170
    Guten Abend.

    Ich habe heute nochmals nachgeschaut und der Bremsflüssigkeitsbehälter war definitiv Leerer als gestern, also verliert er irgendwo BF!!! Wo genau die flüssigkeit austritt kann ich nicht einsehen.

    Wisst ihr zufällig wenn der Geber oder Nehmer bei einer w169 gewechselt werden muss ob man da so dran kommt oder muss dafür der komplette Motor runter bzw. wo der Geber und Nehmer dort sitzen?

    Vielen Dank. Mfg
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Schrott-Gott, 14.01.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.507
    Zustimmungen:
    1.672
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
  22. #20 Pantobabsi, 14.01.2019
    Pantobabsi

    Pantobabsi Elchfan

    Dabei seit:
    13.01.2019
    Beiträge:
    10
    Zustimmungen:
    15
    Beruf:
    Elektriker
    Ort:
    Mönchengladbach
    Marke/Modell:
    MB A170
    Super danke. Das schau ich mir jetzt mal an.

    Muss man den Motor rausnehmen um an den Geber-/Nehmer dran zu kommen?
     
Thema:

Kupplungspedal "Leer" PROBLEM!!!

Die Seite wird geladen...

Kupplungspedal "Leer" PROBLEM!!! - Ähnliche Themen

  1. Lamellendach w169 problem

    Lamellendach w169 problem: Hoi, Ich wolte wissen kann ich bei mein Mercedes a-klasse mit lamellendach ein lamellendach von w168 einsetzen? wielen dank
  2. W168 Mercedes Benz Audio 5 Code Problem

    Mercedes Benz Audio 5 Code Problem: Hallo , Ich habe mir ein altes Aklasse A140 als erstes Auto gekauft . Aber der Radio funktioniert nicht . Ich habe alle Papiere und...
  3. W168 MSM2 Anlasser Problem

    W168 MSM2 Anlasser Problem: Hallo, Mein W168 hat kurzem das Start Problem. W168 A140L Erstzulassung 03/2002, baujahr 12/2001 ca 158000 km Benzin 1.4L mit Handschaltung...
  4. Servolenkung fällt aus, Batterie-Kontrolllämpchen an, nun Batterie leer.

    Servolenkung fällt aus, Batterie-Kontrolllämpchen an, nun Batterie leer.: Liebe Gemeinde, mein Elch hat nun fast 250 000 km runter und er hatte schon ein paar übliche Krankheiten, um welche ich mich stets selbst...
  5. E168 170CDI blinkt fast immer Rechts mit Blinkerhebel Links - Problem Behoben!

    E168 170CDI blinkt fast immer Rechts mit Blinkerhebel Links - Problem Behoben!: Hallo alle, Habe schon hin und her gelesen das es Probleme mit dem Links blinken gebt, weil an Rechts Blinkt. Dies ist ein gefahrliche Fehler und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden