W168 Kurz vor dem anhalten geht die Zentralverriegelung auf und ab

Diskutiere Kurz vor dem anhalten geht die Zentralverriegelung auf und ab im W168 Interieur & Elektrik Forum im Bereich W168 Tuning & Veredelung; ?(?(?(*ironie* hallo ihr leben Elch Fahrer meine Frau fährt einen A 160 Automatic und die nervt mich täglich !. Also seit ca. 4 Wochen spinnt ihre...

  1. #1 Dagamars A Classe, 29.01.2018
    Dagamars A Classe

    Dagamars A Classe Elchfan

    Dabei seit:
    29.01.2018
    Beiträge:
    3
    Zustimmungen:
    0
    ?(?(?(*ironie*
    hallo ihr leben Elch Fahrer
    meine Frau fährt einen A 160 Automatic und die nervt mich täglich !.
    Also seit ca. 4 Wochen spinnt ihre A Classe.
    Beim einschalten der Innenbeleuchtung fliegt sofort die 16 Amper Sicherung raus und das Radio singt nicht mehr Radio Rur !.( sehr schlecht weil dort die Radarfallen angekündigt werden !!! )*thumbup*
    Neue Sicherung rein Radio singt aber man darf keine Innenbeleuchtung anmachen.....
    Habe einen anderen Lichtschalter am Innenspiegel verbaut.
    Kein Erfolg???.
    Also , sie fährt mit Radio Rur aber ohne Innenbeleuchtung.
    Ich muß mir dann immer den Frust rein ziehen wenn unsere Enkelin im dunkeln im Kindersitz angeschnallt werden musste.....
    Aber das geht mir .....vorbei !.

    Was richtig nervt ist , wenn man anhalten muß !.
    Kurz vor dem Stehen bleiben also auf den letzten Meter (1-2 m ) springt die Zentarverriegelung auf und ab.
    Hällt man dann das Bremspedal an der Ampel gedrückt, bleibt die Zentralverriegelung unten und nicht mehr auf und ab.
    Sobald man das Bremsbedal löst gehen die Knöpfe wieder hoch und beim nächsten bremsen wieder auf und ab.
    Das nervt ehrlich ! ( auch mich ! )
    Sobald man das Bremspedal löst, hört der Spuk auf !.
    Habe ihn in die Werkstatt gebracht .
    Die haben abgeblich alles durch gemessen aber der schlaue Comuter am OBD Stecker hat keinen Fehler angezeigt.

    Erstmal vielen Dank , dass ihr euch den Text durch gelesen habt !.
    Bin auf euer Fachwissen angewiesen !.
    Bitte nicht die,die glauben es zu wissen !.
    Es wäre auch sehr nett von euch wenn ihr mir auf alex-loup@web.de antworten würdet.
    Gruß Alex*thumbup*


    Wer hat wirklich Ahnung und Erfahrung ? und zeigt mir mit dem Finger auf die wunde Stelle !.
    Ich denke , es liegt an einem Kabelbruch in Tür oder Heckklappe aber müsste dann der Comuter einenFehleranzeigen ?
    Bitte keine Antworten von Leuten die Leute kennen die da mal was gehört haben was es sein könnte !
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    490
    Zustimmungen:
    675
    Ort:
    Niedersachsen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    2x A190 + CL203 Sportcoupe + Suzuki GSXF 600 als Hobby
    Hallo,

    vielleicht könnten sie uns noch ein paar Fahrzeugdaten verraten, vor allem das Baujahr.

    Kleiner Tipp: Von Leuten, die solche Fehler per Computer auslesen wollen, sollten sie sich fern halten.

    Hat das Auto eine Anhängerkupplung ? Wenn ja, welche Steckdose ist verbaut, 7 oder 13 polig ?

    Klaus
     
    Schrott-Gott und Fritzw168 gefällt das.
  4. MadX

    MadX Elchfan

    Dabei seit:
    18.04.2014
    Beiträge:
    218
    Zustimmungen:
    91
    Ausstattung:
    A160CDI SAs: AKS, Mittelarmlehne Leder, Polster Leder, Tachohutze Leder, Variobox, Zierblenden Klavierlack schwarz, herausnehmbarer Beifahrersitz, Comand 2.0, Lederlenkrad und Schalthebel, Schubfächer unter den Vordersitzen, Hutablage und A140 Elegance, 5-Gang AT, mondsilber, Leder ziegelrot, Klimaanlage, AMG-17", Standheizung, Audio-10 CD,
    Marke/Modell:
    W168
    Und: welche Maßnahmen zur Fehlersuche wurden denn bisher unternommen?
    Ist ein Leitungsdiagramm vorhanden?
     
  5. #4 Dagamars A Classe, 30.01.2018
    Dagamars A Classe

    Dagamars A Classe Elchfan

    Dabei seit:
    29.01.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Klaus
    das ist mal eine Idee die Morgen gleich mal nachgegangen wird
    .
    Er hast eine 13 Polige Steckdose mit einem billigen Adapter auf 7 Pole.
    Den " Zahn " werde ich Morgen sofort einmal ziehen !.
    Sollte das wirklich der Grund sein, was ich jetzt schon fast vermute weil wir schon alles erdenklich ausprobiert haben, lade ich sie zu einer Pommes rot weiß mit einem Bällchen Eis mit viel Sahne ein*thumbup*.
    Ich werde berichten !.
    Danke

    Ps.er ist Bj. 1998

     
  6. #5 Dagamars A Classe, 30.01.2018
    Dagamars A Classe

    Dagamars A Classe Elchfan

    Dabei seit:
    29.01.2018
    Beiträge:
    3
    Zustimmungen:
    0




    Hallo Klaus leider hat das was ich vor hatte nicht geklappt.Ich habe den Adapter abgezogen so, dass jetzt nur der 13.Polige ohne Adapter da hängt.
    Das Problem ist geblieben !.
    Wie kann ich jetzt eiter machen ?
    Ich wäre ihnen sehr dankbar wenn sie mir da weiterhelfen könnten.
    Gruß Alexander
     
  7. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    845
    Zustimmungen:
    113
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    845
    Zustimmungen:
    113
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Masseprobleme! wo auch immer, insbesondere auch bei den Anbauten (AHK, Soundmaschine, zusätzliche Leuchten, Umbauten).
    Spinnt das Auto auch bei Tempo 100 im Leerlauf?

    Von einem Unwissenden, der nichts weiß!

    RENE
     
  10. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    490
    Zustimmungen:
    675
    Ort:
    Niedersachsen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    2x A190 + CL203 Sportcoupe + Suzuki GSXF 600 als Hobby
    Hallo,

    bei einer 13-poligen Steckdose ist eine Dauerstromleitung verlegt. Außerdem treffen sich dort auch die anderen Leitungen, unter anderem auch das Bremslicht, auf sehr engen Raum. Da kommen leicht zwei Kabel aneinander.

    Schaubild AHK Steckdose 13-polig:
    http://www.autoelektrik-liestal.ch/images/stecker12v13pol.jpg

    Manche Werkstätten machen es sich einfach und holen das Dauer-Plus einfach von der hinteren Innenleuchte oder Kofferraumleuchte.

    Ich würde das Innenleben der Steckdose mal kontrollieren. Wenn da nichts zu finden ist muß man das linke Rücklicht ausbauen. Da kommen die wichtigen Kabel der AHK von unten hoch. Evlt. ist da eins eingeklemmt oder gescheuert. Falls nicht handfestes zu finden ist unbedingt mal der AKH Kabelbaum weiter verfolgen, ob da nicht ein Kabel zur Vakuumpumpe der ZV geht. Da könnte auch ein " Profi " Dauer-Plus abgezweigt haben. Es reicht, wenn man den Pumpenkabelbaum nachsieht. Er muß orginal aussehen und nicht nachträglich isoliert sein.

    Ich denke, das Problem mit der Innenleuchte ( Radio ) und der Zentralverriegelung hängt zusammen. Beide bekommen dauernd Spannung. Da muß irgendwo eine Verbindung sein.

    Klaus
     
    MadX gefällt das.
Thema:

Kurz vor dem anhalten geht die Zentralverriegelung auf und ab

Die Seite wird geladen...

Kurz vor dem anhalten geht die Zentralverriegelung auf und ab - Ähnliche Themen

  1. W168 A140 geht während der Fahrt aus

    W168 A140 geht während der Fahrt aus: Hallo liebe Leute, ich fahre normalerweise einen C63 AMG und habe mich jetzt dem Auto einer befreundeten 81 jährigen Dame angenommen. Es handelt...
  2. W169 Abgasanlage ab Kat

    Abgasanlage ab Kat: Es ist vollbracht, die neue Anlage ist verbaut :thumbsup: Bin sehr zufrieden, auch mit dem Klang. Daher steht die "alte" jetzt zum verkauf....
  3. Tür hinten links geht nicht mehr zu?

    Tür hinten links geht nicht mehr zu?: Hallo, vielleicht habt ihr eine Idee was da defekt sein könnte. Seit heute geht plötzlich die Fondtür hinten links nicht mehr zu? mit der ZV...
  4. Totalausfall Cockpit, zentralverriegelung, Scheibenwischer, Blinker etc ...was kann das sein

    Totalausfall Cockpit, zentralverriegelung, Scheibenwischer, Blinker etc ...was kann das sein: Hallo... Seit gestern ohne Vorwarnung ...cockpit ,Blinker etc alles ohne Funktion ...er springt noch an und das Licht funktioniert auch ...ach ja...
  5. Innenraumlicht geht während der Fahrt an

    Innenraumlicht geht während der Fahrt an: Hallo Leute, wer kennt das, Innenraumleuchte geht ca. 2sec während der fahrt an und wieder aus, gleichzeitig wird die Zentralverriegelung...