Kurzstreckenelch stinkt nach verbrannt Gummi/ Plastik

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von Philipp Beatdown, 29.03.2015.

  1. #1 Philipp Beatdown, 29.03.2015
    Philipp Beatdown

    Philipp Beatdown Elchfan

    Dabei seit:
    30.03.2014
    Beiträge:
    20
    Zustimmungen:
    0
    Marke/Modell:
    A200 W169
    Hi Leute
    War von Freitag bis heute in pullmancity bei Passau.
    Die Anfahrt ist ca 180 km Autobahn.
    Zu meinem Elch :
    A200
    Bj 2005
    84Tkm
    Jeder Service gemacht Öl zul bei 78 tkm
    bei 83tkm autotronic Öl
    Bremsen neu , zündis neu , Reifen neu , einfach viel investiert
    Fährt seit Jahren mit super Ultimate 102 roz ( diskutieren wir nicht über Sinn oder Unsinn)

    Mein Elch wurde 9 Jahre lang Kurzstrecke gefahren .
    Seit 1 Jahr hab ich ihn und fahre regelmäßig 100 km am Wochenende
    Zur Arbeit 7 km einfach.


    Nunja zum Problem

    Bei 150 kmh// 4000rpm stinkt es wie verbrannten Gummi / Plastik
    Schneller wie 160 keine Chance !!!

    Ca 40 km Warmgefahren , erst ab 75 Grad ölthemp gasgegeben.
    Kaum hab ich 140 kmh erreicht , stinkt es ... Erst ab 4000rpm aber .


    Meine Vermutung ist , dass der cat zu ist


    Was meint ihr ?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ihringer, 29.03.2015
    ihringer

    ihringer Elchfan

    Dabei seit:
    21.06.2003
    Beiträge:
    1.140
    Zustimmungen:
    193
    Ort:
    Ihringen
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 180 CDI
    Das der Kat zu ist, kann sein, muss aber nicht.
    Ob Kurzstrecke oder nicht, wichtig eher wie betriebswarm immer der Motor
    nach jeder Strecke wurde.
    Meine Glaskugel bleibt trüb ;-)
    Schon Fehlerauslesen gewesen ?
    Muss ja nicht bei MB sein, gute Boschdienste oder Freie Werkstätten Deines Vetrauen
    können es sicherlich auch.
    Wichtig, Ausdruck mitgeben lassen.
     
    Philipp Beatdown gefällt das.
  4. #3 Philipp Beatdown, 29.03.2015
    Philipp Beatdown

    Philipp Beatdown Elchfan

    Dabei seit:
    30.03.2014
    Beiträge:
    20
    Zustimmungen:
    0
    Marke/Modell:
    A200 W169
    Hi
    Der Motor wurde von Kühlwasser her immer nur knapp 90 Grad warm
    Öl ca 50 wenn überhaupt .

    Habe ich schon mal auslesen lassen , es hat angeblich alles gepasst
     
  5. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    777
    Zustimmungen:
    63
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    ACHTUNG Spekulation!
    Kenne ich von VW:
    ---Bremse vorne fest, dass bremst irgendwann auch einen A 200 aus
    ---und von der Hitzeentwicklung verschmoren die Manschette(n) der Antriebswelle(n).

    Hoffe, dass es das NICHT ist.

    G
    RENE
     
  6. #5 ihringer, 29.03.2015
    ihringer

    ihringer Elchfan

    Dabei seit:
    21.06.2003
    Beiträge:
    1.140
    Zustimmungen:
    193
    Ort:
    Ihringen
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 180 CDI
    Wie lang ist das her ?

    ansonsten wegen Gummigeruch kannste ja unterm Elch erst mal alle Plaste Abdeckungen
    abschrauben und mach im bereich des Antrieb nachschauen, ob da alles okay ist, wie
    Vorschreiber spekuliert.

    Du hast ne Wasser und ne Öltempraturanzeige extra ? ?(
    Ansonsten 90 Grad Wasser sind normal !
     
  7. Thomas

    Thomas Elchfan

    Dabei seit:
    18.07.2009
    Beiträge:
    256
    Zustimmungen:
    28
    Ausstattung:
    Sportpaket, Automatik, PTS, Standheizung, Licht & Sichtpaket, Audio 20
    Marke/Modell:
    W245 B200 CDI
    Die hast Du auch. Einfach das "geheime" Wartungsmenü aufrufen, da ist dann u.a. die Öltemperaturanzeige dabei. Bei Deinem CDI dann sogar noch mit genauer Ölstandsanzeige in Liter.
    Ich nutze die Funktion mit der Öltemperatur auch sehr gern.
     
  8. #7 ihringer, 29.03.2015
    ihringer

    ihringer Elchfan

    Dabei seit:
    21.06.2003
    Beiträge:
    1.140
    Zustimmungen:
    193
    Ort:
    Ihringen
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 180 CDI
    Und, wozu die extra Info ? Wenn Wasser steigt wie es soll und Öl bleibt kalt ?
    Wohl kaum.
    Wie das funzt wissen aber nur wenige. Und hier auch nur die Leut die regelmäßig
    am "Forenleben" teilnehmen.
    Selbst ich muss suchen, wie es funzt.
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=281996#post281996
    ob es dem Philipp was bringt ?
     
  9. #8 Daniel1909, 29.03.2015
    Daniel1909

    Daniel1909 Elchfan

    Dabei seit:
    20.03.2015
    Beiträge:
    24
    Zustimmungen:
    0
    Beruf:
    Verkäufer
    Ort:
    Kiel
    Marke/Modell:
    Aktuell keins
    Und hast du schon was rausbekommen?
     
  10. #9 Philipp Beatdown, 31.03.2015
    Philipp Beatdown

    Philipp Beatdown Elchfan

    Dabei seit:
    30.03.2014
    Beiträge:
    20
    Zustimmungen:
    0
    Marke/Modell:
    A200 W169
    Hi Leute

    Das fehlerauslesen ist schon etwas her , aber da war das mit dem Geruch auch.

    Das mit den Bremsen glaub ich nicht , da der Geruch erst über 3500 rpm Auftritt , aber auch nur dann , wenn das über längere Dauer ist ( Ca 2-3 min )


    Ich kenne das geheime wartungsnenü, ich verwende es öfter bei langen Fahrten , um über alles informiert zu sein ...
    Im Winter fahr ich auch gerne am Parkplatz mit Rolle prüfstand Modus
     
  11. Base

    Base Elchfan

    Dabei seit:
    30.01.2011
    Beiträge:
    978
    Zustimmungen:
    162
    Beruf:
    Azubi FISI
    Ort:
    NRW
    Ausstattung:
    Classic - Brabus
    Marke/Modell:
    W169 A170
    Wie sieht es den unter der Haube aus?
    So in Richtung Keilriemen z.B. oder irgendwo eine Abdeckung weg oder oder oder.
    Überall genüg Flüssigkeit drauf?
    Wie sieht das Öl aus?

    Schon mal auf der Bühne gehabt und von unten geschaut?
    Drehen die Räder frei oder hat am Fahrwerk etwas Spiel?

    Ansonsten bleibt das ein Rätselraten.


    Greetz
    Base
     
  12. #11 Philipp Beatdown, 31.03.2015
    Philipp Beatdown

    Philipp Beatdown Elchfan

    Dabei seit:
    30.03.2014
    Beiträge:
    20
    Zustimmungen:
    0
    Marke/Modell:
    A200 W169
    Unter der haube sieht es top aus , alles gepflegt.
    das motoröl ist am messtab normal "braun" , am einfüllstutzen ist kondenzwassser und heller schleim( kommt von der kurzstrecke )
    räder drehen frei, kein spiel.
     
  13. Base

    Base Elchfan

    Dabei seit:
    30.01.2011
    Beiträge:
    978
    Zustimmungen:
    162
    Beruf:
    Azubi FISI
    Ort:
    NRW
    Ausstattung:
    Classic - Brabus
    Marke/Modell:
    W169 A170
    Oder wenn das Öl nicht heiß wird.

    Von wem wurden die Kerzen getauscht?


    Greetz
    Base
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Philipp Beatdown, 01.04.2015
    Philipp Beatdown

    Philipp Beatdown Elchfan

    Dabei seit:
    30.03.2014
    Beiträge:
    20
    Zustimmungen:
    0
    Marke/Modell:
    A200 W169
    hallo
    Von einer Mercedeswerkstatt beim grossen Serveice 60tkm
     
  16. #14 Philipp Beatdown, 03.04.2015
    Philipp Beatdown

    Philipp Beatdown Elchfan

    Dabei seit:
    30.03.2014
    Beiträge:
    20
    Zustimmungen:
    0
    Marke/Modell:
    A200 W169
Thema: Kurzstreckenelch stinkt nach verbrannt Gummi/ Plastik
Besucher kamen mit folgenden Suchen
  1. a klasse vorderreifen stinkt verschmort

    ,
  2. a klasse cdi stinkt

    ,
  3. w169 riecht angebrannt

    ,
  4. mercedes a 200 kat stinkt,
  5. Mercedes A200 stinkt nach verbranntem Gummi
Die Seite wird geladen...

Kurzstreckenelch stinkt nach verbrannt Gummi/ Plastik - Ähnliche Themen

  1. Klima stinkt schon wieder Wasserablauf

    Klima stinkt schon wieder Wasserablauf: Hallo Leute ich habe zwar einen w245 aber dieses Problem dürfte bei beiden gleich sein, falls nicht bitte ich diesen Post zu verschieben. Den...
  2. Spiegeldreieck - Gummi defekt

    Spiegeldreieck - Gummi defekt: Hallöchen, Bei meinem 1998er w168 lösen sich, auf beiden Seiten, die Gummis der Spiegeldreiecke auf. Ist ein Avsngarde. Hat jemand sowas novh...
  3. Gummi-Plastikband des Tankdeckels gerissen

    Gummi-Plastikband des Tankdeckels gerissen: Hallo, werte Forumiten Ich hätte mal eine Frage. Wie bereits aus der Überschrift hervorgeht, ist mir die Tankdeckelsicherung gerissen. Jetzt...
  4. Plastik ist matt - Wie wieder auffrischen?

    Plastik ist matt - Wie wieder auffrischen?: Moin Leute, mein w168 hat am Kotflügel leider sehr mattes graues Plastik mittlerweile bekommen :( Hat jemand einen Tip womit man das Plastik...
  5. 170 CDI pfeift und stinkt

    170 CDI pfeift und stinkt: Hallo an Alle, ich habe schon lang das Forum durchstöbert und erstmal alle Eventualitäten abgearbeitet. Ich habe folgendes Problem: Der Turbo...